<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2018 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Cursus Starten met Bouwteam | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Het Bouwteam wint aan populariteit. Het is een contractvorm die beoogt het beste uit alle partijen te halen. De cursus Starten met een Bouwteam  helpt jou met het voorbereiden, aanbesteden en ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/agenda/20181015-cursus-starten-met-bouwteam/amp" />
<meta property="og:title" content="Cursus Starten met Bouwteam" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/cursus/20181015-cursus-starten-met-bouwteam" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/cursus-starten-met-bouwteam_1_J8MkQn.jpg?v=20181015094920" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/cursus/20181015-cursus-starten-met-bouwteam" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Cursus Starten met Bouwteam" />
<meta name="twitter:description" content="Het Bouwteam wint aan populariteit. Het is een contractvorm die beoogt het beste uit alle partijen te halen. De cursus Starten met een Bouwteam  helpt jou met het voorbereiden, aanbesteden en ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/cursus-starten-met-bouwteam_1_J8MkQn.jpg?v=20181015094920" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.52" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/klantverhalen" title="Klantverhalen">Klantverhalen</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/dg-labs" title="DG Labs">DG Labs</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/meet-the-experts-tour" title="Meet The Expert Tour">Meet The Expert Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/agenda/green-tie-gala-2018-2" title="Green tie gala">Green tie gala</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/thema-overzicht" title="Thema's 2018">Thema's 2018</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
    <li class="sub"><a href="/duurzaam-bouwen-subsidiescan" title="Subsidiescan">Subsidiescan</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/agenda">Agenda</a> &nbsp;&raquo;&nbsp; Cursus Starten met Bouwteam</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/cursus/20181015-cursus-starten-met-bouwteam" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="18443">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Cursus+Starten+met+Bouwteam+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fcursus%2F20181015-cursus-starten-met-bouwteam+%23duurzaam+%23Cursus+%23bouwteam&amp;lang=nl" target="_blank" class="social-share" id="twitter-18443" onclick="social_share('twitter-18443');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20181015-cursus-starten-met-bouwteam&amp;title=Cursus+Starten+met+Bouwteam+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fcursus%2F20181015-cursus-starten-met-bouwteam+%23duurzaam+%23Cursus+%23bouwteam&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18443" onclick="social_share('linkedin-18443');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20181015-cursus-starten-met-bouwteam&amp;t=Cursus+Starten+met+Bouwteam+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fcursus%2F20181015-cursus-starten-met-bouwteam+%23duurzaam+%23Cursus+%23bouwteam" target="_blank" class="social-share" id="facebook-18443" onclick="social_share('facebook-18443');"></a></li>
 <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20181015-cursus-starten-met-bouwteam" target="_blank" class="social-share" id="googleplus-18443" onclick="social_share('googleplus-18443');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/agenda/20181015-cursus-starten-met-bouwteam" class="social-share" id="mail-18443" onclick="social_share('mail-18443');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Cursus Starten met Bouwteam</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2018-10-15T09:09:39+01:00">Vandaag om 09:39 uur</time><time itemprop="dateModified" datetime="2018-10-15T12:12:16+01:00" style="display:none">2018-10-15T12:12:16+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">1 min</span></div></div>

</div>

<h2 class="date">14 november 2018</h2>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-artikel"><a href="/agenda" title="Agenda"><span class="material-icons">description</span>&nbsp; Agenda</a></li>
 <li class="btn content-type background-artikel"><a href="/cursus" title="Cursus"><span class="material-icons">description</span>&nbsp; Cursus</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/cursus-starten-met-bouwteam_1_J8MkQn.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/cursus-starten-met-bouwteam_1_J8MkQn.jpg?v=20181015094920" alt="Cursus Starten met Bouwteam" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/cursus-starten-met-bouwteam_1_J8MkQn.jpg" />
<meta itemprop="width" content="1000" />
<meta itemprop="height" content="525" />
</div>

<p><strong>Het Bouwteam wint aan populariteit. Het is een contractvorm die beoogt het beste uit alle partijen te halen. De <a href="http://www.bouwgenootschap.nl/agenda/270918/cursus-starten-met-bouwteam" target="_blank">cursus Starten met een Bouwteam </a>&nbsp;helpt jou met het voorbereiden, aanbesteden en succesvol inzetten van een Bouwteam voor jouw project. Maar wanneer is deze contractvorm geschikt? En hoe ziet zo&rsquo;n contract er precies uit? En waar moet je allemaal aan denken als je gaat werken in een Bouwteam? Dat leer tijdens deze trainingsdag.</strong></p><p><strong>Doelgroep <br /> </strong>De cursus Starten met Bouwteam is primair gericht op opdrachtgevers en hun adviseurs die willen gaan werken met bouwteams. Aannemers zijn ook welkom en kunnen de materie vertalen naar wat deze voor hen betekent. De training is bedoeld voor professionals die -op operationeel niveau- verantwoordelijk zijn voor het voorbereiden, aanbesteden en uitvoeren van projecten.</p>
<p>Benieuwd naar de inhoud van de cursus en het programma? Download <a href="http://www.bouwgenootschap.nl/static/files/tinymce/uploads/Cursus_Bouwteam_LR.pdf" target="_blank">hier</a> de brochure en lees meer over deze training.</p>
<p><strong>Praktische informatie</strong><br /> De cursus Starten met een Bouwteam duurt 1 dag (start om 9.00 uur en duurt tot 16.30 uur). <br /> Datum: Woensdag 14 november 2018<br /> Locatie: Van der Valk Hotel Utrecht</p>
<p><strong>Kosten en inschrijven<br /> </strong>Jouw investering voor deze interactieve training bedraagt &euro; 575,00 euro exclusief btw. Deze prijs is all-in (catering, waaronder lunch, en toegang tot de lesmaterialen).</p>
<p><strong>Interesse? Schrijf je <a href="http://www.bouwgenootschap.nl/agenda/270918/cursus-starten-met-bouwteam" target="_blank">hier</a> direct in of bekijk het <a href="http://www.bouwgenootschap.nl/static/files/tinymce/uploads/Cursus_Bouwteam_LR.pdf" target="_blank">programma</a>.</strong></p></div></div>

<div class="row">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/NSYcFYHN" title="15-10-2018 'Beoordeel duurzaamheid op proces, niet op projectniveau'" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6">&nbsp;</div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/cursus" class="btn btn-default rounded">Cursus</a></li>
 <li><a href="/zoeken/bouwteam" class="btn btn-default rounded">bouwteam</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-agenda"><a href="/agenda"><span class="fl mr10"><span class="material-icons">event_note</span></span> Agenda</a></div><div class="row body npb npl npr fixed agenda">
        <div class="img ac"><a href="/agenda/20180928-smart-homes-intelligent-buildings"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/smart-homes-intelligent-buildings_1_NxtHAD.jpg?v=20180927161646" alt="Smart Homes &amp; Intelligent Buildings" class="img-responsive" /></a><div class="icon-date"><span class="month">nov</span><span class="day">22</span></div></div>
        <div class="body">
         <h2><a href="/agenda/20180928-smart-homes-intelligent-buildings">Smart Homes &amp; Intelligent Buildings</a></h2>
         <p>Een slim huis, een intelligent gebouw. Energiezuinig, flexibel, levensloopbestendig. Comfortabel en gericht op ...</p>
         <p class="button"><a href="/agenda/20180928-smart-homes-intelligent-buildings" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18362">
          <li id="b-s-18362" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18362');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18362" onclick="social_share('like-18362');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18362">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180928-smart-homes-intelligent-buildings&amp;via=DuurzaamGebouwd&amp;text=Smart+Homes+%26amp%3B+Intelligent+Buildings+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18362" onclick="social_share('twitter-18362');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180928-smart-homes-intelligent-buildings&amp;title=Smart+Homes+%26+Intelligent+Buildings&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18362" onclick="social_share('linkedin-18362');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180928-smart-homes-intelligent-buildings&amp;t=Smart+Homes+%26+Intelligent+Buildings" target="_blank" class="social-share" id="facebook-18362" onclick="social_share('facebook-18362');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180928-smart-homes-intelligent-buildings" target="_blank" class="social-share" id="googleplus-18362" onclick="social_share('googleplus-18362');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/agenda/20180928-smart-homes-intelligent-buildings" class="social-share" id="mail-18362" onclick="social_share('mail-18362');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-agenda"><a href="/agenda"><span class="fl mr10"><span class="material-icons">event_note</span></span> Agenda</a></div><div class="row body npb npl npr fixed agenda">
        <div class="img ac"><a href="/agenda/20180917-round-table-financiering"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/round-table-financiering_1_Wbwrp3.jpg?v=20180917142719" alt="Round Table Financiering" class="img-responsive" /></a><div class="icon-date"><span class="month">nov</span><span class="day">19</span></div></div>
        <div class="body">
         <h2><a href="/agenda/20180917-round-table-financiering">Round Table Financiering</a></h2>
         <p>Op dinsdag 19 november vindt de Round Table met het thema Financiering plaats, onderdeel van Meet the Experts Tour.</p>
         <p class="button"><a href="/agenda/20180917-round-table-financiering" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18263">
          <li id="b-s-18263" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18263');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18263" onclick="social_share('like-18263');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18263">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-financiering&amp;via=DuurzaamGebouwd&amp;text=Round+Table+Financiering+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18263" onclick="social_share('twitter-18263');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-financiering&amp;title=Round+Table+Financiering&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18263" onclick="social_share('linkedin-18263');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-financiering&amp;t=Round+Table+Financiering" target="_blank" class="social-share" id="facebook-18263" onclick="social_share('facebook-18263');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-financiering" target="_blank" class="social-share" id="googleplus-18263" onclick="social_share('googleplus-18263');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/agenda/20180917-round-table-financiering" class="social-share" id="mail-18263" onclick="social_share('mail-18263');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-agenda"><a href="/agenda"><span class="fl mr10"><span class="material-icons">event_note</span></span> Agenda</a></div><div class="row body npb npl npr fixed agenda">
        <div class="img ac"><a href="/agenda/20190702-seminar-future-city"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/page/20190702-seminar-future-city_1_K8868R_small.jpg?v=20180917122511" alt="Seminar Future City" class="img-responsive" /></a><div class="icon-date"><span class="month">jul</span><span class="day">02</span></div><div class="price">&euro; 57,-</div></div>
        <div class="body event">
         <h2><a href="/agenda/20190702-seminar-future-city">Seminar Future City</a></h2>
<div class="row">
<div class="col-sm-12 col-xs-12 nm"><span class="col-xs-2 np"><span class="material-icons">access_time</span></span><span class="col-xs-10 np">09:00 - 13:00</span></div>
<div class="col-sm-12 col-xs-12 nm"><span class="col-xs-2 np"><span class="material-icons">people_outline</span></span><span class="col-xs-10 np">Er zijn nog plaatsen beschikbaar</span></div>
</div>
<a href="/agenda/20190702-seminar-future-city" class="button-fw black bottom text-center">Koop nu je ticket!</a>
<a href="/agenda/20190702-seminar-future-city" class="button-fw background-evenement bottom-top text-center"><small>Gratis toegang voor partners &amp; leden</small></a>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18245">
          <li id="b-s-18245" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18245');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18245" onclick="social_share('like-18245');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18245">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20190702-seminar-future-city&amp;via=DuurzaamGebouwd&amp;text=Seminar+Future+City+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18245" onclick="social_share('twitter-18245');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20190702-seminar-future-city&amp;title=Seminar+Future+City&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18245" onclick="social_share('linkedin-18245');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20190702-seminar-future-city&amp;t=Seminar+Future+City" target="_blank" class="social-share" id="facebook-18245" onclick="social_share('facebook-18245');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20190702-seminar-future-city" target="_blank" class="social-share" id="googleplus-18245" onclick="social_share('googleplus-18245');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/agenda/20190702-seminar-future-city" class="social-share" id="mail-18245" onclick="social_share('mail-18245');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-agenda"><a href="/agenda"><span class="fl mr10"><span class="material-icons">event_note</span></span> Agenda</a></div><div class="row body npb npl npr fixed agenda">
        <div class="img ac"><a href="/agenda/20180917-round-table-wellco"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/round-table-wellco_1_5pkmDn.jpg?v=20180917142246" alt="Round Table WELLCO" class="img-responsive" /></a><div class="icon-date"><span class="month">okt</span><span class="day">31</span></div></div>
        <div class="body">
         <h2><a href="/agenda/20180917-round-table-wellco">Round Table WELLCO</a></h2>
         <p>Op donderdag 31 oktober vindt de Round Table met het thema WELLCO plaats, onderdeel van Meet the Experts Tour.</p>
         <p class="button"><a href="/agenda/20180917-round-table-wellco" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18262">
          <li id="b-s-18262" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18262');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18262" onclick="social_share('like-18262');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18262">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-wellco&amp;via=DuurzaamGebouwd&amp;text=Round+Table+WELLCO+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18262" onclick="social_share('twitter-18262');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-wellco&amp;title=Round+Table+WELLCO&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18262" onclick="social_share('linkedin-18262');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-wellco&amp;t=Round+Table+WELLCO" target="_blank" class="social-share" id="facebook-18262" onclick="social_share('facebook-18262');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-wellco" target="_blank" class="social-share" id="googleplus-18262" onclick="social_share('googleplus-18262');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/agenda/20180917-round-table-wellco" class="social-share" id="mail-18262" onclick="social_share('mail-18262');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-agenda"><a href="/agenda"><span class="fl mr10"><span class="material-icons">event_note</span></span> Agenda</a></div><div class="row body npb npl npr fixed agenda">
        <div class="img ac"><a href="/agenda/20180917-round-table-klimaatbestendig-bouwen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/round-table-klimaatbestendig-bouwen_1_Fx4jPx.jpg?v=20180917144941" alt="Round Table Klimaatbestendig Bouwen" class="img-responsive" /></a><div class="icon-date"><span class="month">sep</span><span class="day">24</span></div></div>
        <div class="body">
         <h2><a href="/agenda/20180917-round-table-klimaatbestendig-bouwen">Round Table Klimaatbestendig Bouwen</a></h2>
         <p>Op dinsdag 24 september vindt de Round Table met het thema Klimaatbestendig Bouwen plaats, onderdeel van Meet the ...</p>
         <p class="button"><a href="/agenda/20180917-round-table-klimaatbestendig-bouwen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18260">
          <li id="b-s-18260" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18260');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18260" onclick="social_share('like-18260');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18260">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-klimaatbestendig-bouwen&amp;via=DuurzaamGebouwd&amp;text=Round+Table+Klimaatbestendig+Bouwen+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18260" onclick="social_share('twitter-18260');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-klimaatbestendig-bouwen&amp;title=Round+Table+Klimaatbestendig+Bouwen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18260" onclick="social_share('linkedin-18260');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-klimaatbestendig-bouwen&amp;t=Round+Table+Klimaatbestendig+Bouwen" target="_blank" class="social-share" id="facebook-18260" onclick="social_share('facebook-18260');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-klimaatbestendig-bouwen" target="_blank" class="social-share" id="googleplus-18260" onclick="social_share('googleplus-18260');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/agenda/20180917-round-table-klimaatbestendig-bouwen" class="social-share" id="mail-18260" onclick="social_share('mail-18260');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-agenda"><a href="/agenda"><span class="fl mr10"><span class="material-icons">event_note</span></span> Agenda</a></div><div class="row body npb npl npr fixed agenda">
        <div class="img ac"><a href="/agenda/20180917-round-table-duurzame-scholen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/round-table-duurzame-scholen_1_P22RyN.jpg?v=20180917144731" alt="Round Table Duurzame Scholen" class="img-responsive" /></a><div class="icon-date"><span class="month">jun</span><span class="day">18</span></div></div>
        <div class="body">
         <h2><a href="/agenda/20180917-round-table-duurzame-scholen">Round Table Duurzame Scholen</a></h2>
         <p>Op dinsdag 18 juni vindt de Round Table met het thema Duurzame Scholen plaats, onderdeel van Meet the Experts Tour.</p>
         <p class="button"><a href="/agenda/20180917-round-table-duurzame-scholen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18258">
          <li id="b-s-18258" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18258');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18258" onclick="social_share('like-18258');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18258">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-duurzame-scholen&amp;via=DuurzaamGebouwd&amp;text=Round+Table+Duurzame+Scholen+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18258" onclick="social_share('twitter-18258');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-duurzame-scholen&amp;title=Round+Table+Duurzame+Scholen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18258" onclick="social_share('linkedin-18258');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-duurzame-scholen&amp;t=Round+Table+Duurzame+Scholen" target="_blank" class="social-share" id="facebook-18258" onclick="social_share('facebook-18258');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-duurzame-scholen" target="_blank" class="social-share" id="googleplus-18258" onclick="social_share('googleplus-18258');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/agenda/20180917-round-table-duurzame-scholen" class="social-share" id="mail-18258" onclick="social_share('mail-18258');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-agenda"><a href="/agenda"><span class="fl mr10"><span class="material-icons">event_note</span></span> Agenda</a></div><div class="row body npb npl npr fixed agenda">
        <div class="img ac"><a href="/agenda/20180917-round-table-duurzaam-inkopen-aanbesteden"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/round-table-duurzaam-inkopen-aanbesteden_1_sFJK59.jpg?v=20180917141545" alt="Round Table Duurzaam Inkopen &amp; Aanbesteden" class="img-responsive" /></a><div class="icon-date"><span class="month">jul</span><span class="day">04</span></div></div>
        <div class="body">
         <h2><a href="/agenda/20180917-round-table-duurzaam-inkopen-aanbesteden">Round Table Duurzaam Inkopen &amp; Aanbesteden</a></h2>
         <p>Op donderdag 4 juli vindt de Round Table met het thema Duurzaam Inkopen &amp; Aanbesteden plaats, onderdeel van ...</p>
         <p class="button"><a href="/agenda/20180917-round-table-duurzaam-inkopen-aanbesteden" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18259">
          <li id="b-s-18259" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18259');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18259" onclick="social_share('like-18259');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18259">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-duurzaam-inkopen-aanbesteden&amp;via=DuurzaamGebouwd&amp;text=Round+Table+Duurzaam+Inkopen+%26amp%3B+Aanbesteden+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18259" onclick="social_share('twitter-18259');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-duurzaam-inkopen-aanbesteden&amp;title=Round+Table+Duurzaam+Inkopen+%26+Aanbesteden&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18259" onclick="social_share('linkedin-18259');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-duurzaam-inkopen-aanbesteden&amp;t=Round+Table+Duurzaam+Inkopen+%26+Aanbesteden" target="_blank" class="social-share" id="facebook-18259" onclick="social_share('facebook-18259');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-duurzaam-inkopen-aanbesteden" target="_blank" class="social-share" id="googleplus-18259" onclick="social_share('googleplus-18259');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/agenda/20180917-round-table-duurzaam-inkopen-aanbesteden" class="social-share" id="mail-18259" onclick="social_share('mail-18259');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-agenda"><a href="/agenda"><span class="fl mr10"><span class="material-icons">event_note</span></span> Agenda</a></div><div class="row body npb npl npr fixed agenda">
        <div class="img ac"><a href="/agenda/20180917-round-table-co2-neutrale-wijken"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/round-table-co2-neutrale-wijken_1_W3mrMN.jpg?v=20180917140716" alt="Round Table CO2 Neutrale wijken" class="img-responsive" /></a><div class="icon-date"><span class="month">mei</span><span class="day">23</span></div></div>
        <div class="body">
         <h2><a href="/agenda/20180917-round-table-co2-neutrale-wijken">Round Table CO2 Neutrale wijken</a></h2>
         <p>Op donderdag 23 mei vindt de Round Table met het thema CO2 Neutrale wijken plaats, onderdeel van Meet the Experts ...</p>
         <p class="button"><a href="/agenda/20180917-round-table-co2-neutrale-wijken" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18257">
          <li id="b-s-18257" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18257');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18257" onclick="social_share('like-18257');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18257">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-co2-neutrale-wijken&amp;via=DuurzaamGebouwd&amp;text=Round+Table+CO2+Neutrale+wijken+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18257" onclick="social_share('twitter-18257');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-co2-neutrale-wijken&amp;title=Round+Table+CO2+Neutrale+wijken&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18257" onclick="social_share('linkedin-18257');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-co2-neutrale-wijken&amp;t=Round+Table+CO2+Neutrale+wijken" target="_blank" class="social-share" id="facebook-18257" onclick="social_share('facebook-18257');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-co2-neutrale-wijken" target="_blank" class="social-share" id="googleplus-18257" onclick="social_share('googleplus-18257');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/agenda/20180917-round-table-co2-neutrale-wijken" class="social-share" id="mail-18257" onclick="social_share('mail-18257');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-agenda"><a href="/agenda"><span class="fl mr10"><span class="material-icons">event_note</span></span> Agenda</a></div><div class="row body npb npl npr fixed agenda">
        <div class="img ac"><a href="/agenda/20180917-round-table-smart-buildings"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/round-table-smart-buildings_1_23wdjL.jpg?v=20180917144655" alt="Round Table Smart Buildings" class="img-responsive" /></a><div class="icon-date"><span class="month">apr</span><span class="day">11</span></div></div>
        <div class="body">
         <h2><a href="/agenda/20180917-round-table-smart-buildings">Round Table Smart Buildings</a></h2>
         <p>Op donderdag 11 april vindt de Round Table met het thema Smart Buildings plaats, onderdeel van Meet the Experts ...</p>
         <p class="button"><a href="/agenda/20180917-round-table-smart-buildings" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18255">
          <li id="b-s-18255" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18255');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18255" onclick="social_share('like-18255');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18255">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-smart-buildings&amp;via=DuurzaamGebouwd&amp;text=Round+Table+Smart+Buildings+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18255" onclick="social_share('twitter-18255');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-smart-buildings&amp;title=Round+Table+Smart+Buildings&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18255" onclick="social_share('linkedin-18255');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-smart-buildings&amp;t=Round+Table+Smart+Buildings" target="_blank" class="social-share" id="facebook-18255" onclick="social_share('facebook-18255');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-smart-buildings" target="_blank" class="social-share" id="googleplus-18255" onclick="social_share('googleplus-18255');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/agenda/20180917-round-table-smart-buildings" class="social-share" id="mail-18255" onclick="social_share('mail-18255');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-agenda"><a href="/agenda"><span class="fl mr10"><span class="material-icons">event_note</span></span> Agenda</a></div><div class="row body npb npl npr fixed agenda">
        <div class="img ac"><a href="/agenda/20180917-round-table-vangaslos"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/round-table-vangaslos_1_4Nkkj7.jpg?v=20180917134016" alt="Round Table #VanGasLos" class="img-responsive" /></a><div class="icon-date"><span class="month">apr</span><span class="day">10</span></div></div>
        <div class="body">
         <h2><a href="/agenda/20180917-round-table-vangaslos">Round Table #VanGasLos</a></h2>
         <p>Op woensdag 10 april vindt de Round Table met het thema #VanGasLos plaats, onderdeel van Meet the Experts Tour.
</p>
         <p class="button"><a href="/agenda/20180917-round-table-vangaslos" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18254">
          <li id="b-s-18254" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18254');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18254" onclick="social_share('like-18254');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18254">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-vangaslos&amp;via=DuurzaamGebouwd&amp;text=Round+Table+%23VanGasLos+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18254" onclick="social_share('twitter-18254');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-vangaslos&amp;title=Round+Table+%23VanGasLos&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18254" onclick="social_share('linkedin-18254');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-vangaslos&amp;t=Round+Table+%23VanGasLos" target="_blank" class="social-share" id="facebook-18254" onclick="social_share('facebook-18254');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-vangaslos" target="_blank" class="social-share" id="googleplus-18254" onclick="social_share('googleplus-18254');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/agenda/20180917-round-table-vangaslos" class="social-share" id="mail-18254" onclick="social_share('mail-18254');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-agenda"><a href="/agenda"><span class="fl mr10"><span class="material-icons">event_note</span></span> Agenda</a></div><div class="row body npb npl npr fixed agenda">
        <div class="img ac"><a href="/agenda/20180917-round-table-building-as-a-service"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/round-table-building-as-a-service_1_pkcTY4.jpg?v=20180917133225" alt="Round Table Building As A Service" class="img-responsive" /></a><div class="icon-date"><span class="month">mrt</span><span class="day">19</span></div></div>
        <div class="body">
         <h2><a href="/agenda/20180917-round-table-building-as-a-service">Round Table Building As A Service</a></h2>
         <p>Op dinsdag 19 maart vindt de Round Table met het thema Building As A Service plaats, onderdeel van Meet the Experts ...</p>
         <p class="button"><a href="/agenda/20180917-round-table-building-as-a-service" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18251">
          <li id="b-s-18251" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18251');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18251" onclick="social_share('like-18251');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18251">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-building-as-a-service&amp;via=DuurzaamGebouwd&amp;text=Round+Table+Building+As+A+Service+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18251" onclick="social_share('twitter-18251');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-building-as-a-service&amp;title=Round+Table+Building+As+A+Service&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18251" onclick="social_share('linkedin-18251');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-building-as-a-service&amp;t=Round+Table+Building+As+A+Service" target="_blank" class="social-share" id="facebook-18251" onclick="social_share('facebook-18251');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-building-as-a-service" target="_blank" class="social-share" id="googleplus-18251" onclick="social_share('googleplus-18251');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/agenda/20180917-round-table-building-as-a-service" class="social-share" id="mail-18251" onclick="social_share('mail-18251');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-agenda"><a href="/agenda"><span class="fl mr10"><span class="material-icons">event_note</span></span> Agenda</a></div><div class="row body npb npl npr fixed agenda">
        <div class="img ac"><a href="/agenda/20180917-round-table-circulair-bouwen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/round-table-circulair-bouwen_1_QVmvsJ.jpg?v=20180917144553" alt="Round Table Circulair Bouwen" class="img-responsive" /></a><div class="icon-date"><span class="month">apr</span><span class="day">09</span></div></div>
        <div class="body">
         <h2><a href="/agenda/20180917-round-table-circulair-bouwen">Round Table Circulair Bouwen</a></h2>
         <p>Op dinsdag 9 april vindt de Round Table met het thema Circulair Bouwen plaats, onderdeel van Meet the Experts Tour.
</p>
         <p class="button"><a href="/agenda/20180917-round-table-circulair-bouwen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18252">
          <li id="b-s-18252" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18252');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18252" onclick="social_share('like-18252');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18252">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-circulair-bouwen&amp;via=DuurzaamGebouwd&amp;text=Round+Table+Circulair+Bouwen+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18252" onclick="social_share('twitter-18252');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-circulair-bouwen&amp;title=Round+Table+Circulair+Bouwen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18252" onclick="social_share('linkedin-18252');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-circulair-bouwen&amp;t=Round+Table+Circulair+Bouwen" target="_blank" class="social-share" id="facebook-18252" onclick="social_share('facebook-18252');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180917-round-table-circulair-bouwen" target="_blank" class="social-share" id="googleplus-18252" onclick="social_share('googleplus-18252');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/agenda/20180917-round-table-circulair-bouwen" class="social-share" id="mail-18252" onclick="social_share('mail-18252');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
<span style="display:none">{"2":"18245"}</span>

<span style="display:none">["","","","","","","","","","","","18250","18216","18205","18247","18249","18244","18246","18248","18243","17714","17713","17406","18264","16620","15993","15984","15440","15356"]</span>

</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<h2 id="links">Links</h2>

<ul id="att_redirects">
 <li><a href="/l/F4hyvGSvjd" rel="external" title="bouwgenootschap.nl/agenda/270918/cursus-starten-met-bouwteam" onclick="window.open(this.href);return false;">bouwgenootschap.nl/agenda/270918/cursus-starten-met-bouwteam</a></li>
</ul>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/prjQ4Qmd">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/agenda/20181015-cursus-starten-met-bouwteam#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="7a1d6a00d6ecc4d6d93af8ea271e999f2b6bf025" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Blijf op de hoogte</h4>
<ul>
<li class="mb20"><form action="/inschrijven-nieuwsbrief" method="post"><fieldset>
<div class="input-group"><input name="fld_n_104" type="email" class="form-control" placeholder="E-mailadres"><span class="input-group-btn"><button class="btn btn-green" type="submit"><span class="glyphicon glyphicon-envelope"><span style="display: none;">Inschrijven</span></span></button></span></div>
</fieldset></form></li>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)85 - 273 59 70</li>
<li><a href="/contact" class="na">&copy; 2010 - 2018 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
</body>

</html>
