<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2018 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Jury Duurzaam Bouwen Awards bekendgemaakt | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Wim Hazeu, John Nederstigt en Robert Koolen nemen zitting in de jury van de Nederlandse Duurzaam Bouwen Awards. Ze staan voor een prachtige uitdaging: de juryleden beoordelen projecten, gemeenten en woningcorporaties ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/artikel/20181129-jury-duurzaam-bouwen-awards-bekendgemaakt/amp" />
<meta property="og:title" content="Jury Duurzaam Bouwen Awards bekendgemaakt" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20181129-jury-duurzaam-bouwen-awards-bekendgemaakt" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/jury-duurzaam-bouwen-awards-bekendgemaakt_1_FbyHdv.jpg?v=20181128121805" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20181129-jury-duurzaam-bouwen-awards-bekendgemaakt" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Jury Duurzaam Bouwen Awards bekendgemaakt" />
<meta name="twitter:description" content="Wim Hazeu, John Nederstigt en Robert Koolen nemen zitting in de jury van de Nederlandse Duurzaam Bouwen Awards. Ze staan voor een prachtige uitdaging: de juryleden beoordelen projecten, gemeenten en woningcorporaties ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/jury-duurzaam-bouwen-awards-bekendgemaakt_1_FbyHdv.jpg?v=20181128121805" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.55" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/klantverhalen" title="Klantverhalen">Klantverhalen</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/dg-labs" title="DG Labs">DG Labs</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/meet-the-experts-tour" title="Meet The Expert Tour">Meet The Expert Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/agenda/green-tie-gala-2018-2" title="Green tie gala">Green tie gala</a></li>
    <li class="sub"><a href="/evenementen-actie" title="Evenementen actie">Evenementen actie</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/thema-overzicht" title="Thema's 2018">Thema's 2018</a></li>
    <li class="sub"><a href="/themas-2019" title="Thema's 2019">Thema's 2019</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
    <li class="sub"><a href="/duurzaam-bouwen-subsidiescan" title="Subsidiescan">Subsidiescan</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/artikel">Artikel</a> &nbsp;&raquo;&nbsp; Jury Duurzaam Bouwen Awards bekendgemaakt</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20181129-jury-duurzaam-bouwen-awards-bekendgemaakt" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="18719">
 <li class="text"><a href="#"><strong>1x</strong><br /><small>gedeeld</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Jury+Duurzaam+Bouwen+Awards+bekendgemaakt+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181129-jury-duurzaam-bouwen-awards-bekendgemaakt+%40NLDuBoAwards+%23jury+%23bekend+%23DuurzaamBouwenAwards+%23Jury&amp;lang=nl" target="_blank" class="social-share" id="twitter-18719" onclick="social_share('twitter-18719');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181129-jury-duurzaam-bouwen-awards-bekendgemaakt&amp;title=Jury+Duurzaam+Bouwen+Awards+bekendgemaakt+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181129-jury-duurzaam-bouwen-awards-bekendgemaakt+%40NLDuBoAwards+%23jury+%23bekend+%23DuurzaamBouwenAwards+%23Jury&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18719" onclick="social_share('linkedin-18719');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181129-jury-duurzaam-bouwen-awards-bekendgemaakt&amp;t=Jury+Duurzaam+Bouwen+Awards+bekendgemaakt+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181129-jury-duurzaam-bouwen-awards-bekendgemaakt+%40NLDuBoAwards+%23jury+%23bekend+%23DuurzaamBouwenAwards+%23Jury" target="_blank" class="social-share" id="facebook-18719" onclick="social_share('facebook-18719');"></a></li>
 <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181129-jury-duurzaam-bouwen-awards-bekendgemaakt" target="_blank" class="social-share" id="googleplus-18719" onclick="social_share('googleplus-18719');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20181129-jury-duurzaam-bouwen-awards-bekendgemaakt" class="social-share" id="mail-18719" onclick="social_share('mail-18719');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Jury Duurzaam Bouwen Awards bekendgemaakt</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2018-11-29T14:14:00+01:00">Vandaag om 14:00 uur</time><time itemprop="dateModified" datetime="2018-11-29T14:14:00+01:00" style="display:none">2018-11-29T14:14:00+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">1 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
 <li class="btn content-type background_thema_234"><a href="/it-giet-om" title="Themadossier: It giet om"><svg class="fl icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="-13.5 -16.5 30 30"><path d="M0,12A16.143,16.143 0 0,1 -14,-4A7,8 0 0,1 -7,-12A6,8 0 0,1 -1,-5A1,1 0 1,0 1,-5A6,8 0 0,1 7,-12A7,8 0 0,1 14,-4A16.143,16.143 0 0,1 0,12z" fill="#ea2117" transform="rotate(34.695)"/></svg>&nbsp; It giet om</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/jury-duurzaam-bouwen-awards-bekendgemaakt_1_FbyHdv.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/jury-duurzaam-bouwen-awards-bekendgemaakt_1_FbyHdv.jpg?v=20181128121805" alt="Jury Duurzaam Bouwen Awards bekendgemaakt" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/jury-duurzaam-bouwen-awards-bekendgemaakt_1_FbyHdv.jpg" />
<meta itemprop="width" content="1600" />
<meta itemprop="height" content="1067" />
</div>

<p><strong>Wim Hazeu, John Nederstigt en Robert Koolen nemen zitting in de jury van de Nederlandse Duurzaam Bouwen Awards. Ze staan voor een prachtige uitdaging: de juryleden beoordelen projecten, gemeenten en woningcorporaties die zich onderscheiden op het gebied van duurzaam bouwen. De Awards worden op 14 februari 2019 uitgereikt tijdens het Duurzaam Gebouwd Congres in Leeuwarden. De inschrijving is open tot 9 januari 2019.</strong></p><p><strong>Wim Hazeu</strong> is sinds 2011 bestuurder van woningcorporatie Wonen Limburg en vice-voorzitter van het dagelijks bestuur van Aedes. Wonen Limburg is deelnemer aan de Groene Huisvesters. Sinds vier jaar is Wim Hazeu tevens lid van de raad van toezicht van de stichting Envida. In de periode 2002-2011 was hij namens Groen Links wethouder van de gemeente Maastricht, met onder andere duurzaamheid in zijn portefeuille.</p>
<p><strong>Robert Koolen</strong> is werkzaam als directeur Strategie &amp; Innovatie voor de business units Vastgoed en Woningbouw van bouwbedrijf Heijmans. Daarnaast geeft hij sinds vijf jaar leiding aan het duurzaamheidsprogramma van Heijmans NV. Robert is bovendien voorzitter van de Beleidsadviescommissie Duurzaamheid van Bouwend Nederland en lid van de Raad van Toezicht van VACpunt Wonen.</p>
<p><strong>John Nederstigt</strong> is namens D66 al acht jaar wethouder Duurzame Economische Ontwikkeling, Onderwijs en Jeugd in de gemeente Haarlemmermeer. Hij studeerde en woonde geruime tijd in het buitenland, onder meer in de VS, Hong Kong, Rusland en Polen. Vervolgens vervulde hij diverse functies in het bedrijfsleven, waaronder interim-manager bij een bedrijf voor sociale werkvoorziening en projectmanager bij het NKI-Antoni van Leeuwenhoekziekenhuis.</p>
<h4>Uitreiking tijdens Duurzaam Gebouwd Congres</h4>
<p>De Duurzaam Bouwen Awards worden uitgereikt <a href="https://www.duurzaamgebouwdcongres.nl/" target="_blank">tijdens het Duurzaam Gebouwd Congres 2019</a>, met als thema 'It giet om!'. Dit jaar zijn onder andere Platform CB'23 en het Ministerie van Binnenlandse Zaken en Koninkrijksrelaties partner van de Duurzaam Bouwen Awards. Benieuwd naar wat er nog meer op het programma staat gedurende het congres? Bekijk dan <a href="https://www.duurzaamgebouwdcongres.nl/" target="_blank">de website</a> en <a href="https://www.duurzaamgebouwdcongres.nl/programma" target="_blank">het programmaoverzicht</a>.&nbsp; &nbsp;&nbsp;</p></div></div>

<div class="row">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/v7nVvThZ" title="29-11-2018 Overheidsgebouwen BENG vanaf 2019" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6">&nbsp;</div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/duurzaam-bouwen-awards" class="btn btn-default rounded">Duurzaam Bouwen Awards</a></li>
 <li><a href="/zoeken/jury" class="btn btn-default rounded">Jury</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel<a href="/it-giet-om" class="fr"><svg class="fl icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="-13.5 -16.5 30 30"><path d="M0,12A16.143,16.143 0 0,1 -14,-4A7,8 0 0,1 -7,-12A6,8 0 0,1 -1,-5A1,1 0 1,0 1,-5A6,8 0 0,1 7,-12A7,8 0 0,1 14,-4A16.143,16.143 0 0,1 0,12z" fill="#FFFFFF" transform="rotate(34.695)"/></svg></a></a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20181121-duurzaam-gebouwd-congres-2019-de-harde-feiten"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/duurzaam-gebouwd-congres-2019-de-harde-feiten_1_cFxfdT.jpg?v=20181120084626" alt="Duurzaam Gebouwd Congres 2019: infographic&nbsp;Frysl&acirc;n" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20181121-duurzaam-gebouwd-congres-2019-de-harde-feiten"><small>Duurzaam Gebouwd Congres 2019: infographic&nbsp;Frysl&acirc;n</small></a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>21 nov om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Het is niet zonder reden dat het Duurzaam Gebouwd Congres 2019 in de provincie Frysl&acirc;n plaatsvindt. In dit ...</p>
         <p class="button"><a href="/artikel/20181121-duurzaam-gebouwd-congres-2019-de-harde-feiten" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/provincie-friesland">Provincie Friesland</a></div>
         <ul class="social-actions" data-cid="18678">
          <li id="b-s-18678" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18678');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18678" onclick="social_share('like-18678');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18678">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181121-duurzaam-gebouwd-congres-2019-de-harde-feiten&amp;via=DuurzaamGebouwd&amp;text=Duurzaam+Gebouwd+Congres+2019%3A+infographic%26nbsp%3BFrysl%26acirc%3Bn+%23provincie-friesland&amp;lang=nl" target="_blank" class="social-share" id="twitter-18678" onclick="social_share('twitter-18678');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181121-duurzaam-gebouwd-congres-2019-de-harde-feiten&amp;title=Duurzaam+Gebouwd+Congres+2019%3A+infographic%C2%A0Frysl%C3%A2n&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18678" onclick="social_share('linkedin-18678');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181121-duurzaam-gebouwd-congres-2019-de-harde-feiten&amp;t=Duurzaam+Gebouwd+Congres+2019%3A+infographic%C2%A0Frysl%C3%A2n" target="_blank" class="social-share" id="facebook-18678" onclick="social_share('facebook-18678');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181121-duurzaam-gebouwd-congres-2019-de-harde-feiten" target="_blank" class="social-share" id="googleplus-18678" onclick="social_share('googleplus-18678');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20181121-duurzaam-gebouwd-congres-2019-de-harde-feiten" class="social-share" id="mail-18678" onclick="social_share('mail-18678');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel<a href="/it-giet-om" class="fr"><svg class="fl icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="-13.5 -16.5 30 30"><path d="M0,12A16.143,16.143 0 0,1 -14,-4A7,8 0 0,1 -7,-12A6,8 0 0,1 -1,-5A1,1 0 1,0 1,-5A6,8 0 0,1 7,-12A7,8 0 0,1 14,-4A16.143,16.143 0 0,1 0,12z" fill="#FFFFFF" transform="rotate(34.695)"/></svg></a></a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20181114-duurzaam-gebouwd-congres-2019-bouwstenen-en-mijlpalen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/duurzaam-gebouwd-congres-2019-bouwstenen-en-mijlpalen_1_nkGmbG.jpg?v=20181112113629" alt="Duurzaam Gebouwd Congres 2019: Bouwstenen en mijlpalen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20181114-duurzaam-gebouwd-congres-2019-bouwstenen-en-mijlpalen">Duurzaam Gebouwd Congres 2019: Bouwstenen en ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>15 nov om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Op welke manieren zet provincie Frysl&acirc;n in op energieneutraliteit? Wij zetten de bouwstenen voor je op een ...</p>
         <p class="button"><a href="/artikel/20181114-duurzaam-gebouwd-congres-2019-bouwstenen-en-mijlpalen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam-gebouwd-congres-2019">Duurzaam Gebouwd Congres 2019</a></div>
         <ul class="social-actions" data-cid="18654">
          <li id="b-s-18654" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18654');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18654" onclick="social_share('like-18654');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18654">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181114-duurzaam-gebouwd-congres-2019-bouwstenen-en-mijlpalen&amp;via=DuurzaamGebouwd&amp;text=Duurzaam+Gebouwd+Congres+2019%3A+Bouwstenen+en+mijlpalen+%23duurzaam-gebouwd-congres-2019+%23provincie-friesland&amp;lang=nl" target="_blank" class="social-share" id="twitter-18654" onclick="social_share('twitter-18654');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181114-duurzaam-gebouwd-congres-2019-bouwstenen-en-mijlpalen&amp;title=Duurzaam+Gebouwd+Congres+2019%3A+Bouwstenen+en+mijlpalen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18654" onclick="social_share('linkedin-18654');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181114-duurzaam-gebouwd-congres-2019-bouwstenen-en-mijlpalen&amp;t=Duurzaam+Gebouwd+Congres+2019%3A+Bouwstenen+en+mijlpalen" target="_blank" class="social-share" id="facebook-18654" onclick="social_share('facebook-18654');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181114-duurzaam-gebouwd-congres-2019-bouwstenen-en-mijlpalen" target="_blank" class="social-share" id="googleplus-18654" onclick="social_share('googleplus-18654');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20181114-duurzaam-gebouwd-congres-2019-bouwstenen-en-mijlpalen" class="social-share" id="mail-18654" onclick="social_share('mail-18654');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-project"><a href="/project"><span class="fl mr10"><span class="material-icons">business</span></span> Project<a href="/it-giet-om" class="fr"><svg class="fl icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="-13.5 -16.5 30 30"><path d="M0,12A16.143,16.143 0 0,1 -14,-4A7,8 0 0,1 -7,-12A6,8 0 0,1 -1,-5A1,1 0 1,0 1,-5A6,8 0 0,1 7,-12A7,8 0 0,1 14,-4A16.143,16.143 0 0,1 0,12z" fill="#FFFFFF" transform="rotate(34.695)"/></svg></a></a></div><div class="row body npb npl npr fixed project">
        <div class="img ac"><a href="/project/20181113-renovatie-de-leister-igge-is-hoopgevend-voor-veel-oude-scholen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/renovatie-de-leister-igge-is-hoopgevend-voor-veel-oude-scholen_1_GRGQHV.jpg?v=20181112082715" alt="Renovatie De Leister Igge is hoopgevend voor veel oude scholen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/project/20181113-renovatie-de-leister-igge-is-hoopgevend-voor-veel-oude-scholen">Renovatie De Leister Igge is hoopgevend voor ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>13 nov om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 6 min</small></div>
         </div>
         <p>Door anders te financieren en goed samen te werken kunnen oude scholen succesvol worden gerenoveerd. Dat heeft ...</p>
         <p class="button"><a href="/project/20181113-renovatie-de-leister-igge-is-hoopgevend-voor-veel-oude-scholen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/provincie-friesland">Provincie Friesland</a>, <a href="/zoeken/opeinde">Opeinde</a></div>
         <ul class="social-actions" data-cid="18652">
          <li id="b-s-18652" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18652');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18652" onclick="social_share('like-18652');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18652">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20181113-renovatie-de-leister-igge-is-hoopgevend-voor-veel-oude-scholen&amp;via=DuurzaamGebouwd&amp;text=Renovatie+De+Leister+Igge+is+hoopgevend+voor+veel+oude+scholen+%23provincie-friesland+%23opeinde+%23schoolverduurzaming&amp;lang=nl" target="_blank" class="social-share" id="twitter-18652" onclick="social_share('twitter-18652');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20181113-renovatie-de-leister-igge-is-hoopgevend-voor-veel-oude-scholen&amp;title=Renovatie+De+Leister+Igge+is+hoopgevend+voor+veel+oude+scholen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18652" onclick="social_share('linkedin-18652');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20181113-renovatie-de-leister-igge-is-hoopgevend-voor-veel-oude-scholen&amp;t=Renovatie+De+Leister+Igge+is+hoopgevend+voor+veel+oude+scholen" target="_blank" class="social-share" id="facebook-18652" onclick="social_share('facebook-18652');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20181113-renovatie-de-leister-igge-is-hoopgevend-voor-veel-oude-scholen" target="_blank" class="social-share" id="googleplus-18652" onclick="social_share('googleplus-18652');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/project/20181113-renovatie-de-leister-igge-is-hoopgevend-voor-veel-oude-scholen" class="social-share" id="mail-18652" onclick="social_share('mail-18652');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel<a href="/it-giet-om" class="fr"><svg class="fl icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="-13.5 -16.5 30 30"><path d="M0,12A16.143,16.143 0 0,1 -14,-4A7,8 0 0,1 -7,-12A6,8 0 0,1 -1,-5A1,1 0 1,0 1,-5A6,8 0 0,1 7,-12A7,8 0 0,1 14,-4A16.143,16.143 0 0,1 0,12z" fill="#FFFFFF" transform="rotate(34.695)"/></svg></a></a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20181108-op-weg-naar-duurzaam-gebouwd-congres-2019-de-locatie"><img src="https://img.youtube.com/vi/sQtO0W2AHew/maxresdefault.jpg" alt="Op weg naar Duurzaam Gebouwd Congres 2019 - de locatie" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20181108-op-weg-naar-duurzaam-gebouwd-congres-2019-de-locatie">Op weg naar Duurzaam Gebouwd Congres 2019 - ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 8 nov om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>In de derde aflevering van de vlog-reeks &lsquo;Op Weg naar Duurzaam Gebouwd Congres 2019&rsquo; staat de locatie ...</p>
         <p class="button"><a href="/artikel/20181108-op-weg-naar-duurzaam-gebouwd-congres-2019-de-locatie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam-gebouwd-congres-2019">Duurzaam Gebouwd Congres 2019</a></div>
         <ul class="social-actions" data-cid="18641">
          <li id="b-s-18641" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18641');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18641" onclick="social_share('like-18641');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18641">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181108-op-weg-naar-duurzaam-gebouwd-congres-2019-de-locatie&amp;via=DuurzaamGebouwd&amp;text=Op+weg+naar+Duurzaam+Gebouwd+Congres+2019+-+de+locatie+%23duurzaam-gebouwd-congres-2019+%23provincie-friesland&amp;lang=nl" target="_blank" class="social-share" id="twitter-18641" onclick="social_share('twitter-18641');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181108-op-weg-naar-duurzaam-gebouwd-congres-2019-de-locatie&amp;title=Op+weg+naar+Duurzaam+Gebouwd+Congres+2019+-+de+locatie&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18641" onclick="social_share('linkedin-18641');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181108-op-weg-naar-duurzaam-gebouwd-congres-2019-de-locatie&amp;t=Op+weg+naar+Duurzaam+Gebouwd+Congres+2019+-+de+locatie" target="_blank" class="social-share" id="facebook-18641" onclick="social_share('facebook-18641');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181108-op-weg-naar-duurzaam-gebouwd-congres-2019-de-locatie" target="_blank" class="social-share" id="googleplus-18641" onclick="social_share('googleplus-18641');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20181108-op-weg-naar-duurzaam-gebouwd-congres-2019-de-locatie" class="social-share" id="mail-18641" onclick="social_share('mail-18641');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel<a href="/it-giet-om" class="fr"><svg class="fl icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="-13.5 -16.5 30 30"><path d="M0,12A16.143,16.143 0 0,1 -14,-4A7,8 0 0,1 -7,-12A6,8 0 0,1 -1,-5A1,1 0 1,0 1,-5A6,8 0 0,1 7,-12A7,8 0 0,1 14,-4A16.143,16.143 0 0,1 0,12z" fill="#FFFFFF" transform="rotate(34.695)"/></svg></a></a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20181012-terugkerende-hoofdsponsor-voor-duurzaam-gebouwd-congres-2019"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/terugkerende-hoofdsponsor-voor-duurzaam-gebouwd-congres-2019_1_ZsHTmf.jpg?v=20181008135408" alt="Terugkerende hoofdsponsor voor Duurzaam Gebouwd Congres 2019" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20181012-terugkerende-hoofdsponsor-voor-duurzaam-gebouwd-congres-2019">Terugkerende hoofdsponsor voor Duurzaam Gebouwd ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>12 okt om 14:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Eerder deze week berichtten we over het vastgestelde thema &lsquo;It Giet Om&rsquo; van het Duurzaam Gebouwd Congres ...</p>
         <p class="button"><a href="/artikel/20181012-terugkerende-hoofdsponsor-voor-duurzaam-gebouwd-congres-2019" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/visies">Visies</a></div>
         <ul class="social-actions" data-cid="18413">
          <li id="b-s-18413" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18413');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18413" onclick="social_share('like-18413');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18413">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181012-terugkerende-hoofdsponsor-voor-duurzaam-gebouwd-congres-2019&amp;via=DuurzaamGebouwd&amp;text=Terugkerende+hoofdsponsor+voor+Duurzaam+Gebouwd+Congres+2019+%23visies&amp;lang=nl" target="_blank" class="social-share" id="twitter-18413" onclick="social_share('twitter-18413');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181012-terugkerende-hoofdsponsor-voor-duurzaam-gebouwd-congres-2019&amp;title=Terugkerende+hoofdsponsor+voor+Duurzaam+Gebouwd+Congres+2019&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18413" onclick="social_share('linkedin-18413');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181012-terugkerende-hoofdsponsor-voor-duurzaam-gebouwd-congres-2019&amp;t=Terugkerende+hoofdsponsor+voor+Duurzaam+Gebouwd+Congres+2019" target="_blank" class="social-share" id="facebook-18413" onclick="social_share('facebook-18413');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181012-terugkerende-hoofdsponsor-voor-duurzaam-gebouwd-congres-2019" target="_blank" class="social-share" id="googleplus-18413" onclick="social_share('googleplus-18413');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20181012-terugkerende-hoofdsponsor-voor-duurzaam-gebouwd-congres-2019" class="social-share" id="mail-18413" onclick="social_share('mail-18413');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel<a href="/it-giet-om" class="fr"><svg class="fl icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="-13.5 -16.5 30 30"><path d="M0,12A16.143,16.143 0 0,1 -14,-4A7,8 0 0,1 -7,-12A6,8 0 0,1 -1,-5A1,1 0 1,0 1,-5A6,8 0 0,1 7,-12A7,8 0 0,1 14,-4A16.143,16.143 0 0,1 0,12z" fill="#FFFFFF" transform="rotate(34.695)"/></svg></a></a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20181009-wij-dagen-jou-uit"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/wij-dagen-jou-uit_1_dMD5KD.jpg?v=20181008161632" alt="Wij dagen jou uit!" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20181009-wij-dagen-jou-uit">Wij dagen jou uit!</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 8 okt om 17:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Het thema &lsquo;It Giet Om&rsquo;, letterlijk &lsquo;Het gaat veranderen&rsquo;, staat op 14 februari 2019 centraal ...</p>
         <p class="button"><a href="/artikel/20181009-wij-dagen-jou-uit" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam-gebouwd-congres">Duurzaam Gebouwd Congres</a></div>
         <ul class="social-actions" data-cid="18416">
          <li id="b-s-18416" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18416');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18416" onclick="social_share('like-18416');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18416">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181009-wij-dagen-jou-uit&amp;via=DuurzaamGebouwd&amp;text=Wij+dagen+jou+uit%21+%23duurzaam-gebouwd-congres&amp;lang=nl" target="_blank" class="social-share" id="twitter-18416" onclick="social_share('twitter-18416');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181009-wij-dagen-jou-uit&amp;title=Wij+dagen+jou+uit%21&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18416" onclick="social_share('linkedin-18416');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181009-wij-dagen-jou-uit&amp;t=Wij+dagen+jou+uit%21" target="_blank" class="social-share" id="facebook-18416" onclick="social_share('facebook-18416');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181009-wij-dagen-jou-uit" target="_blank" class="social-share" id="googleplus-18416" onclick="social_share('googleplus-18416');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20181009-wij-dagen-jou-uit" class="social-share" id="mail-18416" onclick="social_share('mail-18416');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel<a href="/it-giet-om" class="fr"><svg class="fl icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="-13.5 -16.5 30 30"><path d="M0,12A16.143,16.143 0 0,1 -14,-4A7,8 0 0,1 -7,-12A6,8 0 0,1 -1,-5A1,1 0 1,0 1,-5A6,8 0 0,1 7,-12A7,8 0 0,1 14,-4A16.143,16.143 0 0,1 0,12z" fill="#FFFFFF" transform="rotate(34.695)"/></svg></a></a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20181008-it-giet-om-is-thema-van-het-duurzaam-gebouwd-congres-2019"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/it-giet-om-is-thema-van-het-duurzaam-gebouwd-congres-2019_1_nRnKP9.jpg?v=20181004153959" alt="'It Giet Om' is thema van het Duurzaam Gebouwd Congres 2019" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20181008-it-giet-om-is-thema-van-het-duurzaam-gebouwd-congres-2019">'It Giet Om' is thema van het Duurzaam Gebouwd ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 8 okt om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>Het thema &lsquo;It Giet Om&rsquo;, letterlijk &lsquo;Het gaat veranderen&rsquo;, staat op 14 februari 2019 centraal ...</p>
         <p class="button"><a href="/artikel/20181008-it-giet-om-is-thema-van-het-duurzaam-gebouwd-congres-2019" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/friesland">Friesland</a></div>
         <ul class="social-actions" data-cid="18400">
          <li id="b-s-18400" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18400');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18400" onclick="social_share('like-18400');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18400">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181008-it-giet-om-is-thema-van-het-duurzaam-gebouwd-congres-2019&amp;via=DuurzaamGebouwd&amp;text=%27It+Giet+Om%27+is+thema+van+het+Duurzaam+Gebouwd+Congres+2019+%23friesland+%23duurzaam-gebouwd-congres-2019&amp;lang=nl" target="_blank" class="social-share" id="twitter-18400" onclick="social_share('twitter-18400');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181008-it-giet-om-is-thema-van-het-duurzaam-gebouwd-congres-2019&amp;title=%27It+Giet+Om%27+is+thema+van+het+Duurzaam+Gebouwd+Congres+2019&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18400" onclick="social_share('linkedin-18400');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181008-it-giet-om-is-thema-van-het-duurzaam-gebouwd-congres-2019&amp;t=%27It+Giet+Om%27+is+thema+van+het+Duurzaam+Gebouwd+Congres+2019" target="_blank" class="social-share" id="facebook-18400" onclick="social_share('facebook-18400');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181008-it-giet-om-is-thema-van-het-duurzaam-gebouwd-congres-2019" target="_blank" class="social-share" id="googleplus-18400" onclick="social_share('googleplus-18400');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20181008-it-giet-om-is-thema-van-het-duurzaam-gebouwd-congres-2019" class="social-share" id="mail-18400" onclick="social_share('mail-18400');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel<a href="/it-giet-om" class="fr"><svg class="fl icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="-13.5 -16.5 30 30"><path d="M0,12A16.143,16.143 0 0,1 -14,-4A7,8 0 0,1 -7,-12A6,8 0 0,1 -1,-5A1,1 0 1,0 1,-5A6,8 0 0,1 7,-12A7,8 0 0,1 14,-4A16.143,16.143 0 0,1 0,12z" fill="#FFFFFF" transform="rotate(34.695)"/></svg></a></a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180921-inge-diepman-dagvoorzitter-duurzaam-gebouwd-congres-2019"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/inge-diepman-dagvoorzitter-duurzaam-gebouwd-congres-2019_1_hw2rVL.jpg?v=20180919102745" alt="Inge Diepman dagvoorzitter Duurzaam Gebouwd Congres 2019" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180921-inge-diepman-dagvoorzitter-duurzaam-gebouwd-congres-2019">Inge Diepman dagvoorzitter Duurzaam Gebouwd ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>21 sep om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Het Duurzaam Gebouwd Congres vindt plaats op 14 februari 2019, in samenwerking met de provincie Friesland. Zoals ...</p>
         <p class="button"><a href="/artikel/20180921-inge-diepman-dagvoorzitter-duurzaam-gebouwd-congres-2019" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam-gebouwd-congres">Duurzaam Gebouwd Congres</a></div>
         <ul class="social-actions" data-cid="18276">
          <li id="b-s-18276" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18276');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18276" onclick="social_share('like-18276');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18276">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180921-inge-diepman-dagvoorzitter-duurzaam-gebouwd-congres-2019&amp;via=DuurzaamGebouwd&amp;text=Inge+Diepman+dagvoorzitter+Duurzaam+Gebouwd+Congres+2019+%23duurzaam-gebouwd-congres+%23dagvoorzitter&amp;lang=nl" target="_blank" class="social-share" id="twitter-18276" onclick="social_share('twitter-18276');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180921-inge-diepman-dagvoorzitter-duurzaam-gebouwd-congres-2019&amp;title=Inge+Diepman+dagvoorzitter+Duurzaam+Gebouwd+Congres+2019&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18276" onclick="social_share('linkedin-18276');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180921-inge-diepman-dagvoorzitter-duurzaam-gebouwd-congres-2019&amp;t=Inge+Diepman+dagvoorzitter+Duurzaam+Gebouwd+Congres+2019" target="_blank" class="social-share" id="facebook-18276" onclick="social_share('facebook-18276');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180921-inge-diepman-dagvoorzitter-duurzaam-gebouwd-congres-2019" target="_blank" class="social-share" id="googleplus-18276" onclick="social_share('googleplus-18276');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180921-inge-diepman-dagvoorzitter-duurzaam-gebouwd-congres-2019" class="social-share" id="mail-18276" onclick="social_share('mail-18276');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel<a href="/it-giet-om" class="fr"><svg class="fl icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="-13.5 -16.5 30 30"><path d="M0,12A16.143,16.143 0 0,1 -14,-4A7,8 0 0,1 -7,-12A6,8 0 0,1 -1,-5A1,1 0 1,0 1,-5A6,8 0 0,1 7,-12A7,8 0 0,1 14,-4A16.143,16.143 0 0,1 0,12z" fill="#FFFFFF" transform="rotate(34.695)"/></svg></a></a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180907-versnellen-energietransitie-in-friesland-op-duurzaam-gebouw-congres-2019"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/met-flinke-korting-op-kennisplein-duurzaam-gebouwd-congres-2019_1_c9c6xJ.jpg?v=20180905125606" alt="Met flinke korting op kennisplein Duurzaam Gebouwd Congres 2019" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180907-versnellen-energietransitie-in-friesland-op-duurzaam-gebouw-congres-2019">Met flinke korting op kennisplein Duurzaam Gebouwd ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 6 sep om 16:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Het Duurzaam Gebouwd Congres, dat op 14 februari 2019 in Leeuwarden wordt gehouden, kent ook deze editie een kennisplein. ...</p>
         <p class="button"><a href="/artikel/20180907-versnellen-energietransitie-in-friesland-op-duurzaam-gebouw-congres-2019" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18180">
          <li id="b-s-18180" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18180');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18180" onclick="social_share('like-18180');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18180">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180907-versnellen-energietransitie-in-friesland-op-duurzaam-gebouw-congres-2019&amp;via=DuurzaamGebouwd&amp;text=Met+flinke+korting+op+kennisplein+Duurzaam+Gebouwd+Congres+2019+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18180" onclick="social_share('twitter-18180');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180907-versnellen-energietransitie-in-friesland-op-duurzaam-gebouw-congres-2019&amp;title=Met+flinke+korting+op+kennisplein+Duurzaam+Gebouwd+Congres+2019&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18180" onclick="social_share('linkedin-18180');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180907-versnellen-energietransitie-in-friesland-op-duurzaam-gebouw-congres-2019&amp;t=Met+flinke+korting+op+kennisplein+Duurzaam+Gebouwd+Congres+2019" target="_blank" class="social-share" id="facebook-18180" onclick="social_share('facebook-18180');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180907-versnellen-energietransitie-in-friesland-op-duurzaam-gebouw-congres-2019" target="_blank" class="social-share" id="googleplus-18180" onclick="social_share('googleplus-18180');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180907-versnellen-energietransitie-in-friesland-op-duurzaam-gebouw-congres-2019" class="social-share" id="mail-18180" onclick="social_share('mail-18180');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel<a href="/it-giet-om" class="fr"><svg class="fl icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="-13.5 -16.5 30 30"><path d="M0,12A16.143,16.143 0 0,1 -14,-4A7,8 0 0,1 -7,-12A6,8 0 0,1 -1,-5A1,1 0 1,0 1,-5A6,8 0 0,1 7,-12A7,8 0 0,1 14,-4A16.143,16.143 0 0,1 0,12z" fill="#FFFFFF" transform="rotate(34.695)"/></svg></a></a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180809-tijd-om-af-te-tellen-naar-het-duurzaam-gebouwd-congres-2019"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/tijd-om-af-te-tellen-naar-het-duurzaam-gebouwd-congres-2019_1_sRPP5y.jpg?v=20180808135337" alt="Tijd om af te tellen naar het Duurzaam Gebouwd Congres 2019" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180809-tijd-om-af-te-tellen-naar-het-duurzaam-gebouwd-congres-2019">Tijd om af te tellen naar het Duurzaam Gebouwd ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 9 aug om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Ben jij al aan het aftellen naar het Duurzaam Gebouwd Congres? De tiende editie vindt plaats op 14 februari 2019 ...</p>
         <p class="button"><a href="/artikel/20180809-tijd-om-af-te-tellen-naar-het-duurzaam-gebouwd-congres-2019" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam-gebouwd-congres">Duurzaam Gebouwd Congres</a></div>
         <ul class="social-actions" data-cid="17989">
          <li id="b-s-17989" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17989');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-17989" onclick="social_share('like-17989');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="17989">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180809-tijd-om-af-te-tellen-naar-het-duurzaam-gebouwd-congres-2019&amp;via=DuurzaamGebouwd&amp;text=Tijd+om+af+te+tellen+naar+het+Duurzaam+Gebouwd+Congres+2019+%23duurzaam-gebouwd-congres+%23friesland&amp;lang=nl" target="_blank" class="social-share" id="twitter-17989" onclick="social_share('twitter-17989');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180809-tijd-om-af-te-tellen-naar-het-duurzaam-gebouwd-congres-2019&amp;title=Tijd+om+af+te+tellen+naar+het+Duurzaam+Gebouwd+Congres+2019&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17989" onclick="social_share('linkedin-17989');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180809-tijd-om-af-te-tellen-naar-het-duurzaam-gebouwd-congres-2019&amp;t=Tijd+om+af+te+tellen+naar+het+Duurzaam+Gebouwd+Congres+2019" target="_blank" class="social-share" id="facebook-17989" onclick="social_share('facebook-17989');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180809-tijd-om-af-te-tellen-naar-het-duurzaam-gebouwd-congres-2019" target="_blank" class="social-share" id="googleplus-17989" onclick="social_share('googleplus-17989');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180809-tijd-om-af-te-tellen-naar-het-duurzaam-gebouwd-congres-2019" class="social-share" id="mail-17989" onclick="social_share('mail-17989');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel<a href="/it-giet-om" class="fr"><svg class="fl icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="-13.5 -16.5 30 30"><path d="M0,12A16.143,16.143 0 0,1 -14,-4A7,8 0 0,1 -7,-12A6,8 0 0,1 -1,-5A1,1 0 1,0 1,-5A6,8 0 0,1 7,-12A7,8 0 0,1 14,-4A16.143,16.143 0 0,1 0,12z" fill="#FFFFFF" transform="rotate(34.695)"/></svg></a></a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180706-video-op-weg-naar-duurzaam-gebouwd-congres-2019-aflevering-1"><img src="https://img.youtube.com/vi/U1umKbqMX0A/maxresdefault.jpg" alt="Video: Op weg naar Duurzaam Gebouwd Congres 2019 - Aflevering 1" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180706-video-op-weg-naar-duurzaam-gebouwd-congres-2019-aflevering-1">Video: Op weg naar Duurzaam Gebouwd Congres ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 5 jul om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>In het eerste item van de vlogreeks &lsquo;Op Weg naar Duurzaam Gebouwd Congres 2019&rsquo; maakt Duurzaam Gebouwd ...</p>
         <p class="button"><a href="/artikel/20180706-video-op-weg-naar-duurzaam-gebouwd-congres-2019-aflevering-1" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam-gebouwd-congres-2019">Duurzaam Gebouwd Congres 2019</a></div>
         <ul class="social-actions" data-cid="17721">
          <li id="b-s-17721" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17721');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-17721" onclick="social_share('like-17721');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="17721">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180706-video-op-weg-naar-duurzaam-gebouwd-congres-2019-aflevering-1&amp;via=DuurzaamGebouwd&amp;text=Video%3A+Op+weg+naar+Duurzaam+Gebouwd+Congres+2019+-+Aflevering+1+%23duurzaam-gebouwd-congres-2019+%23provincie-friesland&amp;lang=nl" target="_blank" class="social-share" id="twitter-17721" onclick="social_share('twitter-17721');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180706-video-op-weg-naar-duurzaam-gebouwd-congres-2019-aflevering-1&amp;title=Video%3A+Op+weg+naar+Duurzaam+Gebouwd+Congres+2019+-+Aflevering+1&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17721" onclick="social_share('linkedin-17721');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180706-video-op-weg-naar-duurzaam-gebouwd-congres-2019-aflevering-1&amp;t=Video%3A+Op+weg+naar+Duurzaam+Gebouwd+Congres+2019+-+Aflevering+1" target="_blank" class="social-share" id="facebook-17721" onclick="social_share('facebook-17721');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180706-video-op-weg-naar-duurzaam-gebouwd-congres-2019-aflevering-1" target="_blank" class="social-share" id="googleplus-17721" onclick="social_share('googleplus-17721');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180706-video-op-weg-naar-duurzaam-gebouwd-congres-2019-aflevering-1" class="social-share" id="mail-17721" onclick="social_share('mail-17721');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel<a href="/it-giet-om" class="fr"><svg class="fl icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="-13.5 -16.5 30 30"><path d="M0,12A16.143,16.143 0 0,1 -14,-4A7,8 0 0,1 -7,-12A6,8 0 0,1 -1,-5A1,1 0 1,0 1,-5A6,8 0 0,1 7,-12A7,8 0 0,1 14,-4A16.143,16.143 0 0,1 0,12z" fill="#FFFFFF" transform="rotate(34.695)"/></svg></a></a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180626-jubileumeditie-duurzaam-gebouwd-congres-in-provincie-friesland"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/jubileumeditie-duurzaam-gebouwd-congres-in-provincie-friesland_1_m73YsS.jpg?v=20180626154318" alt="Jubileumeditie Duurzaam Gebouwd Congres in provincie Friesland" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180626-jubileumeditie-duurzaam-gebouwd-congres-in-provincie-friesland">Jubileumeditie Duurzaam Gebouwd Congres in provincie ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>26 jun om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Het tiende Duurzaam Gebouwd Congres vindt plaats op 14 februari 2019 en wordt georganiseerd in samenwerking met ...</p>
         <p class="button"><a href="/artikel/20180626-jubileumeditie-duurzaam-gebouwd-congres-in-provincie-friesland" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam-gebouwd-congres">Duurzaam Gebouwd Congres</a></div>
         <ul class="social-actions" data-cid="17654">
          <li id="b-s-17654" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17654');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-17654" onclick="social_share('like-17654');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="17654">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180626-jubileumeditie-duurzaam-gebouwd-congres-in-provincie-friesland&amp;via=DuurzaamGebouwd&amp;text=Jubileumeditie+Duurzaam+Gebouwd+Congres+in+provincie+Friesland+%23duurzaam-gebouwd-congres+%23energietransitie+%23friesland&amp;lang=nl" target="_blank" class="social-share" id="twitter-17654" onclick="social_share('twitter-17654');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180626-jubileumeditie-duurzaam-gebouwd-congres-in-provincie-friesland&amp;title=Jubileumeditie+Duurzaam+Gebouwd+Congres+in+provincie+Friesland&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17654" onclick="social_share('linkedin-17654');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180626-jubileumeditie-duurzaam-gebouwd-congres-in-provincie-friesland&amp;t=Jubileumeditie+Duurzaam+Gebouwd+Congres+in+provincie+Friesland" target="_blank" class="social-share" id="facebook-17654" onclick="social_share('facebook-17654');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180626-jubileumeditie-duurzaam-gebouwd-congres-in-provincie-friesland" target="_blank" class="social-share" id="googleplus-17654" onclick="social_share('googleplus-17654');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180626-jubileumeditie-duurzaam-gebouwd-congres-in-provincie-friesland" class="social-share" id="mail-17654" onclick="social_share('mail-17654');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/j4rsKPR3">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/artikel/20181129-jury-duurzaam-bouwen-awards-bekendgemaakt#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="52f91c25ef8bb0b6d46fed7093be33f615521907" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Blijf op de hoogte</h4>
<ul>
<li class="mb20"><form action="/inschrijven-nieuwsbrief" method="post"><fieldset>
<div class="input-group"><input name="fld_n_104" type="email" class="form-control" placeholder="E-mailadres"><span class="input-group-btn"><button class="btn btn-green" type="submit"><span class="glyphicon glyphicon-envelope"><span style="display: none;">Inschrijven</span></span></button></span></div>
</fieldset></form></li>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2018 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
</body>

</html>
