<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2019 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Gezonde en effectieve koeling met natuurlijke principes | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Met IntrCooll-units van Oxycom zorgen voor een gezonde, schone en comfortabele werkomgeving." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/artikel/20190627-gezonde-en-effectieve-koeling-met-natuurlijke-principes/amp" />
<meta property="og:title" content="Gezonde en effectieve koeling met natuurlijke principes" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20190627-gezonde-en-effectieve-koeling-met-natuurlijke-principes" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/gezonde-en-effectieve-koeling-met-natuurlijke-principes_1_VddRwT.jpg?v=20190625164056" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20190627-gezonde-en-effectieve-koeling-met-natuurlijke-principes" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Gezonde en effectieve koeling met natuurlijke principes" />
<meta name="twitter:description" content="Met IntrCooll-units van Oxycom zorgen voor een gezonde, schone en comfortabele werkomgeving." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/gezonde-en-effectieve-koeling-met-natuurlijke-principes_1_VddRwT.jpg?v=20190625164056" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.60" />
<style>
#logo {
    width: 460px;
    height: 57px;
    background: url('https://www.duurzaamgebouwd.nl/images/logo-10-jaar-460x57.png') left top no-repeat;
}
@media (max-width: 1159px) {
	#logo {
		width: 400px;
		height: 50px;
		margin-top: 3px;
		background-size: 100% auto;
	}
}
@media (max-width: 1024px) {
	#logo {
		width: 280px;
		height: 35px;
		margin-top: 11px;
	}
}
@media (max-width: 920px) {
	#logo {
		width: 240px;
		height: 30px;
		margin-top: 14px;
	}
}
#logo-small {
    float: left;
    width: 242px;
    background: url('https://www.duurzaamgebouwd.nl/images/logo-10-jaar-290x36.png') left top no-repeat;
	background-size: 242px 30px;
}
@media (-webkit-min-device-pixel-ratio:1.25), (min-resolution:120dpi) {
    #logo {
        background: url('https://www.duurzaamgebouwd.nl/images/logo-10-jaar.png') left top no-repeat;
        background-size: auto 57px;
    }
    #logo-small {
        background: url('https://www.duurzaamgebouwd.nl/images/logo-10-jaar.png') left top no-repeat;
        background-size: auto 30px;
    }
}
@media (max-width: 359px) {
    #logo-small {
		width: 200px;
		margin-top: 25px;
        background-size: 200px auto;
    }
}
</style>

<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/meet-the-experts-tour" title="Meet The Experts Tour">Meet The Experts Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2019" title="Thema's 2019">Thema's 2019</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/cursus" title="De Leerfabriek">De Leerfabriek</a></li>
    <li class="sub"><a href="/producten/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/artikel">Artikel</a> &nbsp;&raquo;&nbsp; Gezonde en effectieve koeling met natuurlijke principes</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20190627-gezonde-en-effectieve-koeling-met-natuurlijke-principes" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="19580">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Gezonde+en+effectieve+koeling+met+natuurlijke+principes+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190627-gezonde-en-effectieve-koeling-met-natuurlijke-principes+%23duurzaam+%23oxycom+%23koeling&amp;lang=nl" target="_blank" class="social-share" id="twitter-19580" onclick="social_share('twitter-19580');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190627-gezonde-en-effectieve-koeling-met-natuurlijke-principes&amp;title=Gezonde+en+effectieve+koeling+met+natuurlijke+principes+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190627-gezonde-en-effectieve-koeling-met-natuurlijke-principes+%23duurzaam+%23oxycom+%23koeling&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19580" onclick="social_share('linkedin-19580');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190627-gezonde-en-effectieve-koeling-met-natuurlijke-principes&amp;t=Gezonde+en+effectieve+koeling+met+natuurlijke+principes+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190627-gezonde-en-effectieve-koeling-met-natuurlijke-principes+%23duurzaam+%23oxycom+%23koeling" target="_blank" class="social-share" id="facebook-19580" onclick="social_share('facebook-19580');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190627-gezonde-en-effectieve-koeling-met-natuurlijke-principes" class="social-share" id="mail-19580" onclick="social_share('mail-19580');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Gezonde en effectieve koeling met natuurlijke principes</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2019-06-28T10:10:00+01:00">Vandaag om 10:00 uur</time><time itemprop="dateModified" datetime="2019-06-28T10:10:00+01:00" style="display:none">2019-06-28T10:10:00+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">3 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/gezonde-en-effectieve-koeling-met-natuurlijke-principes_1_VddRwT.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/gezonde-en-effectieve-koeling-met-natuurlijke-principes_1_VddRwT.jpg?v=20190625164056" alt="Gezonde en effectieve koeling met natuurlijke principes" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/gezonde-en-effectieve-koeling-met-natuurlijke-principes_1_VddRwT.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
</div>

<p><strong>Met IntrCooll-units van Oxycom zorgen voor een gezonde, schone en comfortabele werkomgeving.</strong></p><p style="text-align: center;"><em>- advertorial -</em></p>
<p>Het is een <em>hot</em> thema, de afgelopen jaren: hoe houd ik bij stijgende temperaturen mijn huis en werkomgeving koel? Daarbij wil je geen last hebben van tocht, niet verkouden worden en je wilt toch ook verse lucht kunnen blijven inademen. En dat niet alleen thuis, maar ook in kantoorruimten, klaslokalen of een complete fabriekshal. Oxycom levert de benodigde apparatuur, waarmee men zich het hele jaar prettig voelt en ook nog beter presteert. En dat tegen een fractie van de energie- en milieukosten van een traditionele airconditioning.</p>
<p><strong>Diverse prijzen</strong></p>
<p>De IntrCooll-units van Oxycom werken op basis van indirect/direct <em>adiabatische</em> koeling. Daarbij wordt gebruikgemaakt van de natuurlijke principes van het verdampen van water. Zo koelt ook het menselijk lichaam af door verdamping van transpiratievocht op de huid. Het systeem is zo innovatief dat Oxycom er al <a href="https://www.duurzaamgebouwd.nl/artikel/20190314-intrcooll-van-oxycom-wint-climate-control-award" target="_blank">diverse prijzen</a> mee won, zoals de KNVvK Innovatie Award 2017 en de Design Plus Award 2019 tijdens de laatste editie van de ISH.</p>
<p><strong>Minder ziekteverzuim</strong></p>
<p>Met oplopende temperaturen en steeds beter ge&iuml;soleerde huizen heeft onze maatschappij een toenemende behoefte aan koeling. Het bijzondere systeem van Oxycom kan grote hoeveelheden lucht koelen, verversen en filteren, en het is uiteraard mogelijk om een verwarmingssysteem te integreren.</p>
<p><img src="/upload/files/2019/06/Oxycom_BMI_Thegon.jpg" width="1003" height="463" /></p>
<p><em>IntrCooll-unit bij BMI-Thegon in Baak.</em></p>
<p>Er wordt daarbij geen gebruikgemaakt van HFK-koudemiddelen. Het systeem heeft inmiddels in de praktijk bewezen dat het niet alleen bijdraagt aan besparing van kosten, maar vooral leidt tot minder ziekteverzuim en betere prestaties.</p>
<p><strong>Begrip</strong></p>
<p>&ldquo;Wij zijn begonnen in het Midden-Oosten,&rdquo; vertelt Kor Foekens, commercieel directeur bij Oxycom, &ldquo;maar dankzij het succes doen we ook steeds meer projecten in Nederland, Duitsland en Europa. De behoefte aan koeling neemt onomstotelijk toe, daarover is geen discussie. En wij hebben een systeem ontwikkeld dat niet alleen tegemoetkomt aan die behoefte, maar veel meer doet. We staan nog aan het begin van deze ontwikkeling, maar ik ben ervan overtuigd dat we over een paar jaar een begrip in de markt zullen zijn.&rdquo;</p>
<p><strong>Altijd maatwerk</strong></p>
<p>De ene fabriekshal is de andere niet en daarom gaat het bij de IntrCooll-units altijd over maatwerk. &ldquo;Het lastigste is het maken van de juiste berekeningen. Je moet met tal van zaken rekening houden. Hoeveel machines staan er die warmte afgeven? Hoeveel zonlicht komt er binnen? Hoeveel mensen werken er? Wordt er lucht afgezogen? Het is niet zomaar een broodje van de plank!&rdquo;</p>
<p><strong>Kansen voor installateurs</strong></p>
<p>Deze bijzondere manier van koelen biedt nieuwe kansen voor installateurs, vervolgt Foekens. &ldquo;Voor alles is er een eerste keer en dat geldt hier ook. Wij trainen en helpen de installateur, gaan een keer mee en dan hebben ze het in de vingers. Bovendien kunnen ze natuurlijk altijd op ons terugvallen. Het ontzorgen van de installateur staat voorop.&rdquo;</p>
<p><strong>Succesvol</strong></p>
<p><img src="/upload/files/2019/06/Oxycom_Dimetec.jpg" width="325" height="319" style="float: right;" />Oxycom heeft inmiddels in veel plaatsen succesvolle projecten uitgevoerd. Zoals bij BMI-Thegon in Baak en BitcoinMining in Duitsland (foto bovenaan pagina). Drie grote projecten zijn momenteel in uitvoering: bij drukkerij Lijnco in Groningen, bij machinefabriek Dimetec in Veghel (onderste foto) en bij het Jumbo E-fulfilment Center in Raalte.</p>
<p>Heel bijzonder is het koelen van een van de grootste <em>prebake</em>-bakkerijen in Duitsland. Bij Sinnack Backspezialit&auml;ten GmbH &amp; Co KG in Bocholt werden dertig grote IntrCooll Plus-units ge&iuml;nstalleerd. De temperaturen in de productiehallen en de verpakkingsafdeling werden zo sterk werden verlaagd. Foekens: &ldquo;Uiteindelijk draait het om tevreden klanten, die zelf ervaren dat deze bijzondere manier van koelen voor hen de beste oplossing is.&rdquo;</p>
<p>Voor meer info, bezoek: <a href="https://www.oxy-com.com/" target="_blank">www.oxy-com.com</a></p></div></div>

<div class="full-width background-light">

<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/partners/c/oxycom-fresh-air-bv" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/oxycom-fresh-air-bv_1_GpAz3A.png?v=20180322120421" alt="Logo Oxycom Fresh Air BV" height="70" class="logo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/partners/c/oxycom-fresh-air-bv"><span itemprop="name">Oxycom Fresh Air BV</span></a></h4><p class="small"><a href="/partners/c/oxycom-fresh-air-bv" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
</div>

<div class="row">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/8AzMRvkc" title="27-06-2019 Natuurlijke evolutie" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6">&nbsp;</div>
</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190627-natuurlijke-evolutie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/natuurlijke-evolutie_1_zk87dV.jpg?v=20190625160335" alt="Natuurlijke evolutie" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190627-natuurlijke-evolutie">Natuurlijke evolutie</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Gisteren om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Het Klimaatakkoord geeft richting, maar de overgang naar de CO2-neutrale stad blijft een evolutionair proces vol ...</p>
         <p class="button"><a href="/artikel/20190627-natuurlijke-evolutie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19579">
          <li id="b-s-19579" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19579');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19579" onclick="social_share('like-19579');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19579">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190627-natuurlijke-evolutie&amp;via=DuurzaamGebouwd&amp;text=Natuurlijke+evolutie+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19579" onclick="social_share('twitter-19579');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190627-natuurlijke-evolutie&amp;title=Natuurlijke+evolutie&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19579" onclick="social_share('linkedin-19579');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190627-natuurlijke-evolutie&amp;t=Natuurlijke+evolutie" target="_blank" class="social-share" id="facebook-19579" onclick="social_share('facebook-19579');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190627-natuurlijke-evolutie" class="social-share" id="mail-19579" onclick="social_share('mail-19579');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190627-innovatieve-partijen-werken-aan-versnelling-energietransitie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/innovatieve-partijen-werken-aan-versnelling-energietransitie_1_JHML2A.jpg?v=20190625100540" alt="Innovatieve partijen werken aan versnelling energietransitie" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190627-innovatieve-partijen-werken-aan-versnelling-energietransitie">Innovatieve partijen werken aan versnelling ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Gisteren om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>Uptempo! brengt de markt van innovatieve aanbieders en woning- en gebouweigenaren samen en zorgt zo voor extra ...</p>
         <p class="button"><a href="/artikel/20190627-innovatieve-partijen-werken-aan-versnelling-energietransitie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19576">
          <li id="b-s-19576" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19576');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19576" onclick="social_share('like-19576');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19576">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190627-innovatieve-partijen-werken-aan-versnelling-energietransitie&amp;via=DuurzaamGebouwd&amp;text=Innovatieve+partijen+werken+aan+versnelling+energietransitie+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19576" onclick="social_share('twitter-19576');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190627-innovatieve-partijen-werken-aan-versnelling-energietransitie&amp;title=Innovatieve+partijen+werken+aan+versnelling+energietransitie&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19576" onclick="social_share('linkedin-19576');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190627-innovatieve-partijen-werken-aan-versnelling-energietransitie&amp;t=Innovatieve+partijen+werken+aan+versnelling+energietransitie" target="_blank" class="social-share" id="facebook-19576" onclick="social_share('facebook-19576');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190627-innovatieve-partijen-werken-aan-versnelling-energietransitie" class="social-share" id="mail-19576" onclick="social_share('mail-19576');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190626-groendak-gunstig-voor-leefklimaat-rotterdam"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/groendak-gunstig-voor-leefklimaat-rotterdam_1_DnJZrP.jpg?v=20190626134227" alt="Groendak gunstig voor leefklimaat Rotterdam" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190626-groendak-gunstig-voor-leefklimaat-rotterdam">Groendak gunstig voor leefklimaat Rotterdam</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>26 jun om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>Nieuw groendak op een kantoorgebouw van CBRE Global Investors helpt tegen hitte en wateroverlast in hartje Rotterdam.</p>
         <p class="button"><a href="/artikel/20190626-groendak-gunstig-voor-leefklimaat-rotterdam" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/rotterdam-zuid-holland">Rotterdam</a></div>
         <ul class="social-actions" data-cid="19578">
          <li id="b-s-19578" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19578');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19578" onclick="social_share('like-19578');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19578">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190626-groendak-gunstig-voor-leefklimaat-rotterdam&amp;via=DuurzaamGebouwd&amp;text=Groendak+gunstig+voor+leefklimaat+Rotterdam+%23rotterdam-zuid-holland&amp;lang=nl" target="_blank" class="social-share" id="twitter-19578" onclick="social_share('twitter-19578');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190626-groendak-gunstig-voor-leefklimaat-rotterdam&amp;title=Groendak+gunstig+voor+leefklimaat+Rotterdam&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19578" onclick="social_share('linkedin-19578');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190626-groendak-gunstig-voor-leefklimaat-rotterdam&amp;t=Groendak+gunstig+voor+leefklimaat+Rotterdam" target="_blank" class="social-share" id="facebook-19578" onclick="social_share('facebook-19578');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190626-groendak-gunstig-voor-leefklimaat-rotterdam" class="social-share" id="mail-19578" onclick="social_share('mail-19578');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190626-vangaslos-en-de-inzet-van-de-bouw-en-vastgoedsector"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/vangaslos-en-de-inzet-van-de-bouw--en-vsatgoedsector_1_L3fNst.jpg?v=20190625083646" alt="#VanGasLos en de inzet van de bouw- en vastgoedsector" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190626-vangaslos-en-de-inzet-van-de-bouw-en-vastgoedsector">#VanGasLos en de inzet van de bouw- en vastgoedsector</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>26 jun om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>De bouw- en vastgoedsector heeft de afgelopen jaren hard gewerkt aan het gasloos maken van de omgeving. Duurzaam ...</p>
         <p class="button"><a href="/artikel/20190626-vangaslos-en-de-inzet-van-de-bouw-en-vastgoedsector" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/mra">MRA</a>, <a href="/zoeken/intentieovereenkomst">Intentieovereenkomst</a></div>
         <ul class="social-actions" data-cid="19573">
          <li id="b-s-19573" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19573');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19573" onclick="social_share('like-19573');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19573">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190626-vangaslos-en-de-inzet-van-de-bouw-en-vastgoedsector&amp;via=DuurzaamGebouwd&amp;text=%23VanGasLos+en+de+inzet+van+de+bouw-+en+vastgoedsector+%23mra+%23intentieovereenkomst&amp;lang=nl" target="_blank" class="social-share" id="twitter-19573" onclick="social_share('twitter-19573');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190626-vangaslos-en-de-inzet-van-de-bouw-en-vastgoedsector&amp;title=%23VanGasLos+en+de+inzet+van+de+bouw-+en+vastgoedsector&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19573" onclick="social_share('linkedin-19573');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190626-vangaslos-en-de-inzet-van-de-bouw-en-vastgoedsector&amp;t=%23VanGasLos+en+de+inzet+van+de+bouw-+en+vastgoedsector" target="_blank" class="social-share" id="facebook-19573" onclick="social_share('facebook-19573');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190626-vangaslos-en-de-inzet-van-de-bouw-en-vastgoedsector" class="social-share" id="mail-19573" onclick="social_share('mail-19573');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190625-vier-keer-goud-voor-rouwmaat-betoncentrales"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/vier-keer-goud-voor-rouwmaat-betoncentrales_1_3pRdH3.jpg?v=20190624104857" alt="Vier keer goud voor Rouwmaat Betoncentrales" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190625-vier-keer-goud-voor-rouwmaat-betoncentrales">Vier keer goud voor Rouwmaat Betoncentrales</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>25 jun om 10:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Op het gebied van het duurzaam produceren van beton is Rouwmaat Betoncentrales koploper in de Achterhoek en Twente. ...</p>
         <p class="button"><a href="/artikel/20190625-vier-keer-goud-voor-rouwmaat-betoncentrales" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19568">
          <li id="b-s-19568" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19568');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19568" onclick="social_share('like-19568');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19568">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190625-vier-keer-goud-voor-rouwmaat-betoncentrales&amp;via=DuurzaamGebouwd&amp;text=Vier+keer+goud+voor+Rouwmaat+Betoncentrales+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19568" onclick="social_share('twitter-19568');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190625-vier-keer-goud-voor-rouwmaat-betoncentrales&amp;title=Vier+keer+goud+voor+Rouwmaat+Betoncentrales&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19568" onclick="social_share('linkedin-19568');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190625-vier-keer-goud-voor-rouwmaat-betoncentrales&amp;t=Vier+keer+goud+voor+Rouwmaat+Betoncentrales" target="_blank" class="social-share" id="facebook-19568" onclick="social_share('facebook-19568');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190625-vier-keer-goud-voor-rouwmaat-betoncentrales" class="social-share" id="mail-19568" onclick="social_share('mail-19568');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190624-antea-group-duizend-dagen-later-op-landelijke-tv"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/antea-group-duizend-dagen-later-op-landelijke-tv_1_QTNFcH.jpg?v=20190621142926" alt="Antea Group duizend dagen later op landelijke tv" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190624-antea-group-duizend-dagen-later-op-landelijke-tv">Antea Group duizend dagen later op landelijke ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>24 jun om 12:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Met een heuse tv-spot op de landelijke zenders markeert ingenieurs- en adviesbureau Antea Group het einde van het ...</p>
         <p class="button"><a href="/artikel/20190624-antea-group-duizend-dagen-later-op-landelijke-tv" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19567">
          <li id="b-s-19567" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19567');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19567" onclick="social_share('like-19567');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19567">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190624-antea-group-duizend-dagen-later-op-landelijke-tv&amp;via=DuurzaamGebouwd&amp;text=Antea+Group+duizend+dagen+later+op+landelijke+tv+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19567" onclick="social_share('twitter-19567');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190624-antea-group-duizend-dagen-later-op-landelijke-tv&amp;title=Antea+Group+duizend+dagen+later+op+landelijke+tv&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19567" onclick="social_share('linkedin-19567');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190624-antea-group-duizend-dagen-later-op-landelijke-tv&amp;t=Antea+Group+duizend+dagen+later+op+landelijke+tv" target="_blank" class="social-share" id="facebook-19567" onclick="social_share('facebook-19567');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190624-antea-group-duizend-dagen-later-op-landelijke-tv" class="social-share" id="mail-19567" onclick="social_share('mail-19567');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190624-afvalstromen-aanpakken-door-verduurzaming-verpakkingen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/afvalstromen-aanpakken-door-verduurzaming-verpakkingen_1_Lm8jJV.jpg?v=20190621133008" alt="Afvalstromen aanpakken door verduurzaming verpakkingen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190624-afvalstromen-aanpakken-door-verduurzaming-verpakkingen">Afvalstromen aanpakken door verduurzaming verpakkingen</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>24 jun om 08:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>Heijmans gaat het gebruik van verpakkingen radicaal terugdringen. Vanaf 2021 kiest het bouwbedrijf uitsluitend ...</p>
         <p class="button"><a href="/artikel/20190624-afvalstromen-aanpakken-door-verduurzaming-verpakkingen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19566">
          <li id="b-s-19566" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19566');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19566" onclick="social_share('like-19566');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19566">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190624-afvalstromen-aanpakken-door-verduurzaming-verpakkingen&amp;via=DuurzaamGebouwd&amp;text=Afvalstromen+aanpakken+door+verduurzaming+verpakkingen+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19566" onclick="social_share('twitter-19566');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190624-afvalstromen-aanpakken-door-verduurzaming-verpakkingen&amp;title=Afvalstromen+aanpakken+door+verduurzaming+verpakkingen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19566" onclick="social_share('linkedin-19566');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190624-afvalstromen-aanpakken-door-verduurzaming-verpakkingen&amp;t=Afvalstromen+aanpakken+door+verduurzaming+verpakkingen" target="_blank" class="social-share" id="facebook-19566" onclick="social_share('facebook-19566');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190624-afvalstromen-aanpakken-door-verduurzaming-verpakkingen" class="social-share" id="mail-19566" onclick="social_share('mail-19566');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190621-zo-zien-de-landmarks-in-duurzame-woningbouw-eruit"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/zo-zien-de-landmarks-in-duurzame-woningbouw-eruit_1_4VWtXm.jpg?v=20190620134747" alt="Zo zien de landmarks in duurzame woningbouw eruit" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190621-zo-zien-de-landmarks-in-duurzame-woningbouw-eruit">Zo zien de landmarks in duurzame woningbouw ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>21 jun om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
De energietransitie in de gebouwde omgeving is in volle gang en in veel gemeenten zijn warmtetransitieplannen ...</p>
         <p class="button"><a href="/artikel/20190621-zo-zien-de-landmarks-in-duurzame-woningbouw-eruit" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/amsterdam-noord-holland">Amsterdam</a></div>
         <ul class="social-actions" data-cid="19561">
          <li id="b-s-19561" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19561');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19561" onclick="social_share('like-19561');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19561">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190621-zo-zien-de-landmarks-in-duurzame-woningbouw-eruit&amp;via=DuurzaamGebouwd&amp;text=Zo+zien+de+landmarks+in+duurzame+woningbouw+eruit+%23amsterdam-noord-holland&amp;lang=nl" target="_blank" class="social-share" id="twitter-19561" onclick="social_share('twitter-19561');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190621-zo-zien-de-landmarks-in-duurzame-woningbouw-eruit&amp;title=Zo+zien+de+landmarks+in+duurzame+woningbouw+eruit&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19561" onclick="social_share('linkedin-19561');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190621-zo-zien-de-landmarks-in-duurzame-woningbouw-eruit&amp;t=Zo+zien+de+landmarks+in+duurzame+woningbouw+eruit" target="_blank" class="social-share" id="facebook-19561" onclick="social_share('facebook-19561');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190621-zo-zien-de-landmarks-in-duurzame-woningbouw-eruit" class="social-share" id="mail-19561" onclick="social_share('mail-19561');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190621-ding-mee-naar-de-digidare-award"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/ding-mee-naar-de-digidare-award_1_Z2smPP.jpg?v=20190620103033" alt="Ding mee naar de DigiDare Award" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190621-ding-mee-naar-de-digidare-award">Ding mee naar de DigiDare Award</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>21 jun om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Goed voorbeeld doet goed volgen: dat is het idee achter de DigiDare Award. BIM Loket en Duurzaam Gebouwd dagen ...</p>
         <p class="button"><a href="/artikel/20190621-ding-mee-naar-de-digidare-award" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/digitalisering">Digitalisering</a></div>
         <ul class="social-actions" data-cid="19559">
          <li id="b-s-19559" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19559');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19559" onclick="social_share('like-19559');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19559">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190621-ding-mee-naar-de-digidare-award&amp;via=DuurzaamGebouwd&amp;text=Ding+mee+naar+de+DigiDare+Award+%23digitalisering+%23cultuurverandering&amp;lang=nl" target="_blank" class="social-share" id="twitter-19559" onclick="social_share('twitter-19559');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190621-ding-mee-naar-de-digidare-award&amp;title=Ding+mee+naar+de+DigiDare+Award&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19559" onclick="social_share('linkedin-19559');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190621-ding-mee-naar-de-digidare-award&amp;t=Ding+mee+naar+de+DigiDare+Award" target="_blank" class="social-share" id="facebook-19559" onclick="social_share('facebook-19559');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190621-ding-mee-naar-de-digidare-award" class="social-share" id="mail-19559" onclick="social_share('mail-19559');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190620-laat-je-horen-voor-de-themas-van-2020"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/laat-je-horen-voor-de-themas-van-2020_1_AxZS46.jpg?v=20190619154545" alt="Laat je horen voor de thema&rsquo;s van 2020" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190620-laat-je-horen-voor-de-themas-van-2020">Laat je horen voor de thema&rsquo;s van 2020</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>20 jun om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
We hebben je nodig. Achter de schermen werkt Duurzaam Gebouwd hard aan de kersverse jaarplanning voor 2020, dat ...</p>
         <p class="button"><a href="/artikel/20190620-laat-je-horen-voor-de-themas-van-2020" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/thema039s-2020">Thema's 2020</a></div>
         <ul class="social-actions" data-cid="19558">
          <li id="b-s-19558" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19558');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19558" onclick="social_share('like-19558');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19558">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190620-laat-je-horen-voor-de-themas-van-2020&amp;via=DuurzaamGebouwd&amp;text=Laat+je+horen+voor+de+thema%26rsquo%3Bs+van+2020+%23thema039s-2020&amp;lang=nl" target="_blank" class="social-share" id="twitter-19558" onclick="social_share('twitter-19558');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190620-laat-je-horen-voor-de-themas-van-2020&amp;title=Laat+je+horen+voor+de+thema%E2%80%99s+van+2020&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19558" onclick="social_share('linkedin-19558');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190620-laat-je-horen-voor-de-themas-van-2020&amp;t=Laat+je+horen+voor+de+thema%E2%80%99s+van+2020" target="_blank" class="social-share" id="facebook-19558" onclick="social_share('facebook-19558');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190620-laat-je-horen-voor-de-themas-van-2020" class="social-share" id="mail-19558" onclick="social_share('mail-19558');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190620-van-red-light-district-naar-toekomstbestendig-green-light-district"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/van-red-light-district-naar-toekomstbestendig-green-light-district_1_c987jT.jpg?v=20190620090638" alt="Van &lsquo;Red Light District&rsquo; naar toekomstbestendig &lsquo;Green Light District&rsquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190620-van-red-light-district-naar-toekomstbestendig-green-light-district">Van &lsquo;Red Light District&rsquo; naar toekomstbestendig ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>20 jun om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>In de Amsterdamse binnenstad verrijst het &lsquo;Green Light District&rsquo;. Diverse koplopers zorgen dat het ...</p>
         <p class="button"><a href="/artikel/20190620-van-red-light-district-naar-toekomstbestendig-green-light-district" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/amsterdam-noord-holland">Amsterdam</a></div>
         <ul class="social-actions" data-cid="19560">
          <li id="b-s-19560" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19560');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19560" onclick="social_share('like-19560');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19560">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190620-van-red-light-district-naar-toekomstbestendig-green-light-district&amp;via=DuurzaamGebouwd&amp;text=Van+%26lsquo%3BRed+Light+District%26rsquo%3B+naar+toekomstbestendig+%26lsquo%3BGreen+Light+District%26rsquo%3B+%23amsterdam-noord-holland+%23duurzame-hub+%23sustainable-shopping-street+%23grachtenpand&amp;lang=nl" target="_blank" class="social-share" id="twitter-19560" onclick="social_share('twitter-19560');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190620-van-red-light-district-naar-toekomstbestendig-green-light-district&amp;title=Van+%E2%80%98Red+Light+District%E2%80%99+naar+toekomstbestendig+%E2%80%98Green+Light+District%E2%80%99&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19560" onclick="social_share('linkedin-19560');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190620-van-red-light-district-naar-toekomstbestendig-green-light-district&amp;t=Van+%E2%80%98Red+Light+District%E2%80%99+naar+toekomstbestendig+%E2%80%98Green+Light+District%E2%80%99" target="_blank" class="social-share" id="facebook-19560" onclick="social_share('facebook-19560');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190620-van-red-light-district-naar-toekomstbestendig-green-light-district" class="social-share" id="mail-19560" onclick="social_share('mail-19560');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190619-een-gezondere-werkplek-dankzij-sensordata"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/een-gezondere-werkplek-dankzij-sensordata_1_zjcwDr.jpg?v=20190618082234" alt="Een gezondere werkplek dankzij sensordata" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190619-een-gezondere-werkplek-dankzij-sensordata">Een gezondere werkplek dankzij sensordata</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>19 jun om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>Gesprekken over ons wereldwijde klimaat, die zijn al jaren aan de orde van de dag. Maar steeds vaker gaat het nu ...</p>
         <p class="button"><a href="/artikel/20190619-een-gezondere-werkplek-dankzij-sensordata" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/gezondheid">Gezondheid</a>, <a href="/zoeken/data-">Data </a></div>
         <ul class="social-actions" data-cid="19553">
          <li id="b-s-19553" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19553');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19553" onclick="social_share('like-19553');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19553">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190619-een-gezondere-werkplek-dankzij-sensordata&amp;via=DuurzaamGebouwd&amp;text=Een+gezondere+werkplek+dankzij+sensordata+%23gezondheid+%23data-+%23sensortechnologie+%23welbevinden&amp;lang=nl" target="_blank" class="social-share" id="twitter-19553" onclick="social_share('twitter-19553');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190619-een-gezondere-werkplek-dankzij-sensordata&amp;title=Een+gezondere+werkplek+dankzij+sensordata&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19553" onclick="social_share('linkedin-19553');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190619-een-gezondere-werkplek-dankzij-sensordata&amp;t=Een+gezondere+werkplek+dankzij+sensordata" target="_blank" class="social-share" id="facebook-19553" onclick="social_share('facebook-19553');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190619-een-gezondere-werkplek-dankzij-sensordata" class="social-share" id="mail-19553" onclick="social_share('mail-19553');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/QFvSbxQr">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/artikel/20190627-gezonde-en-effectieve-koeling-met-natuurlijke-principes#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="aaba3f903847c5d9b4971bc6fe1c389df0bd8860" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Blijf op de hoogte</h4>
<ul>
<li class="mb20"><form action="/inschrijven-nieuwsbrief" method="post"><fieldset>
<div class="input-group"><input name="fld_n_104" type="email" class="form-control" placeholder="E-mailadres"><span class="input-group-btn"><button class="btn btn-green" type="submit"><span class="glyphicon glyphicon-envelope"><span style="display: none;">Inschrijven</span></span></button></span></div>
</fieldset></form></li>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2019 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
</body>

</html>
