<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2019 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Energietransitie en mobiliteitsvraagstukken bij tweede editie Energie Café | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Na het grote succes van de eerste editie, waarbij er meer dan 100 ‘groene koppen’ bij elkaar waren, is er op maandagavond 23 september van 19.30 tot 21.30 uur een volgende ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/artikel/20190823-energietransitie-en-mobiliteitsvraagstukken-bij-tweede-editie-energie-cafe/amp" />
<meta property="og:title" content="Energietransitie en mobiliteitsvraagstukken bij tweede editie Energie Café" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20190823-energietransitie-en-mobiliteitsvraagstukken-bij-tweede-editie-energie-cafe" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/energietransitie-en-mobiliteitsvraagstukken-bij-tweede-editie-energie-caf_1_28xbQd.jpg?v=20190821154912" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20190823-energietransitie-en-mobiliteitsvraagstukken-bij-tweede-editie-energie-cafe" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Energietransitie en mobiliteitsvraagstukken bij tweede editie Energie Café" />
<meta name="twitter:description" content="Na het grote succes van de eerste editie, waarbij er meer dan 100 ‘groene koppen’ bij elkaar waren, is er op maandagavond 23 september van 19.30 tot 21.30 uur een volgende ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/energietransitie-en-mobiliteitsvraagstukken-bij-tweede-editie-energie-caf_1_28xbQd.jpg?v=20190821154912" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.60" />
<style>
#logo {
    width: 460px;
    height: 57px;
    background: url('https://www.duurzaamgebouwd.nl/images/logo-10-jaar-460x57.png') left top no-repeat;
}
@media (max-width: 1159px) {
	#logo {
		width: 400px;
		height: 50px;
		margin-top: 3px;
		background-size: 100% auto;
	}
}
@media (max-width: 1024px) {
	#logo {
		width: 280px;
		height: 35px;
		margin-top: 11px;
	}
}
@media (max-width: 920px) {
	#logo {
		width: 240px;
		height: 30px;
		margin-top: 14px;
	}
}
#logo-small {
    float: left;
    width: 242px;
    background: url('https://www.duurzaamgebouwd.nl/images/logo-10-jaar-290x36.png') left top no-repeat;
	background-size: 242px 30px;
}
@media (-webkit-min-device-pixel-ratio:1.25), (min-resolution:120dpi) {
    #logo {
        background: url('https://www.duurzaamgebouwd.nl/images/logo-10-jaar.png') left top no-repeat;
        background-size: auto 57px;
    }
    #logo-small {
        background: url('https://www.duurzaamgebouwd.nl/images/logo-10-jaar.png') left top no-repeat;
        background-size: auto 30px;
    }
}
@media (max-width: 359px) {
    #logo-small {
		width: 200px;
		margin-top: 25px;
        background-size: 200px auto;
    }
}
</style>

<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/meet-the-experts-tour" title="Meet The Experts Tour">Meet The Experts Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2019" title="Thema's 2019">Thema's 2019</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/cursus" title="De Leerfabriek">De Leerfabriek</a></li>
    <li class="sub"><a href="/producten/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/artikel">Artikel</a> &nbsp;&raquo;&nbsp; Energietransitie en mobiliteitsvraagstukken bij tweede editie Energie Café</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20190823-energietransitie-en-mobiliteitsvraagstukken-bij-tweede-editie-energie-cafe" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="19790">
 <li class="text"><a href="#"><strong>1x</strong><br /><small>gedeeld</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Energietransitie+en+mobiliteitsvraagstukken+bij+tweede+editie+Energie+Caf%C3%A9+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190823-energietransitie-en-mobiliteitsvraagstukken-bij-tweede-editie-energie-cafe+%40solarclarity+%23elektrische+%23mobiliteit+%23Elektrischemobiliteit+%23EnergieCaf&amp;lang=nl" target="_blank" class="social-share" id="twitter-19790" onclick="social_share('twitter-19790');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190823-energietransitie-en-mobiliteitsvraagstukken-bij-tweede-editie-energie-cafe&amp;title=Energietransitie+en+mobiliteitsvraagstukken+bij+tweede+editie+Energie+Caf%C3%A9+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190823-energietransitie-en-mobiliteitsvraagstukken-bij-tweede-editie-energie-cafe+%40solarclarity+%23elektrische+%23mobiliteit+%23Elektrischemobiliteit+%23EnergieCaf&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19790" onclick="social_share('linkedin-19790');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190823-energietransitie-en-mobiliteitsvraagstukken-bij-tweede-editie-energie-cafe&amp;t=Energietransitie+en+mobiliteitsvraagstukken+bij+tweede+editie+Energie+Caf%C3%A9+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190823-energietransitie-en-mobiliteitsvraagstukken-bij-tweede-editie-energie-cafe+%40solarclarity+%23elektrische+%23mobiliteit+%23Elektrischemobiliteit+%23EnergieCaf" target="_blank" class="social-share" id="facebook-19790" onclick="social_share('facebook-19790');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190823-energietransitie-en-mobiliteitsvraagstukken-bij-tweede-editie-energie-cafe" class="social-share" id="mail-19790" onclick="social_share('mail-19790');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Energietransitie en mobiliteitsvraagstukken bij tweede editie Energie Caf&eacute;</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2019-08-23T08:08:00+01:00">Vandaag om 08:00 uur</time><time itemprop="dateModified" datetime="2019-08-23T08:08:00+01:00" style="display:none">2019-08-23T08:08:00+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">2 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
 <li class="btn content-type background-thema"><a href="/energietransitie" title="Themadossier: Energietransitie">Energietransitie</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/energietransitie-en-mobiliteitsvraagstukken-bij-tweede-editie-energie-caf_1_28xbQd.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/energietransitie-en-mobiliteitsvraagstukken-bij-tweede-editie-energie-caf_1_28xbQd.jpg?v=20190821154912" alt="Energietransitie en mobiliteitsvraagstukken bij tweede editie Energie Caf&eacute;" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/energietransitie-en-mobiliteitsvraagstukken-bij-tweede-editie-energie-caf_1_28xbQd.jpg" />
<meta itemprop="width" content="1386" />
<meta itemprop="height" content="924" />
</div>


<p><strong>Na het grote succes van de eerste editie, waarbij er meer dan 100 &lsquo;groene koppen&rsquo; bij elkaar waren, is er op maandagavond 23 september van 19.30 tot 21.30 uur een volgende editie van het Energie Caf&eacute;. Dit keer is het thema Electric Mobility.</strong></p>
<p><em><strong>Foto&rsquo;s: impressie van eerste editie van het Energie Caf&eacute;</strong></em></p>

<p>Om de klimaatdoelstellingen te kunnen halen, moet er in Nederland nog heel wat gebeuren. 8 miljoen gebouwen moeten verduurzaamd worden en in 2050 moet de complete vastgoedvoorraad energieneutraal zijn, zonder CO<sub>2</sub>-uitstoot. Het Solarclarity Energie Caf&eacute; speelt in op duurzame trends en ontwikkelingen binnen de energietransitie en legt kansen bloot.</p>
<p>Aangezien er nog volop mogelijkheden zijn in het verduurzamen van mobiliteit, staat de tweede editie van het Energie Caf&eacute; in het teken van Electric Mobility. Het einde van de benzine auto is dan ook inzicht en de toekomst is elektrisch. In de elektriciteitsvoorziening van de toekomst speelt de elektrische auto een cruciale rol: zowel bij de afname als bij de levering van energie.</p>
<h4>Denkers en doeners</h4>
<p>Tijdens deze interactieve avond komen diverse sprekers aan het woord die het bedenken, doen of al gedaan hebben, oftewel &lsquo;De Denkers&rsquo; en &lsquo;De Doeners&rsquo; op het gebied van Electric Mobility. In de hoek van &lsquo;De Denkers&rsquo; staat Geert Verbong, hoogleraar transitiestudies aan de universiteit van Eindhoven. Hij richt zich op de introductie van hernieuwbare energietechnologie en de toekomst van energiesystemen. Bij &lsquo;De Doeners&rsquo; vind je Simon Smit, zero emission manager bij Renault. Hij specialiseert zich in elektrische mobiliteit, carsharing, smart charging en vehicle2grid.</p>
<p><a href="/upload/files/2018/12/2405/1807/1/Impressie_van_eerste_editie_Energie_Cafe_2.jpg" class="thickbox" rel="photos"><img class="popup" src="/upload/files/2018/12/2405/1807/1/Impressie_van_eerste_editie_Energie_Cafe_2-278X.jpg" alt="Energietransitie en mobiliteitsvraagstukken bij tweede editie Energie Caf&amp;eacute;" width="600" height="400" style="display: block; margin-left: auto; margin-right: auto;"></a></p>
<h4>Samen doen</h4>
<p>Moderator van de avond is Lars S&oslash;rensen, bekend van BNR Nieuwsradio en versneller richting klimaatdoelstellingen. Samen met pionier Peter Desmet bedacht hij het concept voor het Energie Caf&eacute;. Desmet: &ldquo;Ik ben blij als mensen binnen zijn gekomen en ook maar een klein beetje inspiratie op hebben gedaan om een stap te nemen richting de energietransistie, want het lijkt misschien wel moeilijk maar we gaan het gewoon doen samen.&rdquo; Een aantal citaten van bezoekers van de vorige editie scheppen hoge verwachtingen voor de komende editie op 23 september: &lsquo;We want more!&rsquo;, &lsquo;Gezellig &eacute;n uiterst leerzaam&rsquo;, en &lsquo;Wat een energie en inspiratie!&rsquo;.</p>
<h4>Meer informatie en inschrijven</h4>
<p>Meer informatie over het Energie Caf&eacute; en de mogelijkheid om je in te schrijven voor het event vind je op de <a href="https://solarclarity.nl/energiecafe/" target="_blank">website van Solarclarity</a>. Deelname aan het caf&eacute; is volledig gratis en interessant voor iedereen die betrokken is bij de energietransitie.</p>
</div></div>

<div class="full-width background-light">

<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/partners/c/solarclarity" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/solarclarity_1_p4b5jm.png?v=20161220102709" alt="Logo Solarclarity" height="70" class="logo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/partners/c/solarclarity"><span itemprop="name">Solarclarity</span></a></h4><p class="small"><a href="/partners/c/solarclarity" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
</div>

<div class="row">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/dhGsX3LH" title="22-08-2019 Kennis? Kennissen!" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6">&nbsp;</div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/elektrische-mobiliteit" class="btn btn-default rounded">Elektrische mobiliteit</a></li>
 <li><a href="/zoeken/energie-cafeacute-4" class="btn btn-default rounded">Energie Café</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190821-verduurzaming-van-een-jaren-40-woning-ervaringen-en-lessen-van-een-woningeigenaar"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/verduurzaming-van-een-jaren-40-woning---ervaringen-en-lessen-van-een-woningeigenaar_1_ty9JQt.jpg?v=20190820075253" alt="Verduurzaming van een jaren 40 woning - Ervaringen en lessen van een woningeigenaar" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190821-verduurzaming-van-een-jaren-40-woning-ervaringen-en-lessen-van-een-woningeigenaar">Verduurzaming van een jaren 40 woning - Ervaringen ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>21 aug om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 11 min</small></div>
         </div>
         <p>
Sta je als woningeigenaar op het punt een grote investering te doen om je woning energiezuiniger te maken? Twijfel ...</p>
         <p class="button"><a href="/artikel/20190821-verduurzaming-van-een-jaren-40-woning-ervaringen-en-lessen-van-een-woningeigenaar" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/warmtepomp">Warmtepomp</a>, <a href="/zoeken/isolatie">Isolatie</a>, <a href="/zoeken/jaren-40">Jaren 40</a></div>
         <ul class="social-actions" data-cid="19769">
          <li id="b-s-19769" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19769');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19769" onclick="social_share('like-19769');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19769">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190821-verduurzaming-van-een-jaren-40-woning-ervaringen-en-lessen-van-een-woningeigenaar&amp;via=DuurzaamGebouwd&amp;text=Verduurzaming+van+een+jaren+40+woning+-+Ervaringen+en+lessen+van+een+woningeigenaar+%23warmtepomp+%23isolatie+%23jaren-40&amp;lang=nl" target="_blank" class="social-share" id="twitter-19769" onclick="social_share('twitter-19769');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190821-verduurzaming-van-een-jaren-40-woning-ervaringen-en-lessen-van-een-woningeigenaar&amp;title=Verduurzaming+van+een+jaren+40+woning+-+Ervaringen+en+lessen+van+een+woningeigenaar&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19769" onclick="social_share('linkedin-19769');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190821-verduurzaming-van-een-jaren-40-woning-ervaringen-en-lessen-van-een-woningeigenaar&amp;t=Verduurzaming+van+een+jaren+40+woning+-+Ervaringen+en+lessen+van+een+woningeigenaar" target="_blank" class="social-share" id="facebook-19769" onclick="social_share('facebook-19769');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190821-verduurzaming-van-een-jaren-40-woning-ervaringen-en-lessen-van-een-woningeigenaar" class="social-share" id="mail-19769" onclick="social_share('mail-19769');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-project"><a href="/project"><span class="fl mr10"><span class="material-icons">business</span></span> Project</a></div><div class="row body npb npl npr fixed project">
        <div class="img ac"><a href="/project/20190820-een-duurzaam-woonschip"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/een-duurzaam-woonschip_1_nff482.jpg?v=20190819112459" alt="Een duurzaam woonschip" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/project/20190820-een-duurzaam-woonschip">Een duurzaam woonschip</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>20 aug om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Is het een schip of een boot? Een aak misschien? Voor de maritieme fijnproever zal je het niet snel goed zeggen. ...</p>
         <p class="button"><a href="/project/20190820-een-duurzaam-woonschip" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/gasloos">Gasloos</a>, <a href="/zoeken/isolatie">Isolatie</a>, <a href="/zoeken/woonboot">Woonboot</a></div>
         <ul class="social-actions" data-cid="19768">
          <li id="b-s-19768" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19768');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19768" onclick="social_share('like-19768');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19768">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20190820-een-duurzaam-woonschip&amp;via=DuurzaamGebouwd&amp;text=Een+duurzaam+woonschip+%23gasloos+%23isolatie+%23woonboot&amp;lang=nl" target="_blank" class="social-share" id="twitter-19768" onclick="social_share('twitter-19768');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20190820-een-duurzaam-woonschip&amp;title=Een+duurzaam+woonschip&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19768" onclick="social_share('linkedin-19768');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20190820-een-duurzaam-woonschip&amp;t=Een+duurzaam+woonschip" target="_blank" class="social-share" id="facebook-19768" onclick="social_share('facebook-19768');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/project/20190820-een-duurzaam-woonschip" class="social-share" id="mail-19768" onclick="social_share('mail-19768');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-whitepaper"><a href="/whitepaper"><span class="fl mr10"><span class="material-icons">book</span></span> Whitepaper</a></div><div class="row body npb npl npr fixed whitepaper"><div class="col col-left col-md-4 col-sm-4 text-center line-right pt20">
        <div class="img ac"><a href="/whitepaper/lokaal-verwarmen-speelt-belangrijke-rol-in-energietransitie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/download/whitepaper-lokaal-verwarmen-speelt-belangrijke-rol-in-energietransitie_1_k27jbp_small.jpg?v=20190717133457" alt="‘Lokaal verwarmen speelt belangrijke rol in energietransitie’" class="img-responsive" /></a></div>
        </div><div class="col col-md-8 col-sm-8 col-right"><div class="body">
         <h2><a href="/whitepaper/lokaal-verwarmen-speelt-belangrijke-rol-in-energietransitie">‘Lokaal verwarmen speelt belangrijke rol in ...</a></h2>

In&nbsp;de&nbsp;gratis whitepaper &lsquo;Lokaal verwarmen speelt belangrijke rol in energietransitie&rsquo;&nbsp;hebben ...</div></div>        </div>
          <div class="footer static">
           <a href="/whitepaper/lokaal-verwarmen-speelt-belangrijke-rol-in-energietransitie" class="button-fw green text-center"><span class="material-icons mr10">file_download</span> Direct gratis downloaden</a>
          </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-expertpost"><a href="/expertpost"><span class="fl mr10"><svg class="icon person-pin" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 2H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h4l3 3 3-3h4c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-7 3.3c1.49 0 2.7 1.21 2.7 2.7 0 1.49-1.21 2.7-2.7 2.7-1.49 0-2.7-1.21-2.7-2.7 0-1.49 1.21-2.7 2.7-2.7zM18 16H6v-.9c0-2 4-3.1 6-3.1s6 1.1 6 3.1v.9z"/></svg></span> Expertpost</a></div><div class="row body npb npl npr fixed expertpost">
        <div class="img ac"><a href="/expertpost/20190819-ons-bouwbesluit-is-crimineel"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/ons-bouwbesluit-is-crimineel_1_bvxdQQ.jpg?v=20190814164535" alt="Ons Bouwbesluit is crimineel" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/expertpost/20190819-ons-bouwbesluit-is-crimineel">Ons Bouwbesluit is crimineel</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>19 aug om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p><a href="/expertpanel/c/onno-dwars" class="green">Onno  Dwars</a>: 
Het Bouwbesluit is crimineel en daarom wordt het hoog tijd dat het ouderwetse model flink op de schop gaat. We ...</p>
         <p class="button"><a href="/expertpost/20190819-ons-bouwbesluit-is-crimineel" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/bouwbesluit">Bouwbesluit</a></div>
         <ul class="social-actions" data-cid="19762">
          <li id="b-s-19762" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19762');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19762" onclick="social_share('like-19762');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19762">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20190819-ons-bouwbesluit-is-crimineel&amp;via=DuurzaamGebouwd&amp;text=Ons+Bouwbesluit+is+crimineel+%23bouwbesluit&amp;lang=nl" target="_blank" class="social-share" id="twitter-19762" onclick="social_share('twitter-19762');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20190819-ons-bouwbesluit-is-crimineel&amp;title=Ons+Bouwbesluit+is+crimineel&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19762" onclick="social_share('linkedin-19762');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20190819-ons-bouwbesluit-is-crimineel&amp;t=Ons+Bouwbesluit+is+crimineel" target="_blank" class="social-share" id="facebook-19762" onclick="social_share('facebook-19762');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/expertpost/20190819-ons-bouwbesluit-is-crimineel" class="social-share" id="mail-19762" onclick="social_share('mail-19762');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190816-aangenaam-klimaat-voor-fors-paviljoen-van-glas"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/aangenaam-klimaat-voor-fors-paviljoen-van-glas_1_VJmzJA.jpg?v=20190812135239" alt="Aangenaam klimaat voor fors paviljoen van glas" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190816-aangenaam-klimaat-voor-fors-paviljoen-van-glas">Aangenaam klimaat voor fors paviljoen van glas</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>16 aug om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Het was nogal een opgave: een fors restaurant met rondom glazen puien op een aangename en constante binnentemperatuur ...</p>
         <p class="button"><a href="/artikel/20190816-aangenaam-klimaat-voor-fors-paviljoen-van-glas" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19755">
          <li id="b-s-19755" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19755');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19755" onclick="social_share('like-19755');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19755">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190816-aangenaam-klimaat-voor-fors-paviljoen-van-glas&amp;via=DuurzaamGebouwd&amp;text=Aangenaam+klimaat+voor+fors+paviljoen+van+glas+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19755" onclick="social_share('twitter-19755');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190816-aangenaam-klimaat-voor-fors-paviljoen-van-glas&amp;title=Aangenaam+klimaat+voor+fors+paviljoen+van+glas&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19755" onclick="social_share('linkedin-19755');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190816-aangenaam-klimaat-voor-fors-paviljoen-van-glas&amp;t=Aangenaam+klimaat+voor+fors+paviljoen+van+glas" target="_blank" class="social-share" id="facebook-19755" onclick="social_share('facebook-19755');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190816-aangenaam-klimaat-voor-fors-paviljoen-van-glas" class="social-share" id="mail-19755" onclick="social_share('mail-19755');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190815-fiscale-voordelen-voor-milieuvriendelijke-technieken"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/fiscale-voordelen-voor-milieuvriendelijke-technieken_1_yYs7VF.jpg?v=20190806142927" alt="Fiscale voordelen voor milieuvriendelijke technieken" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190815-fiscale-voordelen-voor-milieuvriendelijke-technieken">Fiscale voordelen voor milieuvriendelijke technieken</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>15 aug om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Ondernemers kunnen in 2019 fiscaal voordelig investeren dankzij aftrekposten voor milieuvriendelijke technieken.
</p>
         <p class="button"><a href="/artikel/20190815-fiscale-voordelen-voor-milieuvriendelijke-technieken" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19751">
          <li id="b-s-19751" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19751');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19751" onclick="social_share('like-19751');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19751">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190815-fiscale-voordelen-voor-milieuvriendelijke-technieken&amp;via=DuurzaamGebouwd&amp;text=Fiscale+voordelen+voor+milieuvriendelijke+technieken+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19751" onclick="social_share('twitter-19751');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190815-fiscale-voordelen-voor-milieuvriendelijke-technieken&amp;title=Fiscale+voordelen+voor+milieuvriendelijke+technieken&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19751" onclick="social_share('linkedin-19751');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190815-fiscale-voordelen-voor-milieuvriendelijke-technieken&amp;t=Fiscale+voordelen+voor+milieuvriendelijke+technieken" target="_blank" class="social-share" id="facebook-19751" onclick="social_share('facebook-19751');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190815-fiscale-voordelen-voor-milieuvriendelijke-technieken" class="social-share" id="mail-19751" onclick="social_share('mail-19751');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190815-subsidieaanvraag-energiebesparing-eigen-huis-vanaf-2-september"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/subsidieaanvraag-energiebesparing-eigen-huis-vanaf-2-september_1_hFMSJ4.jpg?v=20190815083239" alt="Subsidieaanvraag Energiebesparing Eigen Huis vanaf 2 september" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190815-subsidieaanvraag-energiebesparing-eigen-huis-vanaf-2-september">Subsidieaanvraag Energiebesparing Eigen Huis ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>15 aug om 08:45 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Vanaf 2 september wordt de Subsidie Energiebesparing Eigen Huis (SEEH) weer opengesteld. Met de subsidie is het ...</p>
         <p class="button"><a href="/artikel/20190815-subsidieaanvraag-energiebesparing-eigen-huis-vanaf-2-september" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/subsidie">Subsidie</a>, <a href="/zoeken/isolatie">Isolatie</a></div>
         <ul class="social-actions" data-cid="19763">
          <li id="b-s-19763" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19763');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19763" onclick="social_share('like-19763');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19763">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190815-subsidieaanvraag-energiebesparing-eigen-huis-vanaf-2-september&amp;via=DuurzaamGebouwd&amp;text=Subsidieaanvraag+Energiebesparing+Eigen+Huis+vanaf+2+september+%23subsidie+%23isolatie+%23subsidie-energiebesparing-eigen-huis&amp;lang=nl" target="_blank" class="social-share" id="twitter-19763" onclick="social_share('twitter-19763');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190815-subsidieaanvraag-energiebesparing-eigen-huis-vanaf-2-september&amp;title=Subsidieaanvraag+Energiebesparing+Eigen+Huis+vanaf+2+september&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19763" onclick="social_share('linkedin-19763');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190815-subsidieaanvraag-energiebesparing-eigen-huis-vanaf-2-september&amp;t=Subsidieaanvraag+Energiebesparing+Eigen+Huis+vanaf+2+september" target="_blank" class="social-share" id="facebook-19763" onclick="social_share('facebook-19763');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190815-subsidieaanvraag-energiebesparing-eigen-huis-vanaf-2-september" class="social-share" id="mail-19763" onclick="social_share('mail-19763');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190813-tweede-uitvraag-proeftuinen-aardgasvrije-wijken"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/tweede-uitvraag-proeftuinen-aardgasvrije-wijken_1_6J8Zh3.jpg?v=20190806112339" alt="Tweede uitvraag Proeftuinen Aardgasvrije Wijken" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190813-tweede-uitvraag-proeftuinen-aardgasvrije-wijken">Tweede uitvraag Proeftuinen Aardgasvrije Wijken</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>13 aug om 09:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Vanaf september kunnen gemeenten weer een aanvraag indienen voor aardgasvrije proeftuinen.
</p>
         <p class="button"><a href="/artikel/20190813-tweede-uitvraag-proeftuinen-aardgasvrije-wijken" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19747">
          <li id="b-s-19747" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19747');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19747" onclick="social_share('like-19747');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19747">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190813-tweede-uitvraag-proeftuinen-aardgasvrije-wijken&amp;via=DuurzaamGebouwd&amp;text=Tweede+uitvraag+Proeftuinen+Aardgasvrije+Wijken+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19747" onclick="social_share('twitter-19747');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190813-tweede-uitvraag-proeftuinen-aardgasvrije-wijken&amp;title=Tweede+uitvraag+Proeftuinen+Aardgasvrije+Wijken&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19747" onclick="social_share('linkedin-19747');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190813-tweede-uitvraag-proeftuinen-aardgasvrije-wijken&amp;t=Tweede+uitvraag+Proeftuinen+Aardgasvrije+Wijken" target="_blank" class="social-share" id="facebook-19747" onclick="social_share('facebook-19747');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190813-tweede-uitvraag-proeftuinen-aardgasvrije-wijken" class="social-share" id="mail-19747" onclick="social_share('mail-19747');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190807-seminar-belicht-versnellingsmogelijkheden-vangaslos"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/seminar-belicht-versnellingsmogelijkheden-vangaslos_1_tp6njb.jpg?v=20190726111256" alt="Seminar belicht versnellingsmogelijkheden #VanGasLos" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190807-seminar-belicht-versnellingsmogelijkheden-vangaslos"><small>Seminar belicht versnellingsmogelijkheden #VanGasLos</small></a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>12 aug om 06:59 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Het seminar #VanGasLos barst weer los. We zijn te gast bij Itho Daalderop in Tiel, waar we nieuwe inzichten ophalen ...</p>
         <p class="button"><a href="/artikel/20190807-seminar-belicht-versnellingsmogelijkheden-vangaslos" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/warmtenetten">Warmtenetten</a>, <a href="/zoeken/warmtepompnet">Warmtepompnet</a></div>
         <ul class="social-actions" data-cid="19712">
          <li id="b-s-19712" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19712');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19712" onclick="social_share('like-19712');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19712">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190807-seminar-belicht-versnellingsmogelijkheden-vangaslos&amp;via=DuurzaamGebouwd&amp;text=Seminar+belicht+versnellingsmogelijkheden+%23VanGasLos+%23warmtenetten+%23warmtepompnet+%23gemeente-zoetermeer+%23palenstein&amp;lang=nl" target="_blank" class="social-share" id="twitter-19712" onclick="social_share('twitter-19712');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190807-seminar-belicht-versnellingsmogelijkheden-vangaslos&amp;title=Seminar+belicht+versnellingsmogelijkheden+%23VanGasLos&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19712" onclick="social_share('linkedin-19712');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190807-seminar-belicht-versnellingsmogelijkheden-vangaslos&amp;t=Seminar+belicht+versnellingsmogelijkheden+%23VanGasLos" target="_blank" class="social-share" id="facebook-19712" onclick="social_share('facebook-19712');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190807-seminar-belicht-versnellingsmogelijkheden-vangaslos" class="social-share" id="mail-19712" onclick="social_share('mail-19712');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190729-busbaan-met-zonnecellen-als-mini-energiecentrale"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/busbaan-met-zonnecellen-als-mini-energiecentrale_1_yRmxKR.jpg?v=20190722140146" alt="Busbaan met zonnecellen als mini-energiecentrale" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190729-busbaan-met-zonnecellen-als-mini-energiecentrale">Busbaan met zonnecellen als mini-energiecentrale</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 9 aug om 14:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
Na een fietspad met zonnecellen is er nu ook een busbaan en een parallelweg met betonnen elementen waarin zonnecellen ...</p>
         <p class="button"><a href="/artikel/20190729-busbaan-met-zonnecellen-als-mini-energiecentrale" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19681">
          <li id="b-s-19681" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19681');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19681" onclick="social_share('like-19681');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19681">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190729-busbaan-met-zonnecellen-als-mini-energiecentrale&amp;via=DuurzaamGebouwd&amp;text=Busbaan+met+zonnecellen+als+mini-energiecentrale+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19681" onclick="social_share('twitter-19681');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190729-busbaan-met-zonnecellen-als-mini-energiecentrale&amp;title=Busbaan+met+zonnecellen+als+mini-energiecentrale&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19681" onclick="social_share('linkedin-19681');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190729-busbaan-met-zonnecellen-als-mini-energiecentrale&amp;t=Busbaan+met+zonnecellen+als+mini-energiecentrale" target="_blank" class="social-share" id="facebook-19681" onclick="social_share('facebook-19681');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190729-busbaan-met-zonnecellen-als-mini-energiecentrale" class="social-share" id="mail-19681" onclick="social_share('mail-19681');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190809-zonnepanelen-slimme-investering-voor-scholen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/zonnepanelen-slimme-investering-voor-scholen_1_zHdNLV.jpg?v=20190806110653" alt="Zonnepanelen slimme investering voor scholen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190809-zonnepanelen-slimme-investering-voor-scholen">Zonnepanelen slimme investering voor scholen</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 9 aug om 09:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Met een lage rente kunnen scholen investeren in zonnepanelen die direct lagere energiekosten opleveren.
</p>
         <p class="button"><a href="/artikel/20190809-zonnepanelen-slimme-investering-voor-scholen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19746">
          <li id="b-s-19746" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19746');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19746" onclick="social_share('like-19746');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19746">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190809-zonnepanelen-slimme-investering-voor-scholen&amp;via=DuurzaamGebouwd&amp;text=Zonnepanelen+slimme+investering+voor+scholen+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19746" onclick="social_share('twitter-19746');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190809-zonnepanelen-slimme-investering-voor-scholen&amp;title=Zonnepanelen+slimme+investering+voor+scholen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19746" onclick="social_share('linkedin-19746');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190809-zonnepanelen-slimme-investering-voor-scholen&amp;t=Zonnepanelen+slimme+investering+voor+scholen" target="_blank" class="social-share" id="facebook-19746" onclick="social_share('facebook-19746');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190809-zonnepanelen-slimme-investering-voor-scholen" class="social-share" id="mail-19746" onclick="social_share('mail-19746');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190807-laatste-dagen-internetconsultatie-over-herziening-bouwbesluit-2012"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/laatste-dagen-internetconsultatie-over-herziening-bouwbesluit-2012_1_8vwRyM.jpg?v=20190806104440" alt="Laatste dagen internetconsultatie over herziening Bouwbesluit 2012" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190807-laatste-dagen-internetconsultatie-over-herziening-bouwbesluit-2012">Laatste dagen internetconsultatie over herziening ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 7 aug om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Je kunt nog tot en met maandag 12 augustus 2019 reageren op het conceptbesluit dat een wijziging inhoudt van het ...</p>
         <p class="button"><a href="/artikel/20190807-laatste-dagen-internetconsultatie-over-herziening-bouwbesluit-2012" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19745">
          <li id="b-s-19745" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19745');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19745" onclick="social_share('like-19745');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19745">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190807-laatste-dagen-internetconsultatie-over-herziening-bouwbesluit-2012&amp;via=DuurzaamGebouwd&amp;text=Laatste+dagen+internetconsultatie+over+herziening+Bouwbesluit+2012+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19745" onclick="social_share('twitter-19745');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190807-laatste-dagen-internetconsultatie-over-herziening-bouwbesluit-2012&amp;title=Laatste+dagen+internetconsultatie+over+herziening+Bouwbesluit+2012&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19745" onclick="social_share('linkedin-19745');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190807-laatste-dagen-internetconsultatie-over-herziening-bouwbesluit-2012&amp;t=Laatste+dagen+internetconsultatie+over+herziening+Bouwbesluit+2012" target="_blank" class="social-share" id="facebook-19745" onclick="social_share('facebook-19745');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190807-laatste-dagen-internetconsultatie-over-herziening-bouwbesluit-2012" class="social-share" id="mail-19745" onclick="social_share('mail-19745');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/295VRPRp">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/artikel/20190823-energietransitie-en-mobiliteitsvraagstukken-bij-tweede-editie-energie-cafe#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="b3baa6ed17d33b5bb5b249818b8112e99a7d1ad8" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Blijf op de hoogte</h4>
<ul>
<li class="mb20"><form action="/inschrijven-nieuwsbrief" method="post"><fieldset>
<div class="input-group"><input name="fld_n_104" type="email" class="form-control" placeholder="E-mailadres"><span class="input-group-btn"><button class="btn btn-green" type="submit"><span class="glyphicon glyphicon-envelope"><span style="display: none;">Inschrijven</span></span></button></span></div>
</fieldset></form></li>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2019 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
</body>

</html>
