<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2019 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Podcast: Christian Euser (Oogstkaart) over vraag en aanbod van gebruikte bouwmaterialen | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="'Als je vroeger zei dat je een circulaire ondernemer bent, werd je raar aangekeken. Dat is nu niet meer zo - het is een hippe term geworden. Maar nu moet het ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/artikel/20191209-podcast-christian-euser-oogstkaart-over-vraag-en-aanbod-van-gebruikte-bouwmaterialen/amp" />
<meta property="og:title" content="Podcast: Christian Euser (Oogstkaart) over vraag en aanbod van gebruikte bouwmaterialen" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20191209-podcast-christian-euser-oogstkaart-over-vraag-en-aanbod-van-gebruikte-bouwmaterialen" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/podcastchristian-euser-oogstkaart-over-vraag-en-aanbod-van-gebruikte-bouwmaterialen_1_Nxd38Y.jpg?v=20191209133017" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20191209-podcast-christian-euser-oogstkaart-over-vraag-en-aanbod-van-gebruikte-bouwmaterialen" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Podcast: Christian Euser (Oogstkaart) over vraag en aanbod van gebruikte bouwmaterialen" />
<meta name="twitter:description" content="'Als je vroeger zei dat je een circulaire ondernemer bent, werd je raar aangekeken. Dat is nu niet meer zo - het is een hippe term geworden. Maar nu moet het ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/podcastchristian-euser-oogstkaart-over-vraag-en-aanbod-van-gebruikte-bouwmaterialen_1_Nxd38Y.jpg?v=20191209133017" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.60" />
<style>
#logo {
    width: 460px;
    height: 57px;
    background: url('https://www.duurzaamgebouwd.nl/images/logo-10-jaar-460x57.png') left top no-repeat;
}
@media (max-width: 1159px) {
	#logo {
		width: 400px;
		height: 50px;
		margin-top: 3px;
		background-size: 100% auto;
	}
}
@media (max-width: 1024px) {
	#logo {
		width: 280px;
		height: 35px;
		margin-top: 11px;
	}
}
@media (max-width: 920px) {
	#logo {
		width: 240px;
		height: 30px;
		margin-top: 14px;
	}
}
#logo-small {
    float: left;
    width: 242px;
    background: url('https://www.duurzaamgebouwd.nl/images/logo-10-jaar-290x36.png') left top no-repeat;
	background-size: 242px 30px;
}
@media (-webkit-min-device-pixel-ratio:1.25), (min-resolution:120dpi) {
    #logo {
        background: url('https://www.duurzaamgebouwd.nl/images/logo-10-jaar.png') left top no-repeat;
        background-size: auto 57px;
    }
    #logo-small {
        background: url('https://www.duurzaamgebouwd.nl/images/logo-10-jaar.png') left top no-repeat;
        background-size: auto 30px;
    }
}
@media (max-width: 359px) {
    #logo-small {
		width: 200px;
		margin-top: 25px;
        background-size: 200px auto;
    }
}
</style>

<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/meet-the-experts-tour" title="Meet The Experts Tour">Meet The Experts Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2019" title="Thema's 2019">Thema's 2019</a></li>
    <li class="sub"><a href="/themas-2020" title="Thema's 2020">Thema's 2020</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/cursus" title="De Leerfabriek">De Leerfabriek</a></li>
    <li class="sub"><a href="/producten/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/artikel">Artikel</a> &nbsp;&raquo;&nbsp; Podcast: Christian Euser (Oogstkaart) over vraag en aanbod van gebruikte bouwmaterialen</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20191209-podcast-christian-euser-oogstkaart-over-vraag-en-aanbod-van-gebruikte-bouwmaterialen" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="20197">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Podcast%3A%C2%A0Christian+Euser+%28Oogstkaart%29+over+vraag+en+aanbod+van+gebruikte+bouwmaterialen+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191209-podcast-christian-euser-oogstkaart-over-vraag-en-aanbod-van-gebruikte-bouwmaterialen+%23podcast+%23circulair+%23bouwen+%23Podcast&amp;lang=nl" target="_blank" class="social-share" id="twitter-20197" onclick="social_share('twitter-20197');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191209-podcast-christian-euser-oogstkaart-over-vraag-en-aanbod-van-gebruikte-bouwmaterialen&amp;title=Podcast%3A%C2%A0Christian+Euser+%28Oogstkaart%29+over+vraag+en+aanbod+van+gebruikte+bouwmaterialen+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191209-podcast-christian-euser-oogstkaart-over-vraag-en-aanbod-van-gebruikte-bouwmaterialen+%23podcast+%23circulair+%23bouwen+%23Podcast&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20197" onclick="social_share('linkedin-20197');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191209-podcast-christian-euser-oogstkaart-over-vraag-en-aanbod-van-gebruikte-bouwmaterialen&amp;t=Podcast%3A%C2%A0Christian+Euser+%28Oogstkaart%29+over+vraag+en+aanbod+van+gebruikte+bouwmaterialen+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191209-podcast-christian-euser-oogstkaart-over-vraag-en-aanbod-van-gebruikte-bouwmaterialen+%23podcast+%23circulair+%23bouwen+%23Podcast" target="_blank" class="social-share" id="facebook-20197" onclick="social_share('facebook-20197');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191209-podcast-christian-euser-oogstkaart-over-vraag-en-aanbod-van-gebruikte-bouwmaterialen" class="social-share" id="mail-20197" onclick="social_share('mail-20197');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Podcast:&nbsp;Christian Euser (Oogstkaart) over vraag en aanbod van gebruikte bouwmaterialen</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2019-12-09T16:16:30+01:00">Gisteren om 16:30 uur</time><time itemprop="dateModified" datetime="2019-12-09T16:16:30+01:00" style="display:none">2019-12-09T16:16:30+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">1 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/podcastchristian-euser-oogstkaart-over-vraag-en-aanbod-van-gebruikte-bouwmaterialen_1_Nxd38Y.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/podcastchristian-euser-oogstkaart-over-vraag-en-aanbod-van-gebruikte-bouwmaterialen_1_Nxd38Y.jpg?v=20191209133017" alt="Podcast:&nbsp;Christian Euser (Oogstkaart) over vraag en aanbod van gebruikte bouwmaterialen" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/podcastchristian-euser-oogstkaart-over-vraag-en-aanbod-van-gebruikte-bouwmaterialen_1_Nxd38Y.jpg" />
<meta itemprop="width" content="960" />
<meta itemprop="height" content="960" />
</div>


<p id="docs-internal-guid-f17f1d20-7fff-2544-b954-552e705a1515"><strong>'Als je vroeger zei dat je een circulaire ondernemer bent, werd je raar aangekeken. Dat is nu niet meer zo - het is een hippe term geworden. Maar nu moet het nog gaan gebeuren.'</strong></p>

<p><span>Aan het woord is Christian Euser van De Oogstkaart. Zijn bedrijf brengt in kaart welke materiaalstromen er vrijkomen bij sloopprojecten en probeert vraag en aanbod bij elkaar te brengen.&nbsp;</span></p>
<p>In de nieuwe aflevering van de BlueCity Podcast, mede mogelijk gemaakt door DuurzaamGebouwd.nl, hoor je zijn verhaal.&nbsp;</p>
<div class="text-center"><iframe frameborder="0" height="380" src="https://open.spotify.com/embed/episode/4NWlAM2uWzPj4PoF6uagWm" width="300"></iframe></div>
<p></p>
</div></div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/Gh6mxkvx" title="09-12-2019 Verbreding specialistenteam verduurzaming van Duurzaam Gebouwd-partner" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6 np text-right"><p class="nmt"><a href="/permalink/5Tvx8yrK" title="10-12-2019 Voortaan slim laden in de Johan Cruijff ArenA" class="btn btn-default">Volgend artikel &raquo;</a></p></div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/podcast" class="btn btn-default rounded">Podcast</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c246 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191209-wat-is-de-meerwaarde-van-jouw-dak"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/wat-is-de-meerwaarde-van-jouw-dak_1_RjwZQD.jpg?v=20191206115511" alt="Wat is de meerwaarde van jouw dak?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191209-wat-is-de-meerwaarde-van-jouw-dak">Wat is de meerwaarde van jouw dak?</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Vandaag om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
De Utrechtse woningcorporaties vragen de markt &lsquo;Watt levert mijn dak op?&rsquo; Welke marktpartij wil de ...</p>
         <p class="button"><a href="/artikel/20191209-wat-is-de-meerwaarde-van-jouw-dak" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="20190">
          <li id="b-s-20190" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20190');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20190" onclick="social_share('like-20190');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20190">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191209-wat-is-de-meerwaarde-van-jouw-dak&amp;via=DuurzaamGebouwd&amp;text=Wat+is+de+meerwaarde+van+jouw+dak%3F+&amp;lang=nl" target="_blank" class="social-share" id="twitter-20190" onclick="social_share('twitter-20190');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191209-wat-is-de-meerwaarde-van-jouw-dak&amp;title=Wat+is+de+meerwaarde+van+jouw+dak%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20190" onclick="social_share('linkedin-20190');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191209-wat-is-de-meerwaarde-van-jouw-dak&amp;t=Wat+is+de+meerwaarde+van+jouw+dak%3F" target="_blank" class="social-share" id="facebook-20190" onclick="social_share('facebook-20190');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191209-wat-is-de-meerwaarde-van-jouw-dak" class="social-share" id="mail-20190" onclick="social_share('mail-20190');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191209-verbreding-specialistenteam-verduurzaming-van-duurzaam-gebouwd-partner"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/verbreding-specialistenteam-verduurzaming-van-duurzaam-gebouwd-partner_1_5YSdJk.jpg?v=20191206110505" alt="Verbreding specialistenteam verduurzaming van Duurzaam Gebouwd-partner" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191209-verbreding-specialistenteam-verduurzaming-van-duurzaam-gebouwd-partner">Verbreding specialistenteam verduurzaming van ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Gisteren om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Per 1 december is Reinier Alberda in dienst getreden van Duurzaam Gebouwd-partner C2N in de rol van commissioning ...</p>
         <p class="button"><a href="/artikel/20191209-verbreding-specialistenteam-verduurzaming-van-duurzaam-gebouwd-partner" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/teamuitbreiding">Teamuitbreiding</a></div>
         <ul class="social-actions" data-cid="20188">
          <li id="b-s-20188" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20188');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20188" onclick="social_share('like-20188');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20188">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191209-verbreding-specialistenteam-verduurzaming-van-duurzaam-gebouwd-partner&amp;via=DuurzaamGebouwd&amp;text=Verbreding+specialistenteam+verduurzaming+van+Duurzaam+Gebouwd-partner+%23teamuitbreiding&amp;lang=nl" target="_blank" class="social-share" id="twitter-20188" onclick="social_share('twitter-20188');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191209-verbreding-specialistenteam-verduurzaming-van-duurzaam-gebouwd-partner&amp;title=Verbreding+specialistenteam+verduurzaming+van+Duurzaam+Gebouwd-partner&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20188" onclick="social_share('linkedin-20188');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191209-verbreding-specialistenteam-verduurzaming-van-duurzaam-gebouwd-partner&amp;t=Verbreding+specialistenteam+verduurzaming+van+Duurzaam+Gebouwd-partner" target="_blank" class="social-share" id="facebook-20188" onclick="social_share('facebook-20188');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191209-verbreding-specialistenteam-verduurzaming-van-duurzaam-gebouwd-partner" class="social-share" id="mail-20188" onclick="social_share('mail-20188');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191209-ebook-future-city-nu-gratis-te-downloaden"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/ebook-future-city-nu-gratis-te-downloaden_1_QsD2K7.jpg?v=20191206105924" alt="Ebook Future City nu gratis te downloaden" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191209-ebook-future-city-nu-gratis-te-downloaden">Ebook Future City nu gratis te downloaden</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Gisteren om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Ons gloednieuwe ebook over het actuele onderwerp Future City is gratis te downloaden. Het 23 pagina&rsquo;s tellende ...</p>
         <p class="button"><a href="/artikel/20191209-ebook-future-city-nu-gratis-te-downloaden" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/ebook">ebook</a></div>
         <ul class="social-actions" data-cid="20187">
          <li id="b-s-20187" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20187');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20187" onclick="social_share('like-20187');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20187">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191209-ebook-future-city-nu-gratis-te-downloaden&amp;via=DuurzaamGebouwd&amp;text=Ebook+Future+City+nu+gratis+te+downloaden+%23ebook&amp;lang=nl" target="_blank" class="social-share" id="twitter-20187" onclick="social_share('twitter-20187');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191209-ebook-future-city-nu-gratis-te-downloaden&amp;title=Ebook+Future+City+nu+gratis+te+downloaden&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20187" onclick="social_share('linkedin-20187');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191209-ebook-future-city-nu-gratis-te-downloaden&amp;t=Ebook+Future+City+nu+gratis+te+downloaden" target="_blank" class="social-share" id="facebook-20187" onclick="social_share('facebook-20187');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191209-ebook-future-city-nu-gratis-te-downloaden" class="social-share" id="mail-20187" onclick="social_share('mail-20187');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191206-planet-passionate-strategie-met-12-doelen-voor-2030"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/planet-passionate-strategie-met-12-doelen-voor-2030_1_kkM9Jb.jpg?v=20191206094917" alt="Planet Passionate-strategie met 12 doelen voor 2030" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191206-planet-passionate-strategie-met-12-doelen-voor-2030">Planet Passionate-strategie met 12 doelen voor ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 6 dec om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Een nieuwe &lsquo;Planet Passionate&rsquo;-strategie van Kingspan bevat 12 ambitieuze doelstellingen die de impact ...</p>
         <p class="button"><a href="/artikel/20191206-planet-passionate-strategie-met-12-doelen-voor-2030" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/planet-passionate">Planet Passionate</a></div>
         <ul class="social-actions" data-cid="20185">
          <li id="b-s-20185" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20185');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20185" onclick="social_share('like-20185');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20185">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191206-planet-passionate-strategie-met-12-doelen-voor-2030&amp;via=DuurzaamGebouwd&amp;text=Planet+Passionate-strategie+met+12+doelen+voor+2030+%23planet-passionate&amp;lang=nl" target="_blank" class="social-share" id="twitter-20185" onclick="social_share('twitter-20185');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191206-planet-passionate-strategie-met-12-doelen-voor-2030&amp;title=Planet+Passionate-strategie+met+12+doelen+voor+2030&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20185" onclick="social_share('linkedin-20185');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191206-planet-passionate-strategie-met-12-doelen-voor-2030&amp;t=Planet+Passionate-strategie+met+12+doelen+voor+2030" target="_blank" class="social-share" id="facebook-20185" onclick="social_share('facebook-20185');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191206-planet-passionate-strategie-met-12-doelen-voor-2030" class="social-share" id="mail-20185" onclick="social_share('mail-20185');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c120 c184 c225 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201203-woonwaard-laatste-winnaar-woco25-ook-kansrijk-in-2020"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/woonwaard-laatste-winnaar-woco25-ook-kansrijk-in-2020_1_KKWHw4.jpg?v=20191129151149" alt="Woonwaard laatste winnaar WoCo25, ook kansrijk in 2020" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201203-woonwaard-laatste-winnaar-woco25-ook-kansrijk-in-2020">Woonwaard laatste winnaar WoCo25, ook kansrijk ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 5 dec om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Woningcorporatie Woonwaard is de laatste winnaar van de WoCo25, een van de Nederlandse Duurzaam Bouwen Awards. ...</p>
         <p class="button"><a href="/artikel/20201203-woonwaard-laatste-winnaar-woco25-ook-kansrijk-in-2020" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="20173">
          <li id="b-s-20173" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20173');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20173" onclick="social_share('like-20173');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20173">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201203-woonwaard-laatste-winnaar-woco25-ook-kansrijk-in-2020&amp;via=DuurzaamGebouwd&amp;text=Woonwaard+laatste+winnaar+WoCo25%2C+ook+kansrijk+in+2020+&amp;lang=nl" target="_blank" class="social-share" id="twitter-20173" onclick="social_share('twitter-20173');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201203-woonwaard-laatste-winnaar-woco25-ook-kansrijk-in-2020&amp;title=Woonwaard+laatste+winnaar+WoCo25%2C+ook+kansrijk+in+2020&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20173" onclick="social_share('linkedin-20173');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201203-woonwaard-laatste-winnaar-woco25-ook-kansrijk-in-2020&amp;t=Woonwaard+laatste+winnaar+WoCo25%2C+ook+kansrijk+in+2020" target="_blank" class="social-share" id="facebook-20173" onclick="social_share('facebook-20173');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201203-woonwaard-laatste-winnaar-woco25-ook-kansrijk-in-2020" class="social-share" id="mail-20173" onclick="social_share('mail-20173');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191205-arash-aazami-op-duurzaam-gebouwd-congres-2020"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/arash-aazami-op-duurzaam-gebouwd-congres-2020_1_c7H9YQ.jpg?v=20191205143439" alt="Arash Aazami op Duurzaam Gebouwd Congres 2020" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191205-arash-aazami-op-duurzaam-gebouwd-congres-2020">Arash Aazami op Duurzaam Gebouwd Congres 2020</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 5 dec om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Met gepaste trots maken we weer een keynotespreker voor het Duurzaam Gebouwd Congres 2020 bekend. Op het podium ...</p>
         <p class="button"><a href="/artikel/20191205-arash-aazami-op-duurzaam-gebouwd-congres-2020" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/keynote">Keynote</a></div>
         <ul class="social-actions" data-cid="20183">
          <li id="b-s-20183" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20183');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20183" onclick="social_share('like-20183');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20183">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191205-arash-aazami-op-duurzaam-gebouwd-congres-2020&amp;via=DuurzaamGebouwd&amp;text=Arash+Aazami+op+Duurzaam+Gebouwd+Congres+2020+%23keynote+%23duurzaam-gebouwd-congres-2020&amp;lang=nl" target="_blank" class="social-share" id="twitter-20183" onclick="social_share('twitter-20183');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191205-arash-aazami-op-duurzaam-gebouwd-congres-2020&amp;title=Arash+Aazami+op+Duurzaam+Gebouwd+Congres+2020&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20183" onclick="social_share('linkedin-20183');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191205-arash-aazami-op-duurzaam-gebouwd-congres-2020&amp;t=Arash+Aazami+op+Duurzaam+Gebouwd+Congres+2020" target="_blank" class="social-share" id="facebook-20183" onclick="social_share('facebook-20183');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191205-arash-aazami-op-duurzaam-gebouwd-congres-2020" class="social-share" id="mail-20183" onclick="social_share('mail-20183');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191203-jury-duurzaam-bouwen-awards-bekendgemaakt"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/jury-duurzaam-bouwen-awards-bekendgemaakt_1_DPsWJD.jpg?v=20191202165354" alt="Jury Duurzaam Bouwen Awards bekendgemaakt" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191203-jury-duurzaam-bouwen-awards-bekendgemaakt">Jury Duurzaam Bouwen Awards bekendgemaakt</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 3 dec om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Wim Hazeu, Robert Koolen, Jos van Dalen en Lian Merkx nemen dit jaar zitting in de jury van de Nederlandse Duurzaam ...</p>
         <p class="button"><a href="/artikel/20191203-jury-duurzaam-bouwen-awards-bekendgemaakt" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="20177">
          <li id="b-s-20177" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20177');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20177" onclick="social_share('like-20177');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20177">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191203-jury-duurzaam-bouwen-awards-bekendgemaakt&amp;via=DuurzaamGebouwd&amp;text=Jury+Duurzaam+Bouwen+Awards+bekendgemaakt+%23nederlandse-duurzaam-bouwen-awards&amp;lang=nl" target="_blank" class="social-share" id="twitter-20177" onclick="social_share('twitter-20177');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191203-jury-duurzaam-bouwen-awards-bekendgemaakt&amp;title=Jury+Duurzaam+Bouwen+Awards+bekendgemaakt&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20177" onclick="social_share('linkedin-20177');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191203-jury-duurzaam-bouwen-awards-bekendgemaakt&amp;t=Jury+Duurzaam+Bouwen+Awards+bekendgemaakt" target="_blank" class="social-share" id="facebook-20177" onclick="social_share('facebook-20177');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191203-jury-duurzaam-bouwen-awards-bekendgemaakt" class="social-share" id="mail-20177" onclick="social_share('mail-20177');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c10 c21 c225 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191203-wethouder-sven-de-langen-lanceert-platform-zorgsaamwonen-wethouder-sven-de-langen-lanceert-platform-zorgsaamwonen-wethouder-sven-de-langen-van-gemeente-rotterdam-lanceerde-tijdens-het-zorgsaamwonen-congres-op-25-november-in-het-theater-zuidplein-"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/wethouder-sven-de-langen-lanceert-platformzorgsaamwonen_1_KGk88D.jpg?v=20191203095956" alt="Wethouder Sven de Langen lanceert platform&nbsp;ZorgSaamWonen&nbsp;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191203-wethouder-sven-de-langen-lanceert-platform-zorgsaamwonen-wethouder-sven-de-langen-lanceert-platform-zorgsaamwonen-wethouder-sven-de-langen-van-gemeente-rotterdam-lanceerde-tijdens-het-zorgsaamwonen-congres-op-25-november-in-het-theater-zuidplein-">Wethouder Sven de Langen lanceert platform&nbsp;ZorgSaamWonen&nbsp;</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 3 dec om 09:58 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1</small></div>
         </div>
         <p>
Wethouder Sven de Langen van gemeente Rotterdam lanceerde tijdens het ZorgSaamWonen Congres op 25 november in ...</p>
         <p class="button"><a href="/artikel/20191203-wethouder-sven-de-langen-lanceert-platform-zorgsaamwonen-wethouder-sven-de-langen-lanceert-platform-zorgsaamwonen-wethouder-sven-de-langen-van-gemeente-rotterdam-lanceerde-tijdens-het-zorgsaamwonen-congres-op-25-november-in-het-theater-zuidplein-" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="20178">
          <li id="b-s-20178" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20178');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20178" onclick="social_share('like-20178');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20178">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191203-wethouder-sven-de-langen-lanceert-platform-zorgsaamwonen-wethouder-sven-de-langen-lanceert-platform-zorgsaamwonen-wethouder-sven-de-langen-van-gemeente-rotterdam-lanceerde-tijdens-het-zorgsaamwonen-congres-op-25-november-in-het-theater-zuidplein-&amp;via=DuurzaamGebouwd&amp;text=Wethouder+Sven+de+Langen+lanceert+platform%26nbsp%3BZorgSaamWonen%26nbsp%3B+&amp;lang=nl" target="_blank" class="social-share" id="twitter-20178" onclick="social_share('twitter-20178');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191203-wethouder-sven-de-langen-lanceert-platform-zorgsaamwonen-wethouder-sven-de-langen-lanceert-platform-zorgsaamwonen-wethouder-sven-de-langen-van-gemeente-rotterdam-lanceerde-tijdens-het-zorgsaamwonen-congres-op-25-november-in-het-theater-zuidplein-&amp;title=Wethouder+Sven+de+Langen+lanceert+platform%C2%A0ZorgSaamWonen%C2%A0&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20178" onclick="social_share('linkedin-20178');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191203-wethouder-sven-de-langen-lanceert-platform-zorgsaamwonen-wethouder-sven-de-langen-lanceert-platform-zorgsaamwonen-wethouder-sven-de-langen-van-gemeente-rotterdam-lanceerde-tijdens-het-zorgsaamwonen-congres-op-25-november-in-het-theater-zuidplein-&amp;t=Wethouder+Sven+de+Langen+lanceert+platform%C2%A0ZorgSaamWonen%C2%A0" target="_blank" class="social-share" id="facebook-20178" onclick="social_share('facebook-20178');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191203-wethouder-sven-de-langen-lanceert-platform-zorgsaamwonen-wethouder-sven-de-langen-lanceert-platform-zorgsaamwonen-wethouder-sven-de-langen-van-gemeente-rotterdam-lanceerde-tijdens-het-zorgsaamwonen-congres-op-25-november-in-het-theater-zuidplein-" class="social-share" id="mail-20178" onclick="social_share('mail-20178');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c244 c246 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191202-oude-kabelgoten-gesloopt-en-nu-online-te-koop"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/oude-kabelgoten-gesloopt-en-nu-online-te-koop_1_PJmWKZ.jpg?v=20191129115400" alt="Oude kabelgoten gesloopt en nu online te koop" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191202-oude-kabelgoten-gesloopt-en-nu-online-te-koop">Oude kabelgoten gesloopt en nu online te koop</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 2 dec om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
De voedingsbodem voor circulair slopen wordt steeds beter. Dat bewijst wel de sloop van een grote drukkerij in ...</p>
         <p class="button"><a href="/artikel/20191202-oude-kabelgoten-gesloopt-en-nu-online-te-koop" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="20165">
          <li id="b-s-20165" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20165');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20165" onclick="social_share('like-20165');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20165">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191202-oude-kabelgoten-gesloopt-en-nu-online-te-koop&amp;via=DuurzaamGebouwd&amp;text=Oude+kabelgoten+gesloopt+en+nu+online+te+koop+&amp;lang=nl" target="_blank" class="social-share" id="twitter-20165" onclick="social_share('twitter-20165');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191202-oude-kabelgoten-gesloopt-en-nu-online-te-koop&amp;title=Oude+kabelgoten+gesloopt+en+nu+online+te+koop&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20165" onclick="social_share('linkedin-20165');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191202-oude-kabelgoten-gesloopt-en-nu-online-te-koop&amp;t=Oude+kabelgoten+gesloopt+en+nu+online+te+koop" target="_blank" class="social-share" id="facebook-20165" onclick="social_share('facebook-20165');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191202-oude-kabelgoten-gesloopt-en-nu-online-te-koop" class="social-share" id="mail-20165" onclick="social_share('mail-20165');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191202-nederlandse-duurzaam-bouwen-awards-zoek-elkaar-meer-op"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nederlandse-duurzaam-bouwen-awards-zoek-elkaar-meer-op_1_K332wc.jpg?v=20191129084315" alt="Nederlandse Duurzaam Bouwen Awards: &lsquo;Zoek elkaar meer op&rsquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191202-nederlandse-duurzaam-bouwen-awards-zoek-elkaar-meer-op">Nederlandse Duurzaam Bouwen Awards: &lsquo;Zoek ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 2 dec om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
De inschrijving voor de Nederlandse Duurzaam Bouwen Awards is geopend en de eerste projecten zijn ingediend. We ...</p>
         <p class="button"><a href="/artikel/20191202-nederlandse-duurzaam-bouwen-awards-zoek-elkaar-meer-op" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/interviews">Interviews</a></div>
         <ul class="social-actions" data-cid="20168">
          <li id="b-s-20168" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20168');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20168" onclick="social_share('like-20168');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20168">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191202-nederlandse-duurzaam-bouwen-awards-zoek-elkaar-meer-op&amp;via=DuurzaamGebouwd&amp;text=Nederlandse+Duurzaam+Bouwen+Awards%3A+%26lsquo%3BZoek+elkaar+meer+op%26rsquo%3B+%23interviews+%23nederlandse-duurzaam-bouwen-awards&amp;lang=nl" target="_blank" class="social-share" id="twitter-20168" onclick="social_share('twitter-20168');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191202-nederlandse-duurzaam-bouwen-awards-zoek-elkaar-meer-op&amp;title=Nederlandse+Duurzaam+Bouwen+Awards%3A+%E2%80%98Zoek+elkaar+meer+op%E2%80%99&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20168" onclick="social_share('linkedin-20168');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191202-nederlandse-duurzaam-bouwen-awards-zoek-elkaar-meer-op&amp;t=Nederlandse+Duurzaam+Bouwen+Awards%3A+%E2%80%98Zoek+elkaar+meer+op%E2%80%99" target="_blank" class="social-share" id="facebook-20168" onclick="social_share('facebook-20168');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191202-nederlandse-duurzaam-bouwen-awards-zoek-elkaar-meer-op" class="social-share" id="mail-20168" onclick="social_share('mail-20168');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c143 c172 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191129-zelfs-het-journaal-en-het-jeugdjournaal-hebben-er-aandacht-aan-besteed"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/zelfs-het-journaal-en-het-jeugdjournaal-hebben-er-aandacht-aan-besteed_1_ZhhDxr.jpg?v=20191128105750" alt="&ldquo;Zelfs het Journaal en het Jeugdjournaal hebben er aandacht aan besteed&rdquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191129-zelfs-het-journaal-en-het-jeugdjournaal-hebben-er-aandacht-aan-besteed">&ldquo;Zelfs het Journaal en het Jeugdjournaal ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>29 nov om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Heb jij een bijzonder duurzaam project in handen, rijp voor een Duurzaam Bouwen Award? Lees nu wat dat de eerdere ...</p>
         <p class="button"><a href="/artikel/20191129-zelfs-het-journaal-en-het-jeugdjournaal-hebben-er-aandacht-aan-besteed" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="20164">
          <li id="b-s-20164" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20164');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20164" onclick="social_share('like-20164');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20164">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191129-zelfs-het-journaal-en-het-jeugdjournaal-hebben-er-aandacht-aan-besteed&amp;via=DuurzaamGebouwd&amp;text=%26ldquo%3BZelfs+het+Journaal+en+het+Jeugdjournaal+hebben+er+aandacht+aan+besteed%26rdquo%3B+&amp;lang=nl" target="_blank" class="social-share" id="twitter-20164" onclick="social_share('twitter-20164');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191129-zelfs-het-journaal-en-het-jeugdjournaal-hebben-er-aandacht-aan-besteed&amp;title=%E2%80%9CZelfs+het+Journaal+en+het+Jeugdjournaal+hebben+er+aandacht+aan+besteed%E2%80%9D&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20164" onclick="social_share('linkedin-20164');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191129-zelfs-het-journaal-en-het-jeugdjournaal-hebben-er-aandacht-aan-besteed&amp;t=%E2%80%9CZelfs+het+Journaal+en+het+Jeugdjournaal+hebben+er+aandacht+aan+besteed%E2%80%9D" target="_blank" class="social-share" id="facebook-20164" onclick="social_share('facebook-20164');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191129-zelfs-het-journaal-en-het-jeugdjournaal-hebben-er-aandacht-aan-besteed" class="social-share" id="mail-20164" onclick="social_share('mail-20164');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c122 c225 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191128-advertorial-isoleren-en-direct-luxe-afwerken"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/advertorial--isoleren-en-direct-luxe-afwerken_1_NwSPQh.jpg?v=20191127162339" alt="Advertorial -&nbsp;Isoleren en direct luxe afwerken" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191128-advertorial-isoleren-en-direct-luxe-afwerken">Advertorial -&nbsp;Isoleren en direct luxe afwerken</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>28 nov om 14:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Kingspan Unidek introduceert dakelement dat direct geschikt is voor luxe plafondafwerking.
</p>
         <p class="button"><a href="/artikel/20191128-advertorial-isoleren-en-direct-luxe-afwerken" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="20158">
          <li id="b-s-20158" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20158');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20158" onclick="social_share('like-20158');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20158">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191128-advertorial-isoleren-en-direct-luxe-afwerken&amp;via=DuurzaamGebouwd&amp;text=Advertorial+-%26nbsp%3BIsoleren+en+direct+luxe+afwerken+&amp;lang=nl" target="_blank" class="social-share" id="twitter-20158" onclick="social_share('twitter-20158');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191128-advertorial-isoleren-en-direct-luxe-afwerken&amp;title=Advertorial+-%C2%A0Isoleren+en+direct+luxe+afwerken&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20158" onclick="social_share('linkedin-20158');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191128-advertorial-isoleren-en-direct-luxe-afwerken&amp;t=Advertorial+-%C2%A0Isoleren+en+direct+luxe+afwerken" target="_blank" class="social-share" id="facebook-20158" onclick="social_share('facebook-20158');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191128-advertorial-isoleren-en-direct-luxe-afwerken" class="social-share" id="mail-20158" onclick="social_share('mail-20158');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/AYkkm2Zn">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/artikel/20191209-podcast-christian-euser-oogstkaart-over-vraag-en-aanbod-van-gebruikte-bouwmaterialen#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="962f6e447e12131eea927b1fd1e6b625419f8b91" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2019 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
</body>

</html>
