<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2020 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Seminar Data &amp; Digitalisering op Building Holland 2020 | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Slim omgaan met data en digitalisering maakt bouwen en beheren efficiënter, veiliger en duurzamer. We snappen allemaal het nut en toch worstelen veel partijen met de implementatie. Tijdens dit seminar op ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/artikel/20200220-seminar-data-digitalisering-op-building-holland-2020/amp" />
<meta property="og:title" content="Seminar Data & Digitalisering op Building Holland 2020" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20200220-seminar-data-digitalisering-op-building-holland-2020" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/seminar-data-digitalisering-op-building-holland-2020_1_8rMf55.jpg?v=20200131144053" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20200220-seminar-data-digitalisering-op-building-holland-2020" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Seminar Data & Digitalisering op Building Holland 2020" />
<meta name="twitter:description" content="Slim omgaan met data en digitalisering maakt bouwen en beheren efficiënter, veiliger en duurzamer. We snappen allemaal het nut en toch worstelen veel partijen met de implementatie. Tijdens dit seminar op ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/seminar-data-digitalisering-op-building-holland-2020_1_8rMf55.jpg?v=20200131144053" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.60" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.min.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/meet-the-experts-tour" title="Meet The Experts Tour">Meet The Experts Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
    <li class="sub"><a href="/side-events-building-holland" title="Side Events Building Holland">Side Events Building Holland</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2019" title="Thema's 2019">Thema's 2019</a></li>
    <li class="sub"><a href="/themas-2020" title="Thema's 2020">Thema's 2020</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/cursus" title="De Leerfabriek">De Leerfabriek</a></li>
    <li class="sub"><a href="/producten/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/artikel">Artikel</a> &nbsp;&raquo;&nbsp; Seminar Data & Digitalisering op Building Holland 2020</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20200220-seminar-data-digitalisering-op-building-holland-2020" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="20397">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Seminar+Data+%26+Digitalisering+op+Building+Holland+2020+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200220-seminar-data-digitalisering-op-building-holland-2020+%40BuildingHolland+%23sideevent+%23data+%23digitalisering+%23BuildingHolland2020+%23Dataendigitalisering&amp;lang=nl" target="_blank" class="social-share" id="twitter-20397" onclick="social_share('twitter-20397');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200220-seminar-data-digitalisering-op-building-holland-2020&amp;title=Seminar+Data+%26+Digitalisering+op+Building+Holland+2020+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200220-seminar-data-digitalisering-op-building-holland-2020+%40BuildingHolland+%23sideevent+%23data+%23digitalisering+%23BuildingHolland2020+%23Dataendigitalisering&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20397" onclick="social_share('linkedin-20397');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200220-seminar-data-digitalisering-op-building-holland-2020&amp;t=Seminar+Data+%26+Digitalisering+op+Building+Holland+2020+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200220-seminar-data-digitalisering-op-building-holland-2020+%40BuildingHolland+%23sideevent+%23data+%23digitalisering+%23BuildingHolland2020+%23Dataendigitalisering" target="_blank" class="social-share" id="facebook-20397" onclick="social_share('facebook-20397');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200220-seminar-data-digitalisering-op-building-holland-2020" class="social-share" id="mail-20397" onclick="social_share('mail-20397');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Seminar Data &amp; Digitalisering op Building Holland 2020</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2020-02-20T08:08:00+01:00">Vandaag om 08:00 uur</time><time itemprop="dateModified" datetime="2020-02-20T08:08:00+01:00" style="display:none">2020-02-20T08:08:00+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
 <li class="btn content-type background-thema"><a href="/slim-gezond" title="Themadossier: Slim &amp; Gezond">Slim &amp; Gezond</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/seminar-data-digitalisering-op-building-holland-2020_1_8rMf55.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/seminar-data-digitalisering-op-building-holland-2020_1_8rMf55.jpg" alt="Seminar Data &amp; Digitalisering op Building Holland 2020" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/seminar-data-digitalisering-op-building-holland-2020_1_8rMf55.jpg" />
<meta itemprop="width" content="1125" />
<meta itemprop="height" content="668" />
</div>


<p><strong>Slim omgaan met data en digitalisering maakt bouwen en beheren effici&euml;nter, veiliger en duurzamer. We snappen allemaal het nut en toch worstelen veel partijen met de implementatie. Tijdens dit seminar op 26 maart in de ochtend tijdens Building Holland 2020 belichten we meerdere invalshoeken van deze uitdaging.&nbsp;</strong></p>

<p>Experts uit de markt zoals Jacqueline Meerkerk (BIM Loket) en Wouter Ackermans (BIM Manager bij UBA Bouw) laten zien hoe er sectorbreed wordt gewerkt aan digitalisering. We lichten toe hoe data en digitalisering helpen om duurzame doelen (sneller) te realiseren maar belichten ook dat de implementatie een veranderopgave is. Ook krijg je praktijkvoorbeelden te zien BIM Facility Management (in de bouw) en Data Driven Asset Management (in de infra). Verder verassen we je met twee leuke intermezzo&rsquo;s.</p>
<p>Dit seminar wordt georganiseerd in samenwerking tussen BIM Loket en Duurzaam Gebouwd. Het seminar is interessant voor iedereen die een rol speelt bij slim databeheer en de digitalisering binnen de bouw-, vastgoed- en/of infrasector. Dan wel als eigenaar, verhuurder of beheerder van gebouwen en/of infrastructuur, zowel (semi-) publiek als privaat. Dan wel als aannemer, adviseur, installateur, leverancier of (andere) dienstverlener.</p>
<p>Op <a href="https://www.duurzaamgebouwd.nl/agenda/20200326-seminar-data-digitalisering" target="_blank">deze pagina</a> vind je de praktische informatie en de inschrijfmogelijkheid. Inschrijven voor het side event is kosteloos. Indien jij je aanmeldt voor dit side event heb je direct gratis toegang tot Building Holland. Een week voorafgaand aan het event krijg je een badge via Building Holland.</p>
</div></div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/fVYcwH72" title="19-02-2020 Minister geeft ruimte aan DPG" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6 np text-right"><p class="nmt"><a href="/permalink/hvKsfx7D" title="20-02-2020 Virtueel bouwen brengt mensen bij elkaar" class="btn btn-default">Volgend artikel &raquo;</a></p></div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/building-holland-2020" class="btn btn-default rounded">Building Holland 2020</a></li>
 <li><a href="/zoeken/data-en-digitalisering" class="btn btn-default rounded">Data en digitalisering</a></li>
</ul>

</div>

<div class="fl col-lg-12 col-md-8 col-sm-12 text-center">

<div class="ad ad728x90"><a href="/l/SvKFk48zwT?utm_content=728x90" onclick="window.open(this.href);return false;" class="track" data-to-type="Banner" data-to-link="Klik" data-to-url="https://berkvens.nl/" id="ad20399"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/banners/svkfk48zwt_2_Q5kzhh.jpg" width="728" style="max-width:100%;height:auto;" alt=" " /></a></div>

<script>track(20399,11);</script>

<p class="text-center na"><em><small>(Advertentie)</small></em></p>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c160 c225 c245 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200213-de-impact-van-gezonde-gebouwen-voor-gebruiker-en-omgeving-op-building-holland-2020"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/de-impact-van-gezonde-gebouwen-voor-gebruiker-en-omgeving-op-building-holland-2020_1_YhP25F.jpg?v=20200131130626" alt="De impact van gezonde gebouwen voor gebruiker en omgeving op Building Holland 2020" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200213-de-impact-van-gezonde-gebouwen-voor-gebruiker-en-omgeving-op-building-holland-2020">De impact van gezonde gebouwen voor gebruiker ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>13 feb om 16:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Op 25 maart in de middag laten we tijdens dit side event op Building Holland 2020 de impact van gezonde gebouwen ...</p>
         <p class="button"><a href="/artikel/20200213-de-impact-van-gezonde-gebouwen-voor-gebruiker-en-omgeving-op-building-holland-2020" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/side-events">Side Events</a></div>
         <ul class="social-actions" data-cid="20389">
          <li id="b-s-20389" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20389');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20389" onclick="social_share('like-20389');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20389">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200213-de-impact-van-gezonde-gebouwen-voor-gebruiker-en-omgeving-op-building-holland-2020&amp;via=DuurzaamGebouwd&amp;text=De+impact+van+gezonde+gebouwen+voor+gebruiker+en+omgeving+op+Building+Holland+2020+%23side-events+%23building-holland-2020&amp;lang=nl" target="_blank" class="social-share" id="twitter-20389" onclick="social_share('twitter-20389');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200213-de-impact-van-gezonde-gebouwen-voor-gebruiker-en-omgeving-op-building-holland-2020&amp;title=De+impact+van+gezonde+gebouwen+voor+gebruiker+en+omgeving+op+Building+Holland+2020&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20389" onclick="social_share('linkedin-20389');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200213-de-impact-van-gezonde-gebouwen-voor-gebruiker-en-omgeving-op-building-holland-2020&amp;t=De+impact+van+gezonde+gebouwen+voor+gebruiker+en+omgeving+op+Building+Holland+2020" target="_blank" class="social-share" id="facebook-20389" onclick="social_share('facebook-20389');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200213-de-impact-van-gezonde-gebouwen-voor-gebruiker-en-omgeving-op-building-holland-2020" class="social-share" id="mail-20389" onclick="social_share('mail-20389');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c168 c225 c243 c245 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200205-seminar-smart-buildings-en-cybersecurity"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/seminar-smart-buildings-en-cybersecurity_1_XG87d3.jpg?v=20200131114909" alt="Seminar: Smart Buildings en Cybersecurity" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200205-seminar-smart-buildings-en-cybersecurity">Seminar: Smart Buildings en Cybersecurity</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 5 feb om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Het seminar Smart Buildings en Cybersecurity vindt plaats op 24 maart aanstaande, als side event tijdens Building ...</p>
         <p class="button"><a href="/artikel/20200205-seminar-smart-buildings-en-cybersecurity" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/smart-buildings">Smart Buildings</a>, <a href="/zoeken/side-events">Side Events</a></div>
         <ul class="social-actions" data-cid="20381">
          <li id="b-s-20381" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20381');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20381" onclick="social_share('like-20381');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20381">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200205-seminar-smart-buildings-en-cybersecurity&amp;via=DuurzaamGebouwd&amp;text=Seminar%3A+Smart+Buildings+en+Cybersecurity+%23smart-buildings+%23side-events+%23building-holland-2020&amp;lang=nl" target="_blank" class="social-share" id="twitter-20381" onclick="social_share('twitter-20381');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200205-seminar-smart-buildings-en-cybersecurity&amp;title=Seminar%3A+Smart+Buildings+en+Cybersecurity&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20381" onclick="social_share('linkedin-20381');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200205-seminar-smart-buildings-en-cybersecurity&amp;t=Seminar%3A+Smart+Buildings+en+Cybersecurity" target="_blank" class="social-share" id="facebook-20381" onclick="social_share('facebook-20381');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200205-seminar-smart-buildings-en-cybersecurity" class="social-share" id="mail-20381" onclick="social_share('mail-20381');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c245 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200131-versnellers-in-ondernemen-en-circulaire-economie-op-building-holland-2020"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/versnellers-in-ondernemen-en-circulaire-economie-op-building-holland-2020_1_9HXjAw.jpg?v=20200130102501" alt="Versnellers in ondernemen en circulaire economie op Building Holland 2020" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200131-versnellers-in-ondernemen-en-circulaire-economie-op-building-holland-2020">Versnellers in ondernemen en circulaire economie ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>31 jan om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Het is weer de hoogste tijd om twee nieuwe Building Holland-sprekers bekend te maken. Wekelijks laten we je zien ...</p>
         <p class="button"><a href="/artikel/20200131-versnellers-in-ondernemen-en-circulaire-economie-op-building-holland-2020" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/building-holland-2020">Building Holland 2020</a>, <a href="/zoeken/sprekers">Sprekers</a></div>
         <ul class="social-actions" data-cid="20369">
          <li id="b-s-20369" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20369');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20369" onclick="social_share('like-20369');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20369">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200131-versnellers-in-ondernemen-en-circulaire-economie-op-building-holland-2020&amp;via=DuurzaamGebouwd&amp;text=Versnellers+in+ondernemen+en+circulaire+economie+op+Building+Holland+2020+%23building-holland-2020+%23sprekers&amp;lang=nl" target="_blank" class="social-share" id="twitter-20369" onclick="social_share('twitter-20369');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200131-versnellers-in-ondernemen-en-circulaire-economie-op-building-holland-2020&amp;title=Versnellers+in+ondernemen+en+circulaire+economie+op+Building+Holland+2020&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20369" onclick="social_share('linkedin-20369');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200131-versnellers-in-ondernemen-en-circulaire-economie-op-building-holland-2020&amp;t=Versnellers+in+ondernemen+en+circulaire+economie+op+Building+Holland+2020" target="_blank" class="social-share" id="facebook-20369" onclick="social_share('facebook-20369');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200131-versnellers-in-ondernemen-en-circulaire-economie-op-building-holland-2020" class="social-share" id="mail-20369" onclick="social_share('mail-20369');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c245 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200130-zet-well-ook-op-de-kaart-bij-toeleveranciers"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/zet-well-ook-op-de-kaart-bij-toeleveranciers_1_Nt28Qm.jpg?v=20200129085346" alt="&lsquo;Zet WELL ook op de kaart bij toeleveranciers&rsquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200130-zet-well-ook-op-de-kaart-bij-toeleveranciers">&lsquo;Zet WELL ook op de kaart bij toeleveranciers&rsquo;</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>30 jan om 09:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
De WELL-certificering voor gezonde gebouwen staat nog onvoldoende op de kaart bij toeleveranciers. Dat vindt Rockfon, ...</p>
         <p class="button"><a href="/artikel/20200130-zet-well-ook-op-de-kaart-bij-toeleveranciers" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/well-">WELL  </a></div>
         <ul class="social-actions" data-cid="20365">
          <li id="b-s-20365" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20365');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20365" onclick="social_share('like-20365');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20365">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200130-zet-well-ook-op-de-kaart-bij-toeleveranciers&amp;via=DuurzaamGebouwd&amp;text=%26lsquo%3BZet+WELL+ook+op+de+kaart+bij+toeleveranciers%26rsquo%3B+%23well-&amp;lang=nl" target="_blank" class="social-share" id="twitter-20365" onclick="social_share('twitter-20365');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200130-zet-well-ook-op-de-kaart-bij-toeleveranciers&amp;title=%E2%80%98Zet+WELL+ook+op+de+kaart+bij+toeleveranciers%E2%80%99&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20365" onclick="social_share('linkedin-20365');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200130-zet-well-ook-op-de-kaart-bij-toeleveranciers&amp;t=%E2%80%98Zet+WELL+ook+op+de+kaart+bij+toeleveranciers%E2%80%99" target="_blank" class="social-share" id="facebook-20365" onclick="social_share('facebook-20365');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200130-zet-well-ook-op-de-kaart-bij-toeleveranciers" class="social-share" id="mail-20365" onclick="social_share('mail-20365');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c245 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200117-duurzaam-gebouwd-partners-verzilver-je-kaart-voor-duurzaam-gebouwd-congres"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/duurzaam-gebouwd-partners-verzilver-je-kaart-voor-duurzaam-gebouwd-congres_1_NNS9sS.jpg?v=20200116111317" alt="Duurzaam Gebouwd-partners: verzilver je kaart(en) voor Duurzaam Gebouwd Congres" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200117-duurzaam-gebouwd-partners-verzilver-je-kaart-voor-duurzaam-gebouwd-congres">Duurzaam Gebouwd-partners: verzilver je kaart(en) ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>17 jan om 07:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Ben je partner van Duurzaam Gebouwd? Vergeet dan niet je kaarten te verzilveren. Ga naar de website van het Duurzaam ...</p>
         <p class="button"><a href="/artikel/20200117-duurzaam-gebouwd-partners-verzilver-je-kaart-voor-duurzaam-gebouwd-congres" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/gedragsverandering">Gedragsverandering</a>, <a href="/zoeken/samenwerking">Samenwerking</a></div>
         <ul class="social-actions" data-cid="20313">
          <li id="b-s-20313" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20313');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20313" onclick="social_share('like-20313');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20313">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200117-duurzaam-gebouwd-partners-verzilver-je-kaart-voor-duurzaam-gebouwd-congres&amp;via=DuurzaamGebouwd&amp;text=Duurzaam+Gebouwd-partners%3A+verzilver+je+kaart%28en%29+voor+Duurzaam+Gebouwd+Congres+%23gedragsverandering+%23samenwerking+%23duurzaam-gebouwd-congres-2020-&amp;lang=nl" target="_blank" class="social-share" id="twitter-20313" onclick="social_share('twitter-20313');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200117-duurzaam-gebouwd-partners-verzilver-je-kaart-voor-duurzaam-gebouwd-congres&amp;title=Duurzaam+Gebouwd-partners%3A+verzilver+je+kaart%28en%29+voor+Duurzaam+Gebouwd+Congres&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20313" onclick="social_share('linkedin-20313');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200117-duurzaam-gebouwd-partners-verzilver-je-kaart-voor-duurzaam-gebouwd-congres&amp;t=Duurzaam+Gebouwd-partners%3A+verzilver+je+kaart%28en%29+voor+Duurzaam+Gebouwd+Congres" target="_blank" class="social-share" id="facebook-20313" onclick="social_share('facebook-20313');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200117-duurzaam-gebouwd-partners-verzilver-je-kaart-voor-duurzaam-gebouwd-congres" class="social-share" id="mail-20313" onclick="social_share('mail-20313');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c245 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200117-bram-adema-en-jan-willem-van-de-groep-op-building-holland-2020"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/bram-adema-en-jan-willem-van-de-groep-op-building-holland-2020_1_v2MNcS.jpg?v=20200116103011" alt="Bram Adema en Jan Willem van de Groep op Building Holland 2020" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200117-bram-adema-en-jan-willem-van-de-groep-op-building-holland-2020">Bram Adema en Jan Willem van de Groep op Building ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>17 jan om 07:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Op Building Holland beklimmen topexperts het podium, binnen actuele en urgente thema&rsquo;s als Energietransitie, ...</p>
         <p class="button"><a href="/artikel/20200117-bram-adema-en-jan-willem-van-de-groep-op-building-holland-2020" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/building-holland-2020">Building Holland 2020</a></div>
         <ul class="social-actions" data-cid="20312">
          <li id="b-s-20312" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20312');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20312" onclick="social_share('like-20312');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20312">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200117-bram-adema-en-jan-willem-van-de-groep-op-building-holland-2020&amp;via=DuurzaamGebouwd&amp;text=Bram+Adema+en+Jan+Willem+van+de+Groep+op+Building+Holland+2020+%23building-holland-2020&amp;lang=nl" target="_blank" class="social-share" id="twitter-20312" onclick="social_share('twitter-20312');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200117-bram-adema-en-jan-willem-van-de-groep-op-building-holland-2020&amp;title=Bram+Adema+en+Jan+Willem+van+de+Groep+op+Building+Holland+2020&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20312" onclick="social_share('linkedin-20312');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200117-bram-adema-en-jan-willem-van-de-groep-op-building-holland-2020&amp;t=Bram+Adema+en+Jan+Willem+van+de+Groep+op+Building+Holland+2020" target="_blank" class="social-share" id="facebook-20312" onclick="social_share('facebook-20312');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200117-bram-adema-en-jan-willem-van-de-groep-op-building-holland-2020" class="social-share" id="mail-20312" onclick="social_share('mail-20312');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c245 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200110-peter-musters-en-danielle-harkes-betreden-podium-op-building-holland-2020"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/peter-musters-en-danille-harkes-betreden-podium-op-building-holland-2020_1_6d4MQ4.jpg?v=20200109164321" alt="Peter Musters en Dani&euml;lle Harkes betreden podium op Building Holland 2020" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200110-peter-musters-en-danielle-harkes-betreden-podium-op-building-holland-2020">Peter Musters en Dani&euml;lle Harkes betreden ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>10 jan om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Op Building Holland beklimmen topexperts het podium, binnen actuele en urgente thema&rsquo;s als Energietransitie, ...</p>
         <p class="button"><a href="/artikel/20200110-peter-musters-en-danielle-harkes-betreden-podium-op-building-holland-2020" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/building-holland-2020">Building Holland 2020</a></div>
         <ul class="social-actions" data-cid="20290">
          <li id="b-s-20290" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20290');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20290" onclick="social_share('like-20290');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20290">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200110-peter-musters-en-danielle-harkes-betreden-podium-op-building-holland-2020&amp;via=DuurzaamGebouwd&amp;text=Peter+Musters+en+Dani%26euml%3Blle+Harkes+betreden+podium+op+Building+Holland+2020+%23building-holland-2020&amp;lang=nl" target="_blank" class="social-share" id="twitter-20290" onclick="social_share('twitter-20290');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200110-peter-musters-en-danielle-harkes-betreden-podium-op-building-holland-2020&amp;title=Peter+Musters+en+Dani%C3%ABlle+Harkes+betreden+podium+op+Building+Holland+2020&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20290" onclick="social_share('linkedin-20290');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200110-peter-musters-en-danielle-harkes-betreden-podium-op-building-holland-2020&amp;t=Peter+Musters+en+Dani%C3%ABlle+Harkes+betreden+podium+op+Building+Holland+2020" target="_blank" class="social-share" id="facebook-20290" onclick="social_share('facebook-20290');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200110-peter-musters-en-danielle-harkes-betreden-podium-op-building-holland-2020" class="social-share" id="mail-20290" onclick="social_share('mail-20290');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c245 c246 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200110-wellco-maakt-maatschappelijke-waarde-in-contracten-meetbaar"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/wellco-maakt-maatschappelijke-waarde-in-contracten-meetbaar_1_jrnf6P.jpg?v=20200108163112" alt="'WELLco maakt maatschappelijke waarde in contracten meetbaar'" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200110-wellco-maakt-maatschappelijke-waarde-in-contracten-meetbaar">'WELLco maakt maatschappelijke waarde in contracten ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>10 jan om 07:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>
Door financi&euml;le waarde in cashflow te vertalen en maatschappelijke waarde in contracten meetbaar te maken, ...</p>
         <p class="button"><a href="/artikel/20200110-wellco-maakt-maatschappelijke-waarde-in-contracten-meetbaar" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/wellco">WELLco</a>, <a href="/zoeken/contracten">Contracten</a></div>
         <ul class="social-actions" data-cid="20284">
          <li id="b-s-20284" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20284');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20284" onclick="social_share('like-20284');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20284">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200110-wellco-maakt-maatschappelijke-waarde-in-contracten-meetbaar&amp;via=DuurzaamGebouwd&amp;text=%27WELLco+maakt+maatschappelijke+waarde+in+contracten+meetbaar%27+%23wellco+%23contracten+%23innovatieve-contracten&amp;lang=nl" target="_blank" class="social-share" id="twitter-20284" onclick="social_share('twitter-20284');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200110-wellco-maakt-maatschappelijke-waarde-in-contracten-meetbaar&amp;title=%27WELLco+maakt+maatschappelijke+waarde+in+contracten+meetbaar%27&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20284" onclick="social_share('linkedin-20284');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200110-wellco-maakt-maatschappelijke-waarde-in-contracten-meetbaar&amp;t=%27WELLco+maakt+maatschappelijke+waarde+in+contracten+meetbaar%27" target="_blank" class="social-share" id="facebook-20284" onclick="social_share('facebook-20284');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200110-wellco-maakt-maatschappelijke-waarde-in-contracten-meetbaar" class="social-share" id="mail-20284" onclick="social_share('mail-20284');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c245 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200108-deadline-nadert-voor-rabobank-innovation-challenge-2020"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/deadline-nadert-voor-rabobank-innovation-challenge-2020_1_6QjMM6.jpg?v=20200108084828" alt="Deadline nadert voor Rabobank Innovation Challenge 2020" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200108-deadline-nadert-voor-rabobank-innovation-challenge-2020">Deadline nadert voor Rabobank Innovation Challenge ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 8 jan om 09:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
De tijd dringt: tot 17 januari 2020 is het mogelijk om mee te dingen naar het winnen van de Rabobank Innovation ...</p>
         <p class="button"><a href="/artikel/20200108-deadline-nadert-voor-rabobank-innovation-challenge-2020" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="20282">
          <li id="b-s-20282" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20282');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20282" onclick="social_share('like-20282');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20282">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200108-deadline-nadert-voor-rabobank-innovation-challenge-2020&amp;via=DuurzaamGebouwd&amp;text=Deadline+nadert+voor+Rabobank+Innovation+Challenge+2020+%23rabobank-innovation-challenge-2020&amp;lang=nl" target="_blank" class="social-share" id="twitter-20282" onclick="social_share('twitter-20282');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200108-deadline-nadert-voor-rabobank-innovation-challenge-2020&amp;title=Deadline+nadert+voor+Rabobank+Innovation+Challenge+2020&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20282" onclick="social_share('linkedin-20282');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200108-deadline-nadert-voor-rabobank-innovation-challenge-2020&amp;t=Deadline+nadert+voor+Rabobank+Innovation+Challenge+2020" target="_blank" class="social-share" id="facebook-20282" onclick="social_share('facebook-20282');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200108-deadline-nadert-voor-rabobank-innovation-challenge-2020" class="social-share" id="mail-20282" onclick="social_share('mail-20282');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c245 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191227-uitdagend-en-vooral-leuk-om-torenhoge-ambities-in-te-vullen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/uitdagend-en-vooral-leuk-om-torenhoge-ambities-in-te-vullen_1_mdSWtZ.jpg?v=20191218100833" alt="'Uitdagend en vooral leuk om torenhoge ambities in te vullen'" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191227-uitdagend-en-vooral-leuk-om-torenhoge-ambities-in-te-vullen">'Uitdagend en vooral leuk om torenhoge ambities ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>27-12-2019 om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
Het spiksplinternieuwe Global Foods Innovation Centre van Unilever werd eerder deze maand door koning Willem-Alexander ...</p>
         <p class="button"><a href="/artikel/20191227-uitdagend-en-vooral-leuk-om-torenhoge-ambities-in-te-vullen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/binnenklimaat">Binnenklimaat</a></div>
         <ul class="social-actions" data-cid="20236">
          <li id="b-s-20236" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20236');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20236" onclick="social_share('like-20236');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20236">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191227-uitdagend-en-vooral-leuk-om-torenhoge-ambities-in-te-vullen&amp;via=DuurzaamGebouwd&amp;text=%27Uitdagend+en+vooral+leuk+om+torenhoge+ambities+in+te+vullen%27+%23binnenklimaat+%23luchtbehandelingskasten&amp;lang=nl" target="_blank" class="social-share" id="twitter-20236" onclick="social_share('twitter-20236');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191227-uitdagend-en-vooral-leuk-om-torenhoge-ambities-in-te-vullen&amp;title=%27Uitdagend+en+vooral+leuk+om+torenhoge+ambities+in+te+vullen%27&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20236" onclick="social_share('linkedin-20236');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191227-uitdagend-en-vooral-leuk-om-torenhoge-ambities-in-te-vullen&amp;t=%27Uitdagend+en+vooral+leuk+om+torenhoge+ambities+in+te+vullen%27" target="_blank" class="social-share" id="facebook-20236" onclick="social_share('facebook-20236');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191227-uitdagend-en-vooral-leuk-om-torenhoge-ambities-in-te-vullen" class="social-share" id="mail-20236" onclick="social_share('mail-20236');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c244 c245 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191220-vincent-le-noble-en-daan-bruggink-inspireren-jou-op-building-holland-2020"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/vincent-le-noble-en-daan-bruggink-inspireren-jou-op-building-holland-2020_1_Wnstm2.jpg?v=20191218143548" alt="Vincent le Noble en Daan Bruggink inspireren jou op Building Holland 2020" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191220-vincent-le-noble-en-daan-bruggink-inspireren-jou-op-building-holland-2020">Vincent le Noble en Daan Bruggink inspireren ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>20-12-2019 om 14:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
In dit artikel stellen we je twee nieuwe sprekers van Building Holland 2020 aan je voor: Vincent le Noble en Daan ...</p>
         <p class="button"><a href="/artikel/20191220-vincent-le-noble-en-daan-bruggink-inspireren-jou-op-building-holland-2020" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/building-holland-2020">Building Holland 2020</a></div>
         <ul class="social-actions" data-cid="20243">
          <li id="b-s-20243" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20243');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20243" onclick="social_share('like-20243');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20243">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191220-vincent-le-noble-en-daan-bruggink-inspireren-jou-op-building-holland-2020&amp;via=DuurzaamGebouwd&amp;text=Vincent+le+Noble+en+Daan+Bruggink+inspireren+jou+op+Building+Holland+2020+%23building-holland-2020+%23presentaties&amp;lang=nl" target="_blank" class="social-share" id="twitter-20243" onclick="social_share('twitter-20243');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191220-vincent-le-noble-en-daan-bruggink-inspireren-jou-op-building-holland-2020&amp;title=Vincent+le+Noble+en+Daan+Bruggink+inspireren+jou+op+Building+Holland+2020&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20243" onclick="social_share('linkedin-20243');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191220-vincent-le-noble-en-daan-bruggink-inspireren-jou-op-building-holland-2020&amp;t=Vincent+le+Noble+en+Daan+Bruggink+inspireren+jou+op+Building+Holland+2020" target="_blank" class="social-share" id="facebook-20243" onclick="social_share('facebook-20243');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191220-vincent-le-noble-en-daan-bruggink-inspireren-jou-op-building-holland-2020" class="social-share" id="mail-20243" onclick="social_share('mail-20243');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c245 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191219-nieuwe-huisvesting-dwa-perfect-binnenmilieu-staat-voorop"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nieuwe-huisvesting-dwa-perfect-binnenmilieu-staat-voorop_1_RFDj6w.jpg?v=20191218085832" alt="Nieuwe huisvesting DWA: &lsquo;Perfect binnenmilieu staat voorop&rsquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191219-nieuwe-huisvesting-dwa-perfect-binnenmilieu-staat-voorop">Nieuwe huisvesting DWA: &lsquo;Perfect binnenmilieu ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>19-12-2019 om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
Een slim, gezond &eacute;n energiezuinig gebouw, zonder nieuwe vierkante meters neer te zetten. Dat een renovatie ...</p>
         <p class="button"><a href="/artikel/20191219-nieuwe-huisvesting-dwa-perfect-binnenmilieu-staat-voorop" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/binnenmilieu">Binnenmilieu</a></div>
         <ul class="social-actions" data-cid="20234">
          <li id="b-s-20234" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20234');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20234" onclick="social_share('like-20234');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20234">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191219-nieuwe-huisvesting-dwa-perfect-binnenmilieu-staat-voorop&amp;via=DuurzaamGebouwd&amp;text=Nieuwe+huisvesting+DWA%3A+%26lsquo%3BPerfect+binnenmilieu+staat+voorop%26rsquo%3B+%23binnenmilieu&amp;lang=nl" target="_blank" class="social-share" id="twitter-20234" onclick="social_share('twitter-20234');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191219-nieuwe-huisvesting-dwa-perfect-binnenmilieu-staat-voorop&amp;title=Nieuwe+huisvesting+DWA%3A+%E2%80%98Perfect+binnenmilieu+staat+voorop%E2%80%99&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20234" onclick="social_share('linkedin-20234');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191219-nieuwe-huisvesting-dwa-perfect-binnenmilieu-staat-voorop&amp;t=Nieuwe+huisvesting+DWA%3A+%E2%80%98Perfect+binnenmilieu+staat+voorop%E2%80%99" target="_blank" class="social-share" id="facebook-20234" onclick="social_share('facebook-20234');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191219-nieuwe-huisvesting-dwa-perfect-binnenmilieu-staat-voorop" class="social-share" id="mail-20234" onclick="social_share('mail-20234');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/26JFV6z5">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/artikel/20200220-seminar-data-digitalisering-op-building-holland-2020#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="14d87ce8c264fbcb1569984a2da13c182038e6bc" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2019 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
</body>

</html>
