<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2020 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Behoud jongeren voor de bouw | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="In combinatie met de stikstof- en PFAS-crisis zet de coronacrisis de bouwwereld de komende periode verder onder druk. Dat gaat ook invloed hebben op het personeelsbestand: is er dan nog wel ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/artikel/20200814-behoud-jongeren-voor-de-bouw/amp" />
<meta property="og:title" content="Behoud jongeren voor de bouw" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20200814-behoud-jongeren-voor-de-bouw" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/behoud-jongeren-voor-de-bouw_1_G4HwVF.jpg?v=20200813155206" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20200814-behoud-jongeren-voor-de-bouw" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Behoud jongeren voor de bouw" />
<meta name="twitter:description" content="In combinatie met de stikstof- en PFAS-crisis zet de coronacrisis de bouwwereld de komende periode verder onder druk. Dat gaat ook invloed hebben op het personeelsbestand: is er dan nog wel ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/behoud-jongeren-voor-de-bouw_1_G4HwVF.jpg?v=20200813155206" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.70" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/meet-the-experts-tour" title="Meet The Experts Tour">Meet The Experts Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2019" title="Thema's 2019">Thema's 2019</a></li>
    <li class="sub"><a href="/themas-2020" title="Thema's 2020">Thema's 2020</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/hattem" title="Expeditie Hattem">Expeditie Hattem</a></li>
    <li class="sub"><a href="/cursus" title="De Leerfabriek">De Leerfabriek</a></li>
    <li class="sub"><a href="/producten/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/artikel">Artikel</a> &nbsp;&raquo;&nbsp; Behoud jongeren voor de bouw</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20200814-behoud-jongeren-voor-de-bouw" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="21130">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Behoud+jongeren+voor+de+bouw+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200814-behoud-jongeren-voor-de-bouw+%23duurzaam+%23bouw+%23infra+%23jongeren+%40pro6managers+%40jmerema&amp;lang=nl" target="_blank" class="social-share" id="twitter-21130" onclick="social_share('twitter-21130');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200814-behoud-jongeren-voor-de-bouw&amp;title=Behoud+jongeren+voor+de+bouw+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200814-behoud-jongeren-voor-de-bouw+%23duurzaam+%23bouw+%23infra+%23jongeren+%40pro6managers+%40jmerema&amp;source=Duurzaam+Gebouwd" target="_blank" class=" social-share" id="linkedin-21130" onclick="social_share('linkedin-21130');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200814-behoud-jongeren-voor-de-bouw&amp;t=Behoud+jongeren+voor+de+bouw+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200814-behoud-jongeren-voor-de-bouw+%23duurzaam+%23bouw+%23infra+%23jongeren+%40pro6managers+%40jmerema" target="_blank" class="social-share" id="facebook-21130" onclick="social_share('facebook-21130');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200814-behoud-jongeren-voor-de-bouw" class="social-share" id="mail-21130" onclick="social_share('mail-21130');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Behoud jongeren voor de bouw</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2020-08-14T10:10:01+01:00">Vandaag om 10:01 uur</time><time itemprop="dateModified" datetime="2020-08-14T10:10:01+01:00" style="display:none">2020-08-14T10:10:01+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">2 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/behoud-jongeren-voor-de-bouw_1_G4HwVF.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/behoud-jongeren-voor-de-bouw_1_G4HwVF.jpg?v=20200813155206" alt="Behoud jongeren voor de bouw" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/behoud-jongeren-voor-de-bouw_1_G4HwVF.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
</div>


<p><strong>In combinatie met de stikstof- en PFAS-crisis zet de coronacrisis de bouwwereld de komende periode verder onder druk. Dat gaat ook invloed hebben op het personeelsbestand: is er dan nog wel plaats voor jonge medewerkers? Een noodkreet van Joost Merema.</strong></p>

<p>De partner bij PRO6 managers ziet in de gang van zaken van de afgelopen maanden een groot gevaar opdoemen. Een hele generatie bouwtalent dreigt voor een groot deel verloren te gaan. Jongeren die we volgens Merema (foto onder) straks hard nodig hebben. &ldquo;Laten we niet de fout maken de deur voor de jonge generatie dicht te trekken of ze te weinig begeleiding te geven. Anders raak je ze voor de bouw kwijt. Die slimme, pragmatische doeners en denkers vinden in andere branches ook prima hun werk. En daarna zijn ze moeilijker voor de bouw terug te winnen.&rdquo;</p>
<h4>Paar miljoen vanaf je laptopje</h4>
<p><img src="/upload/files/2020_webredactie_fotos/08_augustus_2020/Joost_Merema_kl.jpg" width="500" height="500" style="float: right;" alt="Behoud jongeren voor de bouw">&ldquo;Hun positie gaat me echt aan het hart. Voor iedereen is het in de afgelopen periode bijna onwerkelijk geweest om thuis te werken en bijvoorbeeld vanaf je laptopje bezig te zijn aan een project van een paar miljoen. Maar nog veel gekker is het als je na je studie nog maar net begonnen bent met werken en dat voor het eerst doet.&rdquo;</p>
<p>&ldquo;Deze mensen vormen wel onze hoop voor de opgaves in toekomst. Denk maar eens aan wat er nog moet gebeuren op het gebied van verduurzaming en het oplossen van het stikstofprobleem. Er moet ook nog ontzettend veel gebouwd worden en dat wordt steeds moeilijker als de groep mensen die dat goed kan, uitvoerend &eacute;n leidinggevend, steeds kleiner wordt.&rdquo;</p>
<h4>Focus op instroom</h4>
<p>&ldquo;Ik roep collega&rsquo;s en bedrijven daarom op de focus te houden op de instroom. Blijf energie stoppen in begeleiding en opleiding van mensen aan het begin van hun carri&egrave;re. Het stomste wat we als sector kunnen doen is dat we laten gebeuren dat de instroom van jongeren in de bouw stokt.&rdquo;</p>
<p>&ldquo;Bij <a href="https://www.linkedin.com/company/pro6managers/" target="_blank">PRO6 managers</a> maken we juist graag m&eacute;&eacute;r plaats voor afstudeerders en starters. De samenleving heeft hen keihard nodig voor het bouwen en verduurzamen van Nederland. Daarbij steun ik van harte de oproep van onder andere NLingenieurs en Bouwend Nederland dat we ons uit deze crisis moeten investeren. Dat doe je dus ook in je eigen organisatie. Nu liggen er juist volop kansen om verduurzaming en de bouwopgave een extra impuls te geven door de jonge generatie er bij te blijven betrekken&rdquo;, besluit Merema.</p>
<p>Lees ook de oproep van Joost Merema op <a href="https://www.linkedin.com/feed/update/urn:li:activity:6692012672206049280/" target="_blank">LinkedIn</a>.</p>
</div></div>

<div class="full-width background-light" id="block_clients">

<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/partners/c/pro6-managers" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/pro6-managers_1_Gs25RW.png?v=20200422132549" alt="Logo PRO6 managers" height="70" class="logo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/partners/c/pro6-managers"><span itemprop="name">PRO6 managers</span></a></h4><p class="small"><a href="/partners/c/pro6-managers" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
</div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/2QrxNsXX" title="14-08-2020 Haal tips voor een toppitch op tijdens gratis Online Friday" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6">&nbsp;</div>
</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c246 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200814-tips-voor-een-pitch-ophalen-tijdens-gratis-online-friday"><img src="https://img.youtube.com/vi/5nhlaBViErg/maxresdefault.jpg" alt="Haal tips voor een toppitch op tijdens gratis Online Friday" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200814-tips-voor-een-pitch-ophalen-tijdens-gratis-online-friday">Haal tips voor een toppitch op tijdens gratis ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Vandaag om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Een kersverse BIM Loket Online Friday staat voor de deur: op 28 augustus aanstaande vanaf 15:00 uur deelt het ...</p>
         <p class="button"><a href="/artikel/20200814-tips-voor-een-pitch-ophalen-tijdens-gratis-online-friday" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/cultuurverandering">Cultuurverandering</a></div>
         <ul class="social-actions" data-cid="21128">
          <li id="b-s-21128" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21128');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21128" onclick="social_share('like-21128');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21128">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200814-tips-voor-een-pitch-ophalen-tijdens-gratis-online-friday&amp;via=DuurzaamGebouwd&amp;text=Haal+tips+voor+een+toppitch+op+tijdens+gratis+Online+Friday+%23cultuurverandering+%23digidare-award-2020+%23digitale-samenwerking&amp;lang=nl" target="_blank" class="social-share" id="twitter-21128" onclick="social_share('twitter-21128');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200814-tips-voor-een-pitch-ophalen-tijdens-gratis-online-friday&amp;title=Haal+tips+voor+een+toppitch+op+tijdens+gratis+Online+Friday&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21128" onclick="social_share('linkedin-21128');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200814-tips-voor-een-pitch-ophalen-tijdens-gratis-online-friday&amp;t=Haal+tips+voor+een+toppitch+op+tijdens+gratis+Online+Friday" target="_blank" class="social-share" id="facebook-21128" onclick="social_share('facebook-21128');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200814-tips-voor-een-pitch-ophalen-tijdens-gratis-online-friday" class="social-share" id="mail-21128" onclick="social_share('mail-21128');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c127 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200813-gemeenten-denk-aan-koeling-in-de-warmtetransitievisie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/gemeenten-denk-aan-koeling-in-de-warmtetransitievisie_1_cHQTmr.jpg?v=20200812123027" alt="'Gemeenten, denk aan koeling in de warmtetransitievisie'" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200813-gemeenten-denk-aan-koeling-in-de-warmtetransitievisie">'Gemeenten, denk aan koeling in de warmtetransitievisie'</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Gisteren om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Gemeenten kijken bij de op te stellen warmtetransitievisies vooral naar de meest voor de hand liggende warmte-oplossing ...</p>
         <p class="button"><a href="/artikel/20200813-gemeenten-denk-aan-koeling-in-de-warmtetransitievisie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/koeling">Koeling</a>, <a href="/zoeken/warmtetransitievisies-">Warmtetransitievisies  </a></div>
         <ul class="social-actions" data-cid="21125">
          <li id="b-s-21125" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21125');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21125" onclick="social_share('like-21125');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21125">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200813-gemeenten-denk-aan-koeling-in-de-warmtetransitievisie&amp;via=DuurzaamGebouwd&amp;text=%27Gemeenten%2C+denk+aan+koeling+in+de+warmtetransitievisie%27+%23koeling+%23warmtetransitievisies-+%23warmte-&amp;lang=nl" target="_blank" class="social-share" id="twitter-21125" onclick="social_share('twitter-21125');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200813-gemeenten-denk-aan-koeling-in-de-warmtetransitievisie&amp;title=%27Gemeenten%2C+denk+aan+koeling+in+de+warmtetransitievisie%27&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21125" onclick="social_share('linkedin-21125');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200813-gemeenten-denk-aan-koeling-in-de-warmtetransitievisie&amp;t=%27Gemeenten%2C+denk+aan+koeling+in+de+warmtetransitievisie%27" target="_blank" class="social-share" id="facebook-21125" onclick="social_share('facebook-21125');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200813-gemeenten-denk-aan-koeling-in-de-warmtetransitievisie" class="social-share" id="mail-21125" onclick="social_share('mail-21125');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200812-in-een-dag-alles-weten-over-de-energietransitie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/in-n-dag-alles-weten-over-de-energietransitie_1_cXpJfP.jpg?v=20200812140845" alt="In &eacute;&eacute;n dag alles te weten komen over de Energietransitie" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200812-in-een-dag-alles-weten-over-de-energietransitie">In &eacute;&eacute;n dag alles te weten komen ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>12 aug om 14:10 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Innovaties, praktijkverhalen en kersverse ontwikkelingen rondom de energietransitie krijgen het podium tijdens ...</p>
         <p class="button"><a href="/artikel/20200812-in-een-dag-alles-weten-over-de-energietransitie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/building-holland-2020">Building Holland 2020</a></div>
         <ul class="social-actions" data-cid="21127">
          <li id="b-s-21127" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21127');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21127" onclick="social_share('like-21127');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21127">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200812-in-een-dag-alles-weten-over-de-energietransitie&amp;via=DuurzaamGebouwd&amp;text=In+%26eacute%3B%26eacute%3Bn+dag+alles+te+weten+komen+over+de+Energietransitie+%23building-holland-2020+%23building-holland-digital+%23duurzaam-gebouwd-experts&amp;lang=nl" target="_blank" class="social-share" id="twitter-21127" onclick="social_share('twitter-21127');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200812-in-een-dag-alles-weten-over-de-energietransitie&amp;title=In+%C3%A9%C3%A9n+dag+alles+te+weten+komen+over+de+Energietransitie&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21127" onclick="social_share('linkedin-21127');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200812-in-een-dag-alles-weten-over-de-energietransitie&amp;t=In+%C3%A9%C3%A9n+dag+alles+te+weten+komen+over+de+Energietransitie" target="_blank" class="social-share" id="facebook-21127" onclick="social_share('facebook-21127');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200812-in-een-dag-alles-weten-over-de-energietransitie" class="social-share" id="mail-21127" onclick="social_share('mail-21127');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c186 c225 c243 c245 c266 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200812-met-automatiseringstechnologie-de-hitte-uit-je-woning-houden"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/met-automatiseringstechnologie-de-hitte-uit-je-woning-houden_1_8RVLfn.jpg?v=20200811130536" alt="Met automatiseringstechnologie de hitte uit je woning houden" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200812-met-automatiseringstechnologie-de-hitte-uit-je-woning-houden">Met automatiseringstechnologie de hitte uit ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>12 aug om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Het aantal thuiswerkers is de afgelopen periode explosief gestegen en velen maakten de afgelopen week dan ook ...</p>
         <p class="button"><a href="/artikel/20200812-met-automatiseringstechnologie-de-hitte-uit-je-woning-houden" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/hittestress">Hittestress</a>, <a href="/zoeken/tojuli">TOjuli</a>, <a href="/zoeken/warmtevraag">Warmtevraag</a></div>
         <ul class="social-actions" data-cid="21124">
          <li id="b-s-21124" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21124');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21124" onclick="social_share('like-21124');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21124">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200812-met-automatiseringstechnologie-de-hitte-uit-je-woning-houden&amp;via=DuurzaamGebouwd&amp;text=Met+automatiseringstechnologie+de+hitte+uit+je+woning+houden+%23hittestress+%23tojuli+%23warmtevraag+%23klimaatadaptatie&amp;lang=nl" target="_blank" class="social-share" id="twitter-21124" onclick="social_share('twitter-21124');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200812-met-automatiseringstechnologie-de-hitte-uit-je-woning-houden&amp;title=Met+automatiseringstechnologie+de+hitte+uit+je+woning+houden&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21124" onclick="social_share('linkedin-21124');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200812-met-automatiseringstechnologie-de-hitte-uit-je-woning-houden&amp;t=Met+automatiseringstechnologie+de+hitte+uit+je+woning+houden" target="_blank" class="social-share" id="facebook-21124" onclick="social_share('facebook-21124');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200812-met-automatiseringstechnologie-de-hitte-uit-je-woning-houden" class="social-share" id="mail-21124" onclick="social_share('mail-21124');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c190 c225 c244 c249 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200811-gelderland-op-zoek-naar-circulaire-projecten-om-gebruik-grondstoffen-en-co2-uitstoot-te-verminderen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/gelderland-op-zoek-naar-circulaire-projecten-om-gebruik-grondstoffen-en-co2-uitstoot-te-verminderen_1_dWhk6n.jpg?v=20200810120559" alt="Gelderland op zoek naar circulaire projecten om gebruik grondstoffen en CO2-uitstoot te verminderen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200811-gelderland-op-zoek-naar-circulaire-projecten-om-gebruik-grondstoffen-en-co2-uitstoot-te-verminderen">Gelderland op zoek naar circulaire projecten ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>11 aug om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
De provincie Gelderland is op zoek naar bedrijven die volop bezig zijn met circulariteit en grondstoffenstromen. ...</p>
         <p class="button"><a href="/artikel/20200811-gelderland-op-zoek-naar-circulaire-projecten-om-gebruik-grondstoffen-en-co2-uitstoot-te-verminderen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/grondstoffen">Grondstoffen</a>, <a href="/zoeken/aanbesteden">Aanbesteden</a></div>
         <ul class="social-actions" data-cid="21122">
          <li id="b-s-21122" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21122');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21122" onclick="social_share('like-21122');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21122">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200811-gelderland-op-zoek-naar-circulaire-projecten-om-gebruik-grondstoffen-en-co2-uitstoot-te-verminderen&amp;via=DuurzaamGebouwd&amp;text=Gelderland+op+zoek+naar+circulaire+projecten+om+gebruik+grondstoffen+en+CO2-uitstoot+te+verminderen+%23grondstoffen+%23aanbesteden&amp;lang=nl" target="_blank" class="social-share" id="twitter-21122" onclick="social_share('twitter-21122');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200811-gelderland-op-zoek-naar-circulaire-projecten-om-gebruik-grondstoffen-en-co2-uitstoot-te-verminderen&amp;title=Gelderland+op+zoek+naar+circulaire+projecten+om+gebruik+grondstoffen+en+CO2-uitstoot+te+verminderen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21122" onclick="social_share('linkedin-21122');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200811-gelderland-op-zoek-naar-circulaire-projecten-om-gebruik-grondstoffen-en-co2-uitstoot-te-verminderen&amp;t=Gelderland+op+zoek+naar+circulaire+projecten+om+gebruik+grondstoffen+en+CO2-uitstoot+te+verminderen" target="_blank" class="social-share" id="facebook-21122" onclick="social_share('facebook-21122');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200811-gelderland-op-zoek-naar-circulaire-projecten-om-gebruik-grondstoffen-en-co2-uitstoot-te-verminderen" class="social-share" id="mail-21122" onclick="social_share('mail-21122');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c246 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200815-velox-nieuwe-partner-duurzaam-gebouwd"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/velox-nieuwe-partner-duurzaam-gebouwd_1_KS7KzY.jpg?v=20200810132447" alt="Velox nieuwe partner Duurzaam Gebouwd" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200815-velox-nieuwe-partner-duurzaam-gebouwd">Velox nieuwe partner Duurzaam Gebouwd</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>10 aug om 15:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Gezonde gebouwen, industrialisatie en digitalisering. Het zijn deze uitdagende thema&rsquo;s die Velox, als nieuwe ...</p>
         <p class="button"><a href="/artikel/20200815-velox-nieuwe-partner-duurzaam-gebouwd" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="21120">
          <li id="b-s-21120" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21120');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21120" onclick="social_share('like-21120');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21120">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200815-velox-nieuwe-partner-duurzaam-gebouwd&amp;via=DuurzaamGebouwd&amp;text=Velox+nieuwe+partner+Duurzaam+Gebouwd+&amp;lang=nl" target="_blank" class="social-share" id="twitter-21120" onclick="social_share('twitter-21120');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200815-velox-nieuwe-partner-duurzaam-gebouwd&amp;title=Velox+nieuwe+partner+Duurzaam+Gebouwd&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21120" onclick="social_share('linkedin-21120');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200815-velox-nieuwe-partner-duurzaam-gebouwd&amp;t=Velox+nieuwe+partner+Duurzaam+Gebouwd" target="_blank" class="social-share" id="facebook-21120" onclick="social_share('facebook-21120');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200815-velox-nieuwe-partner-duurzaam-gebouwd" class="social-share" id="mail-21120" onclick="social_share('mail-21120');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c184 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200807-soesterdal-is-het-eerste-all-electric-restaurant-van-nederland"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/soesterdal-is-het-eerste-all-electric-restaurant-van-nederland_1_H8mFv6.jpg?v=20200807094915" alt="Soesterdal is het eerste all-electric restaurant van Nederland" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200807-soesterdal-is-het-eerste-all-electric-restaurant-van-nederland">Soesterdal is het eerste all-electric restaurant ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>10 aug om 07:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Op de voormalige vliegbasis Soesterberg is het eerste all-electric restaurant van Nederland gerealiseerd: Caf&eacute; ...</p>
         <p class="button"><a href="/artikel/20200807-soesterdal-is-het-eerste-all-electric-restaurant-van-nederland" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/gasloos">Gasloos</a>, <a href="/zoeken/duurzaam">Duurzaam</a>, <a href="/zoeken/all-electric">All-electric</a></div>
         <ul class="social-actions" data-cid="21117">
          <li id="b-s-21117" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21117');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21117" onclick="social_share('like-21117');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21117">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200807-soesterdal-is-het-eerste-all-electric-restaurant-van-nederland&amp;via=DuurzaamGebouwd&amp;text=Soesterdal+is+het+eerste+all-electric+restaurant+van+Nederland+%23gasloos+%23duurzaam+%23all-electric&amp;lang=nl" target="_blank" class="social-share" id="twitter-21117" onclick="social_share('twitter-21117');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200807-soesterdal-is-het-eerste-all-electric-restaurant-van-nederland&amp;title=Soesterdal+is+het+eerste+all-electric+restaurant+van+Nederland&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21117" onclick="social_share('linkedin-21117');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200807-soesterdal-is-het-eerste-all-electric-restaurant-van-nederland&amp;t=Soesterdal+is+het+eerste+all-electric+restaurant+van+Nederland" target="_blank" class="social-share" id="facebook-21117" onclick="social_share('facebook-21117');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200807-soesterdal-is-het-eerste-all-electric-restaurant-van-nederland" class="social-share" id="mail-21117" onclick="social_share('mail-21117');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c148 c160 c225 c263 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200807-ventilatie-cruciaal-bij-tegengaan-verspreiding-covid-19"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/ventilatie-cruciaal-bij-tegengaan-verspreiding-covid-19_1_kzyJGG.jpg?v=20200807094518" alt="Ventilatie cruciaal bij tegengaan verspreiding covid-19" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200807-ventilatie-cruciaal-bij-tegengaan-verspreiding-covid-19">Ventilatie cruciaal bij tegengaan verspreiding ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 7 aug om 13:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Al eerder werd op Duurzaam Gebouwd gewezen op de rol van ventilatie bij de verspreiding van covid-19 in gebouwen. ...</p>
         <p class="button"><a href="/artikel/20200807-ventilatie-cruciaal-bij-tegengaan-verspreiding-covid-19" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/scholen">Scholen</a>, <a href="/zoeken/covid-19">COVID-19</a>, <a href="/zoeken/ventilatie-">Ventilatie  </a></div>
         <ul class="social-actions" data-cid="21116">
          <li id="b-s-21116" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21116');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21116" onclick="social_share('like-21116');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21116">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200807-ventilatie-cruciaal-bij-tegengaan-verspreiding-covid-19&amp;via=DuurzaamGebouwd&amp;text=Ventilatie+cruciaal+bij+tegengaan+verspreiding+covid-19+%23scholen+%23covid-19+%23ventilatie-+%23aerosolen&amp;lang=nl" target="_blank" class="social-share" id="twitter-21116" onclick="social_share('twitter-21116');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200807-ventilatie-cruciaal-bij-tegengaan-verspreiding-covid-19&amp;title=Ventilatie+cruciaal+bij+tegengaan+verspreiding+covid-19&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21116" onclick="social_share('linkedin-21116');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200807-ventilatie-cruciaal-bij-tegengaan-verspreiding-covid-19&amp;t=Ventilatie+cruciaal+bij+tegengaan+verspreiding+covid-19" target="_blank" class="social-share" id="facebook-21116" onclick="social_share('facebook-21116');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200807-ventilatie-cruciaal-bij-tegengaan-verspreiding-covid-19" class="social-share" id="mail-21116" onclick="social_share('mail-21116');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200807-warmtewet-2-timmert-de-markt-dicht"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/warmtewet-2-timmert-de-markt-dicht_1_yrt4sn.jpg?v=20200806103902" alt="&lsquo;Warmtewet 2 timmert de markt dicht&rsquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200807-warmtewet-2-timmert-de-markt-dicht">&lsquo;Warmtewet 2 timmert de markt dicht&rsquo;</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 7 aug om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Kies in de warmtemarkt niet voor one size fits all.&nbsp; Dat is de oproep van de Warmtecoalitie nu de nieuwe ...</p>
         <p class="button"><a href="/artikel/20200807-warmtewet-2-timmert-de-markt-dicht" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/stroomversnelling">Stroomversnelling</a>, <a href="/zoeken/warmtenetten">Warmtenetten</a></div>
         <ul class="social-actions" data-cid="21113">
          <li id="b-s-21113" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21113');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21113" onclick="social_share('like-21113');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21113">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200807-warmtewet-2-timmert-de-markt-dicht&amp;via=DuurzaamGebouwd&amp;text=%26lsquo%3BWarmtewet+2+timmert+de+markt+dicht%26rsquo%3B+%23stroomversnelling+%23warmtenetten&amp;lang=nl" target="_blank" class="social-share" id="twitter-21113" onclick="social_share('twitter-21113');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200807-warmtewet-2-timmert-de-markt-dicht&amp;title=%E2%80%98Warmtewet+2+timmert+de+markt+dicht%E2%80%99&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21113" onclick="social_share('linkedin-21113');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200807-warmtewet-2-timmert-de-markt-dicht&amp;t=%E2%80%98Warmtewet+2+timmert+de+markt+dicht%E2%80%99" target="_blank" class="social-share" id="facebook-21113" onclick="social_share('facebook-21113');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200807-warmtewet-2-timmert-de-markt-dicht" class="social-share" id="mail-21113" onclick="social_share('mail-21113');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c185 c190 c225 c267 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200806-nieuwe-fase-voor-circulariteit-in-infrastructuur"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nieuwe-fase-voor-circulariteit-in-infrastructuur_1_xhpA6K.jpg?v=20200804114224" alt="Nieuwe fase voor circulariteit in infrastructuur" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200806-nieuwe-fase-voor-circulariteit-in-infrastructuur">Nieuwe fase voor circulariteit in infrastructuur</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 6 aug om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Op 1 oktober start officieel het innovatieve partnerprogramma De Circulaire Weg. Met dit as a service-programma ...</p>
         <p class="button"><a href="/artikel/20200806-nieuwe-fase-voor-circulariteit-in-infrastructuur" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/infra">Infra</a></div>
         <ul class="social-actions" data-cid="21112">
          <li id="b-s-21112" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21112');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21112" onclick="social_share('like-21112');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21112">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200806-nieuwe-fase-voor-circulariteit-in-infrastructuur&amp;via=DuurzaamGebouwd&amp;text=Nieuwe+fase+voor+circulariteit+in+infrastructuur+%23infra&amp;lang=nl" target="_blank" class="social-share" id="twitter-21112" onclick="social_share('twitter-21112');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200806-nieuwe-fase-voor-circulariteit-in-infrastructuur&amp;title=Nieuwe+fase+voor+circulariteit+in+infrastructuur&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21112" onclick="social_share('linkedin-21112');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200806-nieuwe-fase-voor-circulariteit-in-infrastructuur&amp;t=Nieuwe+fase+voor+circulariteit+in+infrastructuur" target="_blank" class="social-share" id="facebook-21112" onclick="social_share('facebook-21112');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200806-nieuwe-fase-voor-circulariteit-in-infrastructuur" class="social-share" id="mail-21112" onclick="social_share('mail-21112');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c185 c190 c225 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200804-wereldprimeur-in-venlo-hergebruik-oude-atletiekbaan"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/wereldprimeur-in-venlo-hergebruik-oude-atletiekbaan_1_8j8jHL.jpg?v=20200731114255" alt="Wereldprimeur in Venlo: hergebruik oude atletiekbaan" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200804-wereldprimeur-in-venlo-hergebruik-oude-atletiekbaan">Wereldprimeur in Venlo: hergebruik oude atletiekbaan</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 5 aug om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
In Venlo is een versleten kunststofatletiekbaan niet naar Duitsland afgevoerd en verbrand. Het materiaal wordt ...</p>
         <p class="button"><a href="/artikel/20200804-wereldprimeur-in-venlo-hergebruik-oude-atletiekbaan" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/venlo-limburg">Venlo</a>, <a href="/zoeken/sport">Sport</a></div>
         <ul class="social-actions" data-cid="21107">
          <li id="b-s-21107" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21107');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21107" onclick="social_share('like-21107');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21107">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200804-wereldprimeur-in-venlo-hergebruik-oude-atletiekbaan&amp;via=DuurzaamGebouwd&amp;text=Wereldprimeur+in+Venlo%3A+hergebruik+oude+atletiekbaan+%23venlo-limburg+%23sport&amp;lang=nl" target="_blank" class="social-share" id="twitter-21107" onclick="social_share('twitter-21107');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200804-wereldprimeur-in-venlo-hergebruik-oude-atletiekbaan&amp;title=Wereldprimeur+in+Venlo%3A+hergebruik+oude+atletiekbaan&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21107" onclick="social_share('linkedin-21107');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200804-wereldprimeur-in-venlo-hergebruik-oude-atletiekbaan&amp;t=Wereldprimeur+in+Venlo%3A+hergebruik+oude+atletiekbaan" target="_blank" class="social-share" id="facebook-21107" onclick="social_share('facebook-21107');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200804-wereldprimeur-in-venlo-hergebruik-oude-atletiekbaan" class="social-share" id="mail-21107" onclick="social_share('mail-21107');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c244 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200804-van-evenementenvloer-tot-fietspad"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/van-evenementenvloer-tot-fietspad_1_8f2n7d.jpg?v=20200804103013" alt="Van evenementenvloer tot fietspad" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200804-van-evenementenvloer-tot-fietspad">Van evenementenvloer tot fietspad</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 4 aug om 10:29 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Euro Tec specialiseert zich in het verhuren van tijdelijke vloeren voor concerten en evenementen. &ldquo;Maar ...</p>
         <p class="button"><a href="/artikel/20200804-van-evenementenvloer-tot-fietspad" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/circulair">Circulair</a>, <a href="/zoeken/mobiliteit">Mobiliteit</a></div>
         <ul class="social-actions" data-cid="21110">
          <li id="b-s-21110" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21110');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21110" onclick="social_share('like-21110');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21110">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200804-van-evenementenvloer-tot-fietspad&amp;via=DuurzaamGebouwd&amp;text=Van+evenementenvloer+tot+fietspad+%23circulair+%23mobiliteit&amp;lang=nl" target="_blank" class="social-share" id="twitter-21110" onclick="social_share('twitter-21110');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200804-van-evenementenvloer-tot-fietspad&amp;title=Van+evenementenvloer+tot+fietspad&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21110" onclick="social_share('linkedin-21110');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200804-van-evenementenvloer-tot-fietspad&amp;t=Van+evenementenvloer+tot+fietspad" target="_blank" class="social-share" id="facebook-21110" onclick="social_share('facebook-21110');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200804-van-evenementenvloer-tot-fietspad" class="social-share" id="mail-21110" onclick="social_share('mail-21110');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/KpKH7rLZ">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/artikel/20200814-behoud-jongeren-voor-de-bouw#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="c2248d71073f210d3c9f64b63096d8e46ec5c2b9" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2019 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script>
(function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)})(window,document,'script','https://content.acquire.nl/mtc.js','mt');mt('send','pageview');
</script>

</body>

</html>
