<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2021 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Nulmeting: Wat weet jij van Natuurinclusief Bouwen? | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Op 18 november wordt de derde editie van congres Natuurlijk gehouden, georganiseerd door onze collega's van Biind en door de provincie Overijssel. Is Natuurinclusief Bouwen al jouw tweede natuur? Vul de ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/artikel/20210802-nulmeting-wat-weet-jij-van-natuurinclusief-bouwen/amp" />
<meta property="og:title" content="Nulmeting: Wat weet jij van Natuurinclusief Bouwen?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20210802-nulmeting-wat-weet-jij-van-natuurinclusief-bouwen" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/nulmeting-wat-weet-jij-van-natuurinclusief-bouwen_1_pYPNfX.jpg?v=20210730125428" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20210802-nulmeting-wat-weet-jij-van-natuurinclusief-bouwen" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Nulmeting: Wat weet jij van Natuurinclusief Bouwen?" />
<meta name="twitter:description" content="Op 18 november wordt de derde editie van congres Natuurlijk gehouden, georganiseerd door onze collega's van Biind en door de provincie Overijssel. Is Natuurinclusief Bouwen al jouw tweede natuur? Vul de ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/nulmeting-wat-weet-jij-van-natuurinclusief-bouwen_1_pYPNfX.jpg?v=20210730125428" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.70" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/round-table-tour" title="Round Table Tour">Round Table Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
    <li class="sub"><a href="/duurzame-50" title="ABN AMRO DUURZAME 50">ABN AMRO DUURZAME 50</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuwsartikelen">Nieuwsartikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/podcast" title="Podcasts">Podcasts</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2021" title="Thema's 2021">Thema's 2021</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/producten/expedities" title="Duurzaam Gebouwd Expedities">Duurzaam Gebouwd Expedities</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/producten/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/artikel">Artikel</a> &nbsp;&raquo;&nbsp; Nulmeting: Wat weet jij van Natuurinclusief Bouwen?</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20210802-nulmeting-wat-weet-jij-van-natuurinclusief-bouwen" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="22320">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Nulmeting%3A+Wat+weet+jij+van+Natuurinclusief+Bouwen%3F+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210802-nulmeting-wat-weet-jij-van-natuurinclusief-bouwen+%23natuurinclusief+%40biindcommunity+%40ProvOverijssel+%23Natuurinclusiefbouwen&amp;lang=nl" target="_blank" class="social-share" id="twitter-22320" onclick="social_share('twitter-22320');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210802-nulmeting-wat-weet-jij-van-natuurinclusief-bouwen&amp;title=Nulmeting%3A+Wat+weet+jij+van+Natuurinclusief+Bouwen%3F+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210802-nulmeting-wat-weet-jij-van-natuurinclusief-bouwen+%23natuurinclusief+%40biindcommunity+%40ProvOverijssel+%23Natuurinclusiefbouwen&amp;source=Duurzaam+Gebouwd" target="_blank" class=" social-share" id="linkedin-22320" onclick="social_share('linkedin-22320');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210802-nulmeting-wat-weet-jij-van-natuurinclusief-bouwen&amp;t=Nulmeting%3A+Wat+weet+jij+van+Natuurinclusief+Bouwen%3F+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210802-nulmeting-wat-weet-jij-van-natuurinclusief-bouwen+%23natuurinclusief+%40biindcommunity+%40ProvOverijssel+%23Natuurinclusiefbouwen" target="_blank" class="social-share" id="facebook-22320" onclick="social_share('facebook-22320');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210802-nulmeting-wat-weet-jij-van-natuurinclusief-bouwen" class="social-share" id="mail-22320" onclick="social_share('mail-22320');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Nulmeting: Wat weet jij van Natuurinclusief Bouwen?</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2021-08-02T08:08:00+01:00">Gisteren om 08:00 uur</time><time itemprop="dateModified" datetime="2021-08-02T08:08:42+01:00" style="display:none">2021-08-02T08:08:42+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">2 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
 <li class="btn content-type background-thema"><a href="/natuurinclusief-bouwen" title="Themadossier: Natuurinclusief bouwen">Natuurinclusief bouwen</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/nulmeting-wat-weet-jij-van-natuurinclusief-bouwen_1_pYPNfX.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nulmeting-wat-weet-jij-van-natuurinclusief-bouwen_1_pYPNfX.jpg?v=20210730125428" alt="Nulmeting: Wat weet jij van Natuurinclusief Bouwen?" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/nulmeting-wat-weet-jij-van-natuurinclusief-bouwen_1_pYPNfX.jpg" />
<meta itemprop="width" content="1000" />
<meta itemprop="height" content="662" />
</div>


<p><strong>Op 18 november wordt de derde editie van congres Natuurlijk gehouden, georganiseerd door onze collega's van Biind en door de provincie Overijssel. Is Natuurinclusief Bouwen al jouw tweede natuur? Vul de nulmeting in!</strong></p>

<p>Mensen maken het verschil. Ook voor natuurinclusief bouwen geldt dat de ketting zo sterk is als de zwakste schakel. De hele keten moet kloppen. Natuurinclusief bouwen moet onderschreven worden door bestuurders, in directiekamers van projectontwikkelaars en aannemers, in (omgevings)visies en beleidsplannen, moet <em>top of mind</em> zijn bij (landschaps)architecten en stedenbouwers en uiteindelijk in goede handen komen bij aannemers, bewoners en beheerders.</p>
<p>Dit is het streven van de derde editie van het Congres Natuurlijk. In voorgaande jaren behandelden we samen waarom natuurinclusief bouwen cruciaal is voor de stedelijke opgaves en vooral ook hoe natuur verweven kan worden met stad en leefomgeving. Dit jaar gaan we opnieuw een stap verder.</p>
<h4>Nulmeting</h4>
<p>Wat is de stand van zaken rond Natuurinclusief Bouwen in Nederland? Daar zijn we heel nieuwsgierig naar. Het helpt ons bij het samenstellen van het programma van Natuurlijk 2021 en vertelt ons waar de focus zou moeten liggen.</p>
<p>In 10 korte vragen kun je jouw mening geven. Het kost dan ook slechts enkele minuten om de nulmeting in te vullen. Alvast bedankt!</p>
<p><a href="https://nl.surveymonkey.com/r/BHT5YDG" target="_blank">Vul de nulmeting in</a></p>
<hr>
<p></p>
<h4>Congres Natuurlijk 2021</h4>
<p>Op 18 november brengen we voor de derde keer honderden deelnemers, tientallen kennissessies en insperende keynotes bij elkaar met de intentie om samenwerkingen te smeden en daadwerkelijk stappen te zetten voor een gezondere leefomgeving voor mens en natuur. Wij nodigen je uit om ook in 2021 met nog meer energie een bijdrage te leveren aan dit doel.</p>
<p>Noteer alvast donderdag 18 november in jouw agenda. We zien je dan graag terug bij de derde editie van Congres Natuurlijk! We hopen elkaar dit keer weer live in Overijssel te ontmoeten.</p>
<p><a href="https://www.congresnatuurlijk.nl/" target="_blank">Meer informatie</a></p>
</div></div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/rPrbjstw" title="30-07-2021 Ventileren? Ook in de keuken!" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6">&nbsp;</div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/natuurinclusief-bouwen" class="btn btn-default rounded">Natuurinclusief bouwen</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c143 c185 c225 c278 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210701-ecodorp-boekel-wint-twee-duurzaam-bouwen-awards"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/ecologische-basischool-de-verwondering-wint-twee-duurzaam-bouwen-awards_1_dJ3rX3.jpg?v=20210701133347" alt="Ecodorp Boekel wint twee Duurzaam Bouwen Awards" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210701-ecodorp-boekel-wint-twee-duurzaam-bouwen-awards">Ecodorp Boekel wint twee Duurzaam Bouwen Awards</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 1 jul om 14:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>
Tijdens het Duurzaam Gebouwd Congres 2021 won Ecodorp Boekel niet alleen de Circulaire Ring als meest duurzame ...</p>
         <p class="button"><a href="/artikel/20210701-ecodorp-boekel-wint-twee-duurzaam-bouwen-awards" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/dubo-awards">DuBo Awards</a>, <a href="/zoeken/congres-">Congres  </a></div>
         <ul class="social-actions" data-cid="22217">
          <li id="b-s-22217" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22217');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22217" onclick="social_share('like-22217');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22217">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210701-ecodorp-boekel-wint-twee-duurzaam-bouwen-awards&amp;via=DuurzaamGebouwd&amp;text=Ecodorp+Boekel+wint+twee+Duurzaam+Bouwen+Awards+%23dubo-awards+%23congres-&amp;lang=nl" target="_blank" class="social-share" id="twitter-22217" onclick="social_share('twitter-22217');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210701-ecodorp-boekel-wint-twee-duurzaam-bouwen-awards&amp;title=Ecodorp+Boekel+wint+twee+Duurzaam+Bouwen+Awards&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22217" onclick="social_share('linkedin-22217');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210701-ecodorp-boekel-wint-twee-duurzaam-bouwen-awards&amp;t=Ecodorp+Boekel+wint+twee+Duurzaam+Bouwen+Awards" target="_blank" class="social-share" id="facebook-22217" onclick="social_share('facebook-22217');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210701-ecodorp-boekel-wint-twee-duurzaam-bouwen-awards" class="social-share" id="mail-22217" onclick="social_share('mail-22217');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c120 c225 c278 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210624-duurzaamheid-versus-ecologie-onzin-"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/duurzaamheid-versus-ecologie-onzin_1_3AfLRb.jpg?v=20210623154601" alt="&lsquo;Duurzaamheid versus ecologie? Onzin&rsquo;&nbsp;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210624-duurzaamheid-versus-ecologie-onzin-">&lsquo;Duurzaamheid versus ecologie? Onzin&rsquo;&nbsp;</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>24 jun om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>
Recent is een gedragscode voor Natuurinclusief Renoveren door de Raad van State afgekeurd. NL Greenlabel sprak ...</p>
         <p class="button"><a href="/artikel/20210624-duurzaamheid-versus-ecologie-onzin-" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/renovatie">Renovatie</a>, <a href="/zoeken/natuurinclusief-bouwen">Natuurinclusief bouwen</a></div>
         <ul class="social-actions" data-cid="22184">
          <li id="b-s-22184" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22184');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22184" onclick="social_share('like-22184');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22184">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210624-duurzaamheid-versus-ecologie-onzin-&amp;via=DuurzaamGebouwd&amp;text=%26lsquo%3BDuurzaamheid+versus+ecologie%3F+Onzin%26rsquo%3B%26nbsp%3B+%23renovatie+%23natuurinclusief-bouwen&amp;lang=nl" target="_blank" class="social-share" id="twitter-22184" onclick="social_share('twitter-22184');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210624-duurzaamheid-versus-ecologie-onzin-&amp;title=%E2%80%98Duurzaamheid+versus+ecologie%3F+Onzin%E2%80%99%C2%A0&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22184" onclick="social_share('linkedin-22184');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210624-duurzaamheid-versus-ecologie-onzin-&amp;t=%E2%80%98Duurzaamheid+versus+ecologie%3F+Onzin%E2%80%99%C2%A0" target="_blank" class="social-share" id="facebook-22184" onclick="social_share('facebook-22184');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210624-duurzaamheid-versus-ecologie-onzin-" class="social-share" id="mail-22184" onclick="social_share('mail-22184');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c278 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210616-the-butterfly-effect-verbindt-natuur-met-energie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/the-butterfly-effect-verbindt-natuur-met-energie_1_NvzMHK.jpg?v=20210615151019" alt="The Butterfly Effect verbindt natuur met energie" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210616-the-butterfly-effect-verbindt-natuur-met-energie">The Butterfly Effect verbindt natuur met energie</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>16 jun om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
In het kader van de Design Challenge &lsquo;Onze Energie Ons Landschap&rsquo; ontwikkelde het multidisciplinaire ...</p>
         <p class="button"><a href="/artikel/20210616-the-butterfly-effect-verbindt-natuur-met-energie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/energie">Energie</a>, <a href="/zoeken/natuur-">Natuur  </a></div>
         <ul class="social-actions" data-cid="22156">
          <li id="b-s-22156" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22156');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22156" onclick="social_share('like-22156');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22156">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210616-the-butterfly-effect-verbindt-natuur-met-energie&amp;via=DuurzaamGebouwd&amp;text=The+Butterfly+Effect+verbindt+natuur+met+energie+%23energie+%23natuur-&amp;lang=nl" target="_blank" class="social-share" id="twitter-22156" onclick="social_share('twitter-22156');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210616-the-butterfly-effect-verbindt-natuur-met-energie&amp;title=The+Butterfly+Effect+verbindt+natuur+met+energie&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22156" onclick="social_share('linkedin-22156');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210616-the-butterfly-effect-verbindt-natuur-met-energie&amp;t=The+Butterfly+Effect+verbindt+natuur+met+energie" target="_blank" class="social-share" id="facebook-22156" onclick="social_share('facebook-22156');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210616-the-butterfly-effect-verbindt-natuur-met-energie" class="social-share" id="mail-22156" onclick="social_share('mail-22156');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c190 c225 c244 c277 c278 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210506-zoekend-tastend-en-innoverend-vinden-we-onze-weg"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/zoekend-tastend-en-innoverend-vinden-we-onze-weg_1_9VHbv3.jpg?v=20210506092653" alt="&lsquo;Zoekend, tastend en innoverend vinden we onze weg&rsquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210506-zoekend-tastend-en-innoverend-vinden-we-onze-weg">&lsquo;Zoekend, tastend en innoverend vinden ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 6 mei om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 8 min</small></div>
         </div>
         <p>
Fred Schoorl, directeur van de Branchevereniging Nederlandse Architectenbureaus (BNA), is toegetreden tot de jury ...</p>
         <p class="button"><a href="/artikel/20210506-zoekend-tastend-en-innoverend-vinden-we-onze-weg" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaamheid">Duurzaamheid</a>, <a href="/zoeken/bna">BNA</a></div>
         <ul class="social-actions" data-cid="22058">
          <li id="b-s-22058" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22058');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22058" onclick="social_share('like-22058');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22058">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210506-zoekend-tastend-en-innoverend-vinden-we-onze-weg&amp;via=DuurzaamGebouwd&amp;text=%26lsquo%3BZoekend%2C+tastend+en+innoverend+vinden+we+onze+weg%26rsquo%3B+%23duurzaamheid+%23bna+%23duurzaam-bouwen-awards-2021&amp;lang=nl" target="_blank" class="social-share" id="twitter-22058" onclick="social_share('twitter-22058');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210506-zoekend-tastend-en-innoverend-vinden-we-onze-weg&amp;title=%E2%80%98Zoekend%2C+tastend+en+innoverend+vinden+we+onze+weg%E2%80%99&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22058" onclick="social_share('linkedin-22058');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210506-zoekend-tastend-en-innoverend-vinden-we-onze-weg&amp;t=%E2%80%98Zoekend%2C+tastend+en+innoverend+vinden+we+onze+weg%E2%80%99" target="_blank" class="social-share" id="facebook-22058" onclick="social_share('facebook-22058');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210506-zoekend-tastend-en-innoverend-vinden-we-onze-weg" class="social-share" id="mail-22058" onclick="social_share('mail-22058');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c278 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210326-mens-en-natuur-komen-samen-in-oplevering-guldenwater"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/mens-en-natuur-komen-samen-in-oplevering-guldenwater_1_djwzG8.jpg?v=20210326121206" alt="Mens en natuur komen samen in oplevering Guldenwater" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210326-mens-en-natuur-komen-samen-in-oplevering-guldenwater">Mens en natuur komen samen in oplevering Guldenwater</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>26 mrt om 12:12 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Met de laatste woning in Guldenwater, onderdeel van de grootschalige gebiedsontwikkeling van de vroegere spoorzone ...</p>
         <p class="button"><a href="/artikel/20210326-mens-en-natuur-komen-samen-in-oplevering-guldenwater" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/woningbouw">Woningbouw</a></div>
         <ul class="social-actions" data-cid="21924">
          <li id="b-s-21924" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21924');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21924" onclick="social_share('like-21924');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21924">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210326-mens-en-natuur-komen-samen-in-oplevering-guldenwater&amp;via=DuurzaamGebouwd&amp;text=Mens+en+natuur+komen+samen+in+oplevering+Guldenwater+%23woningbouw+%23natuurinclusief-bouwen&amp;lang=nl" target="_blank" class="social-share" id="twitter-21924" onclick="social_share('twitter-21924');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210326-mens-en-natuur-komen-samen-in-oplevering-guldenwater&amp;title=Mens+en+natuur+komen+samen+in+oplevering+Guldenwater&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21924" onclick="social_share('linkedin-21924');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210326-mens-en-natuur-komen-samen-in-oplevering-guldenwater&amp;t=Mens+en+natuur+komen+samen+in+oplevering+Guldenwater" target="_blank" class="social-share" id="facebook-21924" onclick="social_share('facebook-21924');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210326-mens-en-natuur-komen-samen-in-oplevering-guldenwater" class="social-share" id="mail-21924" onclick="social_share('mail-21924');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c54 c140 c278 </span>

	   <div class="box background-light">
        <div class="heading background-expertpost"><a href="/expertpost"><span class="fl mr10"><svg class="icon person-pin" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 2H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h4l3 3 3-3h4c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-7 3.3c1.49 0 2.7 1.21 2.7 2.7 0 1.49-1.21 2.7-2.7 2.7-1.49 0-2.7-1.21-2.7-2.7 0-1.49 1.21-2.7 2.7-2.7zM18 16H6v-.9c0-2 4-3.1 6-3.1s6 1.1 6 3.1v.9z"/></svg></span> Expertpost</a></div><div class="row body npb npl npr fixed expertpost">
        <div class="img ac"><a href="/expertpost/20201026-groene-of-grijze-circulariteit"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/groene-of-grijze-circulariteit_1_TmSH8Q.jpg?v=20201124081332" alt="Groene of grijze circulariteit?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/expertpost/20201026-groene-of-grijze-circulariteit">Groene of grijze circulariteit?</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>26-11-2020 om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p><a href="/expertpanel/c/daan-bruggink" class="green">Daan  Bruggink</a>: 
Cradle2Cradle heeft vanuit de VS in 2002 een heel goede voorzet gegeven en heel veel mensen ge&iuml;nspireerd ...</p>
         <p class="button"><a href="/expertpost/20201026-groene-of-grijze-circulariteit" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/cradle-to-cradle">Cradle to Cradle</a></div>
         <ul class="social-actions" data-cid="21488">
          <li id="b-s-21488" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21488');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21488" onclick="social_share('like-21488');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21488">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20201026-groene-of-grijze-circulariteit&amp;via=DuurzaamGebouwd&amp;text=Groene+of+grijze+circulariteit%3F+%23cradle-to-cradle+%23biobased-economie&amp;lang=nl" target="_blank" class="social-share" id="twitter-21488" onclick="social_share('twitter-21488');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20201026-groene-of-grijze-circulariteit&amp;title=Groene+of+grijze+circulariteit%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21488" onclick="social_share('linkedin-21488');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20201026-groene-of-grijze-circulariteit&amp;t=Groene+of+grijze+circulariteit%3F" target="_blank" class="social-share" id="facebook-21488" onclick="social_share('facebook-21488');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/expertpost/20201026-groene-of-grijze-circulariteit" class="social-share" id="mail-21488" onclick="social_share('mail-21488');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c26 c122 c134 c278 </span>

	   <div class="box background-light">
        <div class="heading background-project"><a href="/project"><span class="fl mr10"><span class="material-icons">business</span></span> Project</a></div><div class="row body npb npl npr fixed project">
        <div class="img ac"><a href="/project/20201124-het-platform-mixed-use-gebouw-in-het-stationsgebied-van-utrecht"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/microcity-het-platform-is-opgeleverd-en-bewoond_1_3nF66c.jpg?v=20201124090447" alt="Het Platform &ndash; mixed-use gebouw in het stationsgebied van Utrecht" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/project/20201124-het-platform-mixed-use-gebouw-in-het-stationsgebied-van-utrecht">Het Platform &ndash; mixed-use gebouw in het ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>26-11-2020 om 09:04 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Direct naast station Utrecht Centraal is een nieuw gebouw in gebruik genomen: Het Platform. In het gebouw wordt ...</p>
         <p class="button"><a href="/project/20201124-het-platform-mixed-use-gebouw-in-het-stationsgebied-van-utrecht" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/samenwerking">Samenwerking</a></div>
         <ul class="social-actions" data-cid="21498">
          <li id="b-s-21498" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21498');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21498" onclick="social_share('like-21498');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21498">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20201124-het-platform-mixed-use-gebouw-in-het-stationsgebied-van-utrecht&amp;via=DuurzaamGebouwd&amp;text=Het+Platform+%26ndash%3B+mixed-use+gebouw+in+het+stationsgebied+van+Utrecht+%23samenwerking+%23natuurinclusief-bouwen&amp;lang=nl" target="_blank" class="social-share" id="twitter-21498" onclick="social_share('twitter-21498');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20201124-het-platform-mixed-use-gebouw-in-het-stationsgebied-van-utrecht&amp;title=Het+Platform+%E2%80%93+mixed-use+gebouw+in+het+stationsgebied+van+Utrecht&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21498" onclick="social_share('linkedin-21498');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20201124-het-platform-mixed-use-gebouw-in-het-stationsgebied-van-utrecht&amp;t=Het+Platform+%E2%80%93+mixed-use+gebouw+in+het+stationsgebied+van+Utrecht" target="_blank" class="social-share" id="facebook-21498" onclick="social_share('facebook-21498');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/project/20201124-het-platform-mixed-use-gebouw-in-het-stationsgebied-van-utrecht" class="social-share" id="mail-21498" onclick="social_share('mail-21498');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c26 c122 c134 c278 </span>

	   <div class="box background-light">
        <div class="heading background-project"><a href="/project"><span class="fl mr10"><span class="material-icons">business</span></span> Project</a></div><div class="row body npb npl npr fixed project">
        <div class="img ac"><a href="/project/20201124-het-platform-mixed-use-gebouw-in-het-stationsgebied-van-utrecht"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/microcity-het-platform-is-opgeleverd-en-bewoond_1_3nF66c.jpg?v=20201124090447" alt="Het Platform &ndash; mixed-use gebouw in het stationsgebied van Utrecht" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/project/20201124-het-platform-mixed-use-gebouw-in-het-stationsgebied-van-utrecht">Het Platform &ndash; mixed-use gebouw in het ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>26-11-2020 om 09:04 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Direct naast station Utrecht Centraal is een nieuw gebouw in gebruik genomen: Het Platform. In het gebouw wordt ...</p>
         <p class="button"><a href="/project/20201124-het-platform-mixed-use-gebouw-in-het-stationsgebied-van-utrecht" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/samenwerking">Samenwerking</a></div>
         <ul class="social-actions" data-cid="21498">
          <li id="b-s-21498" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21498');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21498" onclick="social_share('like-21498');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21498">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20201124-het-platform-mixed-use-gebouw-in-het-stationsgebied-van-utrecht&amp;via=DuurzaamGebouwd&amp;text=Het+Platform+%26ndash%3B+mixed-use+gebouw+in+het+stationsgebied+van+Utrecht+%23samenwerking+%23natuurinclusief-bouwen&amp;lang=nl" target="_blank" class="social-share" id="twitter-21498" onclick="social_share('twitter-21498');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20201124-het-platform-mixed-use-gebouw-in-het-stationsgebied-van-utrecht&amp;title=Het+Platform+%E2%80%93+mixed-use+gebouw+in+het+stationsgebied+van+Utrecht&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21498" onclick="social_share('linkedin-21498');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20201124-het-platform-mixed-use-gebouw-in-het-stationsgebied-van-utrecht&amp;t=Het+Platform+%E2%80%93+mixed-use+gebouw+in+het+stationsgebied+van+Utrecht" target="_blank" class="social-share" id="facebook-21498" onclick="social_share('facebook-21498');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/project/20201124-het-platform-mixed-use-gebouw-in-het-stationsgebied-van-utrecht" class="social-share" id="mail-21498" onclick="social_share('mail-21498');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/ySj3Kxsn">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/artikel/20210802-nulmeting-wat-weet-jij-van-natuurinclusief-bouwen#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="34756e412750eb9be42a57fb2b4e310e774b1945" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://www.linkedin.com/company/3798814" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2021 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script>
(function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)})(window,document,'script','https://content.acquire.nl/mtc.js','mt');mt('send','pageview');
</script>
</body>

</html>
