<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2021 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Eerste machinekamerloze lift werd 25 jaar geleden geplaatst | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="25 jaar geleden werd de eerste KONE MonoSpace lift geplaatst. Een primeur: wereldwijd was dit de eerste machinekamerloze lift. Het werd mogelijk om de complete installatie in de schacht te plaatsen, ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/artikel/20210910-eerste-machinekamerloze-lift-werd-25-jaar-geleden-geplaatst/amp" />
<meta property="og:title" content="Eerste machinekamerloze lift werd 25 jaar geleden geplaatst" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20210910-eerste-machinekamerloze-lift-werd-25-jaar-geleden-geplaatst" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/eerste-machinekamerloze-lift-werd-25-jaar-geleden-geplaatst_1_dwhHyQ.jpg?v=20210908144017" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20210910-eerste-machinekamerloze-lift-werd-25-jaar-geleden-geplaatst" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Eerste machinekamerloze lift werd 25 jaar geleden geplaatst" />
<meta name="twitter:description" content="25 jaar geleden werd de eerste KONE MonoSpace lift geplaatst. Een primeur: wereldwijd was dit de eerste machinekamerloze lift. Het werd mogelijk om de complete installatie in de schacht te plaatsen, ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/eerste-machinekamerloze-lift-werd-25-jaar-geleden-geplaatst_1_dwhHyQ.jpg?v=20210908144017" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.1631323752" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/round-table-tour" title="Round Table Tour">Round Table Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
    <li class="sub"><a href="/side-events-building-holland#" title="Side Events Building Holland">Side Events Building Holland</a></li>
    <li class="sub"><a href="/duurzame-50" title="ABN AMRO DUURZAME 50">ABN AMRO DUURZAME 50</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuwsartikelen">Nieuwsartikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/podcast" title="Podcasts">Podcasts</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2021" title="Thema's 2021">Thema's 2021</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/producten/expedities" title="Duurzaam Gebouwd Expedities">Duurzaam Gebouwd Expedities</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/producten/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/artikel">Artikel</a> &nbsp;&raquo;&nbsp; Eerste machinekamerloze lift werd 25 jaar geleden geplaatst</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20210910-eerste-machinekamerloze-lift-werd-25-jaar-geleden-geplaatst" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="23568">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Eerste+machinekamerloze+lift+werd+25+jaar+geleden+geplaatst+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210910-eerste-machinekamerloze-lift-werd-25-jaar-geleden-geplaatst+%23lift+%23flashback+%23installatie&amp;lang=nl" target="_blank" class="social-share" id="twitter-23568" onclick="social_share('twitter-23568');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210910-eerste-machinekamerloze-lift-werd-25-jaar-geleden-geplaatst&amp;title=Eerste+machinekamerloze+lift+werd+25+jaar+geleden+geplaatst+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210910-eerste-machinekamerloze-lift-werd-25-jaar-geleden-geplaatst+%23lift+%23flashback+%23installatie&amp;source=Duurzaam+Gebouwd" target="_blank" class=" social-share" id="linkedin-23568" onclick="social_share('linkedin-23568');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210910-eerste-machinekamerloze-lift-werd-25-jaar-geleden-geplaatst&amp;t=Eerste+machinekamerloze+lift+werd+25+jaar+geleden+geplaatst+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210910-eerste-machinekamerloze-lift-werd-25-jaar-geleden-geplaatst+%23lift+%23flashback+%23installatie" target="_blank" class="social-share" id="facebook-23568" onclick="social_share('facebook-23568');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210910-eerste-machinekamerloze-lift-werd-25-jaar-geleden-geplaatst" class="social-share" id="mail-23568" onclick="social_share('mail-23568');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Eerste machinekamerloze lift werd 25 jaar geleden geplaatst</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2021-09-10T17:17:00+01:00">Gisteren om 17:00 uur</time><time itemprop="dateModified" datetime="2021-09-10T17:17:00+01:00" style="display:none">2021-09-10T17:17:00+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
 <li class="btn content-type background-thema"><a href="/energietransitie" title="Themadossier: Energietransitie">Energietransitie</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/eerste-machinekamerloze-lift-werd-25-jaar-geleden-geplaatst_1_dwhHyQ.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/eerste-machinekamerloze-lift-werd-25-jaar-geleden-geplaatst_1_dwhHyQ.jpg" alt="Eerste machinekamerloze lift werd 25 jaar geleden geplaatst" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/eerste-machinekamerloze-lift-werd-25-jaar-geleden-geplaatst_1_dwhHyQ.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="853" />
</div>


<p><strong>25 jaar geleden werd de eerste KONE MonoSpace lift geplaatst. Een primeur: wereldwijd was dit de eerste machinekamerloze lift. Het werd mogelijk om de complete installatie in de schacht te plaatsen, waardoor de noodzaak voor een dakopbouw kwam te vervallen.</strong></p>

<h4>Van Finland naar Nederland</h4>
<p>Het idee voor een lift zonder machinekamer was bij Research &amp; Development in Finland ontstaan in 1992. Nederland werd gekozen om het concept definitief te ontwikkelen en in de markt te zetten. Vanaf 1996 werden MonoSpaces bij Nederlandse klanten ge&iuml;nstalleerd.</p>
<p>De oorspronkelijk bedachte naam was GreenStar. De ruimtebesparing was een unique selling point, evenals de mogelijke energiebesparing met dit nieuwe type lift. De originele zwarte kleur van de machine werd veranderd in groen, wat het tot op de dag van vandaag nog is.</p>
<p><a class="thickbox" rel="photos" href="/upload/Redactiefotos_aug2021/Greenstar_installation._Netherlands_1996_1.jpg"><img src="/upload/Redactiefotos_aug2021/Greenstar_installation._Netherlands_1996_1-FpWJ.jpg" width="500" height="671" style="display: block; margin-left: auto; margin-right: auto;" alt="Eerste machinekamerloze lift werd 25 jaar geleden geplaatst" class="popup"></a></p>
<p style="text-align: center;"><em>Flashback naar de installatie van MonoSpace in 1996</em></p>
<h4>Liftontwerp losgekoppeld</h4>
<p>De introductie van de MonoSpace betekende een omwenteling in de gehele liftindustrie. Voor het eerst werd het liftontwerp voor een groot deel losgekoppeld van de architectuur van een gebouw. Of andersom geredeneerd, architecten hoefden bij het ontwerpen geen rekening meer te houden met de locatie van de machinekamer.</p>
</div></div>

<div class="full-width background-light" id="block_clients">

<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/partners/c/kone-bv" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/kone_bv_1_JGWDkW.jpg?v=20120124102418" alt="Logo KONE B.V." height="70" class="logo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/partners/c/kone-bv"><span itemprop="name">KONE B.V.</span></a></h4><p class="small"><a href="/partners/c/kone-bv" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
</div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/JLT64hVY" title="10-09-2021 &lsquo;Innovaties brengen wijktransities dichterbij&rsquo;" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6">&nbsp;</div>
</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210910-innovaties-brengen-wijktransities-dichterbij"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/innovaties-brengen-wijktransities-dichterbij_1_X4MmVh.jpg?v=20210909153859" alt="&lsquo;Innovaties brengen wijktransities dichterbij&rsquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210910-innovaties-brengen-wijktransities-dichterbij">&lsquo;Innovaties brengen wijktransities dichterbij&rsquo;</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Gisteren om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 6 min</small></div>
         </div>
         <p>
De mijlpaal komt in zicht: eind 2021 moeten de warmtetransitievisies gereed zijn. Een spannende periode, onder ...</p>
         <p class="button"><a href="/artikel/20210910-innovaties-brengen-wijktransities-dichterbij" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="23570">
          <li id="b-s-23570" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23570');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23570" onclick="social_share('like-23570');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23570">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210910-innovaties-brengen-wijktransities-dichterbij&amp;via=DuurzaamGebouwd&amp;text=%26lsquo%3BInnovaties+brengen+wijktransities+dichterbij%26rsquo%3B+&amp;lang=nl" target="_blank" class="social-share" id="twitter-23570" onclick="social_share('twitter-23570');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210910-innovaties-brengen-wijktransities-dichterbij&amp;title=%E2%80%98Innovaties+brengen+wijktransities+dichterbij%E2%80%99&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23570" onclick="social_share('linkedin-23570');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210910-innovaties-brengen-wijktransities-dichterbij&amp;t=%E2%80%98Innovaties+brengen+wijktransities+dichterbij%E2%80%99" target="_blank" class="social-share" id="facebook-23570" onclick="social_share('facebook-23570');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210910-innovaties-brengen-wijktransities-dichterbij" class="social-share" id="mail-23570" onclick="social_share('mail-23570');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c185 c223 c243 </span>

	   <div class="box background-light">
        <div class="heading background-whitepaper"><a href="/whitepaper"><span class="fl mr10"><span class="material-icons">book</span></span> Whitepaper</a></div><div class="row body npb npl npr fixed whitepaper"><div class="col col-left col-md-4 col-sm-4 text-center line-right pt20">
        <div class="img ac"><a href="/whitepaper/whitepaper-hoe-vind-je-de-juiste-professionals-voor-je-verduurzamingsopgave"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/download/whitepaper-hoe-vind-je-de-juiste-professionals-voor-je-verduurzamingsopgave_1_cNjWXD_small.jpg?v=20210714093225" alt="Whitepaper: 'Hoe vind je de juiste professionals voor je verduurzamingsopgave?'" class="img-responsive" /></a></div>
        </div><div class="col col-md-8 col-sm-8 col-right"><div class="body">
         <h2><a href="/whitepaper/whitepaper-hoe-vind-je-de-juiste-professionals-voor-je-verduurzamingsopgave">Whitepaper: 'Hoe vind je de juiste professionals ...</a></h2>

De uitdagingen om de Energietransitie in te vullen liegen er niet om. In 2030 moeten we meer dan de helft minder ...</div></div>        </div>
          <div class="footer static">
           <a href="/whitepaper/whitepaper-hoe-vind-je-de-juiste-professionals-voor-je-verduurzamingsopgave" class="button-fw green text-center"><span class="material-icons mr10">file_download</span> Direct gratis downloaden</a>
          </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210902-uptemponu-versnellen-met-innovaties-voor-duurzame-kantoren"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/uptemponu-versnellen-met-innovaties-voor-duurzame-kantoren_1_88DY8H.jpg?v=20210827161643" alt="Uptempo.nu: versnellen met innovaties voor duurzame kantoren" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210902-uptemponu-versnellen-met-innovaties-voor-duurzame-kantoren">Uptempo.nu: versnellen met innovaties voor duurzame ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 6 sep om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
In razend tempo komt de verplichting voor kantoren om een Energielabel C te halen dichterbij, maar het blijft ...</p>
         <p class="button"><a href="/artikel/20210902-uptemponu-versnellen-met-innovaties-voor-duurzame-kantoren" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/innovatie">Innovatie</a>, <a href="/zoeken/kantoren">Kantoren</a>, <a href="/zoeken/uptemponu">uptempo.nu</a></div>
         <ul class="social-actions" data-cid="23544">
          <li id="b-s-23544" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23544');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23544" onclick="social_share('like-23544');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23544">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210902-uptemponu-versnellen-met-innovaties-voor-duurzame-kantoren&amp;via=DuurzaamGebouwd&amp;text=Uptempo.nu%3A+versnellen+met+innovaties+voor+duurzame+kantoren+%23innovatie+%23kantoren+%23uptemponu&amp;lang=nl" target="_blank" class="social-share" id="twitter-23544" onclick="social_share('twitter-23544');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210902-uptemponu-versnellen-met-innovaties-voor-duurzame-kantoren&amp;title=Uptempo.nu%3A+versnellen+met+innovaties+voor+duurzame+kantoren&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23544" onclick="social_share('linkedin-23544');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210902-uptemponu-versnellen-met-innovaties-voor-duurzame-kantoren&amp;t=Uptempo.nu%3A+versnellen+met+innovaties+voor+duurzame+kantoren" target="_blank" class="social-share" id="facebook-23544" onclick="social_share('facebook-23544');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210902-uptemponu-versnellen-met-innovaties-voor-duurzame-kantoren" class="social-share" id="mail-23544" onclick="social_share('mail-23544');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210903-het-warmtenetten-dilemma"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/het-warmtenetten-dilemma_1_Rc82Nx.jpg?v=20210902083531" alt="Het warmtenetten-dilemma" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210903-het-warmtenetten-dilemma">Het warmtenetten-dilemma</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 3 sep om 07:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 7 min</small></div>
         </div>
         <p>
De afgelopen jaren zijn veel gemeenten aan de slag gegaan met aardgasvrije wijken. Tientallen gemeenten kregen ...</p>
         <p class="button"><a href="/artikel/20210903-het-warmtenetten-dilemma" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/warmtenetten">Warmtenetten</a></div>
         <ul class="social-actions" data-cid="23559">
          <li id="b-s-23559" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23559');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23559" onclick="social_share('like-23559');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23559">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210903-het-warmtenetten-dilemma&amp;via=DuurzaamGebouwd&amp;text=Het+warmtenetten-dilemma+%23warmtenetten&amp;lang=nl" target="_blank" class="social-share" id="twitter-23559" onclick="social_share('twitter-23559');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210903-het-warmtenetten-dilemma&amp;title=Het+warmtenetten-dilemma&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23559" onclick="social_share('linkedin-23559');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210903-het-warmtenetten-dilemma&amp;t=Het+warmtenetten-dilemma" target="_blank" class="social-share" id="facebook-23559" onclick="social_share('facebook-23559');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210903-het-warmtenetten-dilemma" class="social-share" id="mail-23559" onclick="social_share('mail-23559');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c148 c225 c243 c245 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210902-volg-op-29-september-gratis-het-webinar-abb-cylonr-hvac-smart-building-solutions"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/volg-op-29-september-gratis-het-webinar-abb-cylon-hvac-smart-building-solutions_1_xXPNmt.jpg?v=20210830141419" alt="Advertorial: Volg op 29 september gratis het Webinar ABB Cylon&reg; HVAC Smart Building Solutions" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210902-volg-op-29-september-gratis-het-webinar-abb-cylonr-hvac-smart-building-solutions">Advertorial: Volg op 29 september gratis het ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 2 sep om 11:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Volg op woensdag 29 september 2021 het online webinar en leer alles over het hoe, wat en waarom van ABB Cylon&reg; ...</p>
         <p class="button"><a href="/artikel/20210902-volg-op-29-september-gratis-het-webinar-abb-cylonr-hvac-smart-building-solutions" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="23550">
          <li id="b-s-23550" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23550');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23550" onclick="social_share('like-23550');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23550">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210902-volg-op-29-september-gratis-het-webinar-abb-cylonr-hvac-smart-building-solutions&amp;via=DuurzaamGebouwd&amp;text=Advertorial%3A+Volg+op+29+september+gratis+het+Webinar+ABB+Cylon%26reg%3B+HVAC+Smart+Building+Solutions+&amp;lang=nl" target="_blank" class="social-share" id="twitter-23550" onclick="social_share('twitter-23550');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210902-volg-op-29-september-gratis-het-webinar-abb-cylonr-hvac-smart-building-solutions&amp;title=Advertorial%3A+Volg+op+29+september+gratis+het+Webinar+ABB+Cylon%C2%AE+HVAC+Smart+Building+Solutions&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23550" onclick="social_share('linkedin-23550');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210902-volg-op-29-september-gratis-het-webinar-abb-cylonr-hvac-smart-building-solutions&amp;t=Advertorial%3A+Volg+op+29+september+gratis+het+Webinar+ABB+Cylon%C2%AE+HVAC+Smart+Building+Solutions" target="_blank" class="social-share" id="facebook-23550" onclick="social_share('facebook-23550');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210902-volg-op-29-september-gratis-het-webinar-abb-cylonr-hvac-smart-building-solutions" class="social-share" id="mail-23550" onclick="social_share('mail-23550');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c122 c125 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210902-verduurzaming-bedrijventerrein-nu-opschalen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/verduurzaming-bedrijventerrein-nu-opschalen_1_m386cG.jpg?v=20210819100840" alt="Verduurzaming bedrijventerrein: nu opschalen!" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210902-verduurzaming-bedrijventerrein-nu-opschalen">Verduurzaming bedrijventerrein: nu opschalen!</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 2 sep om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
Er zijn al veel oplossingen beschikbaar voor het verduurzamen van een bedrijventerrein, toch gebeurt er nog veel ...</p>
         <p class="button"><a href="/artikel/20210902-verduurzaming-bedrijventerrein-nu-opschalen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/bedrijventerreinen">Bedrijventerreinen</a></div>
         <ul class="social-actions" data-cid="22361">
          <li id="b-s-22361" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22361');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22361" onclick="social_share('like-22361');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22361">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210902-verduurzaming-bedrijventerrein-nu-opschalen&amp;via=DuurzaamGebouwd&amp;text=Verduurzaming+bedrijventerrein%3A+nu+opschalen%21+%23bedrijventerreinen&amp;lang=nl" target="_blank" class="social-share" id="twitter-22361" onclick="social_share('twitter-22361');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210902-verduurzaming-bedrijventerrein-nu-opschalen&amp;title=Verduurzaming+bedrijventerrein%3A+nu+opschalen%21&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22361" onclick="social_share('linkedin-22361');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210902-verduurzaming-bedrijventerrein-nu-opschalen&amp;t=Verduurzaming+bedrijventerrein%3A+nu+opschalen%21" target="_blank" class="social-share" id="facebook-22361" onclick="social_share('facebook-22361');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210902-verduurzaming-bedrijventerrein-nu-opschalen" class="social-share" id="mail-22361" onclick="social_share('mail-22361');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c245 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210901-webinar-laat-verbeterpotentieel-installaties-zien-voor-co2-reductie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/webinar-laat-verbeterpotentieel-installaties-zien-voor-co2-reductie_1_5sAvyL.jpg?v=20210901105504" alt="Webinar laat verbeterpotentieel installaties zien voor CO2-reductie" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210901-webinar-laat-verbeterpotentieel-installaties-zien-voor-co2-reductie">Webinar laat verbeterpotentieel installaties ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 1 sep om 16:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Op donderdag 30 september neemt Duurzaam Gebouwd-partner DWA je mee naar een succesvolle aanpak voor optimalisatie ...</p>
         <p class="button"><a href="/artikel/20210901-webinar-laat-verbeterpotentieel-installaties-zien-voor-co2-reductie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/installaties">Installaties</a>, <a href="/zoeken/bestaande-bouw">Bestaande bouw</a></div>
         <ul class="social-actions" data-cid="23555">
          <li id="b-s-23555" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23555');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23555" onclick="social_share('like-23555');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23555">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210901-webinar-laat-verbeterpotentieel-installaties-zien-voor-co2-reductie&amp;via=DuurzaamGebouwd&amp;text=Webinar+laat+verbeterpotentieel+installaties+zien+voor+CO2-reductie+%23installaties+%23bestaande-bouw&amp;lang=nl" target="_blank" class="social-share" id="twitter-23555" onclick="social_share('twitter-23555');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210901-webinar-laat-verbeterpotentieel-installaties-zien-voor-co2-reductie&amp;title=Webinar+laat+verbeterpotentieel+installaties+zien+voor+CO2-reductie&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23555" onclick="social_share('linkedin-23555');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210901-webinar-laat-verbeterpotentieel-installaties-zien-voor-co2-reductie&amp;t=Webinar+laat+verbeterpotentieel+installaties+zien+voor+CO2-reductie" target="_blank" class="social-share" id="facebook-23555" onclick="social_share('facebook-23555');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210901-webinar-laat-verbeterpotentieel-installaties-zien-voor-co2-reductie" class="social-share" id="mail-23555" onclick="social_share('mail-23555');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210831-nu-opschalen-met-innovaties-is-geen-utopie-meer"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/n-opschalen-met-innovaties-is-geen-utopie-meer_1_DK6s6c.jpg?v=20210827141514" alt="N&uacute; opschalen met innovaties is geen utopie (meer)" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210831-nu-opschalen-met-innovaties-is-geen-utopie-meer">N&uacute; opschalen met innovaties is geen utopie ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>27 aug om 17:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>
Innovaties zijn essentieel om de energietransitie en andere maatschappelijke opgaves tijdig rond te krijgen. Toch ...</p>
         <p class="button"><a href="/artikel/20210831-nu-opschalen-met-innovaties-is-geen-utopie-meer" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/innovaties">Innovaties</a>, <a href="/zoeken/vraag-en-aanbod">Vraag en aanbod</a></div>
         <ul class="social-actions" data-cid="23543">
          <li id="b-s-23543" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23543');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23543" onclick="social_share('like-23543');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23543">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210831-nu-opschalen-met-innovaties-is-geen-utopie-meer&amp;via=DuurzaamGebouwd&amp;text=N%26uacute%3B+opschalen+met+innovaties+is+geen+utopie+%28meer%29+%23innovaties+%23vraag-en-aanbod+%23uptemponu&amp;lang=nl" target="_blank" class="social-share" id="twitter-23543" onclick="social_share('twitter-23543');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210831-nu-opschalen-met-innovaties-is-geen-utopie-meer&amp;title=N%C3%BA+opschalen+met+innovaties+is+geen+utopie+%28meer%29&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23543" onclick="social_share('linkedin-23543');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210831-nu-opschalen-met-innovaties-is-geen-utopie-meer&amp;t=N%C3%BA+opschalen+met+innovaties+is+geen+utopie+%28meer%29" target="_blank" class="social-share" id="facebook-23543" onclick="social_share('facebook-23543');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210831-nu-opschalen-met-innovaties-is-geen-utopie-meer" class="social-share" id="mail-23543" onclick="social_share('mail-23543');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c245 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210827-onderzoek-beter-wonen-in-nl-legt-vier-belangrijke-kansen-bloot-in-de-verbeteropgave"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/onderzoek-beter-wonen-in-nl-legt-vier-belangrijke-kansen-bloot-in-de-verbeteropgave_1_FSNvNK.jpg?v=20210826090849" alt="Onderzoek 'Beter Wonen in NL' legt vier belangrijke kansen bloot in de verbeteropgave" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210827-onderzoek-beter-wonen-in-nl-legt-vier-belangrijke-kansen-bloot-in-de-verbeteropgave">Onderzoek 'Beter Wonen in NL' legt vier belangrijke ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>26 aug om 17:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>
Het bestaande vastgoed in Nederland moet worden verbeterd. Miljoenen woningen moeten de komende decennia een grondige ...</p>
         <p class="button"><a href="/artikel/20210827-onderzoek-beter-wonen-in-nl-legt-vier-belangrijke-kansen-bloot-in-de-verbeteropgave" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/onderzoek">Onderzoek</a>, <a href="/zoeken/beter-wonen-in-nl">Beter Wonen in NL</a></div>
         <ul class="social-actions" data-cid="22383">
          <li id="b-s-22383" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22383');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22383" onclick="social_share('like-22383');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22383">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210827-onderzoek-beter-wonen-in-nl-legt-vier-belangrijke-kansen-bloot-in-de-verbeteropgave&amp;via=DuurzaamGebouwd&amp;text=Onderzoek+%27Beter+Wonen+in+NL%27+legt+vier+belangrijke+kansen+bloot+in+de+verbeteropgave+%23onderzoek+%23beter-wonen-in-nl+%23integrale-oplossingen&amp;lang=nl" target="_blank" class="social-share" id="twitter-22383" onclick="social_share('twitter-22383');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210827-onderzoek-beter-wonen-in-nl-legt-vier-belangrijke-kansen-bloot-in-de-verbeteropgave&amp;title=Onderzoek+%27Beter+Wonen+in+NL%27+legt+vier+belangrijke+kansen+bloot+in+de+verbeteropgave&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22383" onclick="social_share('linkedin-22383');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210827-onderzoek-beter-wonen-in-nl-legt-vier-belangrijke-kansen-bloot-in-de-verbeteropgave&amp;t=Onderzoek+%27Beter+Wonen+in+NL%27+legt+vier+belangrijke+kansen+bloot+in+de+verbeteropgave" target="_blank" class="social-share" id="facebook-22383" onclick="social_share('facebook-22383');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210827-onderzoek-beter-wonen-in-nl-legt-vier-belangrijke-kansen-bloot-in-de-verbeteropgave" class="social-share" id="mail-22383" onclick="social_share('mail-22383');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c148 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210826-john-williams-spreekt-bewoners-over-all-electric-wonen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/john-williams-spreekt-bewoners-over-all-electric-wonen_1_MJRHhd.jpg?v=20210825085235" alt="John Williams spreekt bewoners over all-electric wonen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210826-john-williams-spreekt-bewoners-over-all-electric-wonen">John Williams spreekt bewoners over all-electric ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>26 aug om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
De communicatie rondom de energietransitie ligt voor een belangrijk deel op de schouders van de installateurs. ...</p>
         <p class="button"><a href="/artikel/20210826-john-williams-spreekt-bewoners-over-all-electric-wonen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="22378">
          <li id="b-s-22378" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22378');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22378" onclick="social_share('like-22378');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22378">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210826-john-williams-spreekt-bewoners-over-all-electric-wonen&amp;via=DuurzaamGebouwd&amp;text=John+Williams+spreekt+bewoners+over+all-electric+wonen+&amp;lang=nl" target="_blank" class="social-share" id="twitter-22378" onclick="social_share('twitter-22378');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210826-john-williams-spreekt-bewoners-over-all-electric-wonen&amp;title=John+Williams+spreekt+bewoners+over+all-electric+wonen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22378" onclick="social_share('linkedin-22378');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210826-john-williams-spreekt-bewoners-over-all-electric-wonen&amp;t=John+Williams+spreekt+bewoners+over+all-electric+wonen" target="_blank" class="social-share" id="facebook-22378" onclick="social_share('facebook-22378');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210826-john-williams-spreekt-bewoners-over-all-electric-wonen" class="social-share" id="mail-22378" onclick="social_share('mail-22378');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210824-11-september-eerste-open-dag-duurzame-energiesector"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/11-september-eerste-open-dag-duurzame-energiesector_1_RXt2WL.jpg?v=20210820123121" alt="11 september eerste open dag duurzame energiesector" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210824-11-september-eerste-open-dag-duurzame-energiesector">11 september eerste open dag duurzame energiesector</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>24 aug om 08:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
De verduurzaming van Nederland gaat verder dan jouw zonnepanelen, omvormer en het appje dat de dagelijkse opbrengst ...</p>
         <p class="button"><a href="/artikel/20210824-11-september-eerste-open-dag-duurzame-energiesector" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="22371">
          <li id="b-s-22371" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22371');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22371" onclick="social_share('like-22371');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22371">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210824-11-september-eerste-open-dag-duurzame-energiesector&amp;via=DuurzaamGebouwd&amp;text=11+september+eerste+open+dag+duurzame+energiesector+&amp;lang=nl" target="_blank" class="social-share" id="twitter-22371" onclick="social_share('twitter-22371');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210824-11-september-eerste-open-dag-duurzame-energiesector&amp;title=11+september+eerste+open+dag+duurzame+energiesector&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22371" onclick="social_share('linkedin-22371');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210824-11-september-eerste-open-dag-duurzame-energiesector&amp;t=11+september+eerste+open+dag+duurzame+energiesector" target="_blank" class="social-share" id="facebook-22371" onclick="social_share('facebook-22371');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210824-11-september-eerste-open-dag-duurzame-energiesector" class="social-share" id="mail-22371" onclick="social_share('mail-22371');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c122 c148 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210824-ijkpersonen-plaveien-weg-voor-individuele-huiseigenaren"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/ijkpersonen-plaveien-weg-voor-individuele-huiseigenaren_1_v7tMXJ.jpg?v=20210819103923" alt="IJkpersonen plaveien weg voor individuele huiseigenaren" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210824-ijkpersonen-plaveien-weg-voor-individuele-huiseigenaren">IJkpersonen plaveien weg voor individuele huiseigenaren</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>23 aug om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>
De Europese Commissie mikt op een internationale golf van renovaties en daarbij ook op individuele woningeigenaren. ...</p>
         <p class="button"><a href="/artikel/20210824-ijkpersonen-plaveien-weg-voor-individuele-huiseigenaren" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/renovatie">Renovatie</a></div>
         <ul class="social-actions" data-cid="22362">
          <li id="b-s-22362" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22362');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22362" onclick="social_share('like-22362');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22362">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210824-ijkpersonen-plaveien-weg-voor-individuele-huiseigenaren&amp;via=DuurzaamGebouwd&amp;text=IJkpersonen+plaveien+weg+voor+individuele+huiseigenaren+%23renovatie&amp;lang=nl" target="_blank" class="social-share" id="twitter-22362" onclick="social_share('twitter-22362');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210824-ijkpersonen-plaveien-weg-voor-individuele-huiseigenaren&amp;title=IJkpersonen+plaveien+weg+voor+individuele+huiseigenaren&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22362" onclick="social_share('linkedin-22362');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210824-ijkpersonen-plaveien-weg-voor-individuele-huiseigenaren&amp;t=IJkpersonen+plaveien+weg+voor+individuele+huiseigenaren" target="_blank" class="social-share" id="facebook-22362" onclick="social_share('facebook-22362');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210824-ijkpersonen-plaveien-weg-voor-individuele-huiseigenaren" class="social-share" id="mail-22362" onclick="social_share('mail-22362');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/wmFk9Hmn">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/artikel/20210910-eerste-machinekamerloze-lift-werd-25-jaar-geleden-geplaatst#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="6878df51f0f7465e2f9bfc047bf0c6a30687a8a8" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://www.linkedin.com/company/3798814" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2021 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script>
(function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)})(window,document,'script','https://content.acquire.nl/mtc.js','mt');mt('send','pageview');
</script>
</body>

</html>
