<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2022 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Hybride boorrups scheelt 80% CO2-uitstoot | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Na een lange reeks van elektrische primeurs heeft BAM het weer voor elkaar. Dit keer gaat de eer naar de eerste, in Nederland actieve hybride boorrups. “Onze partners en opdrachtgevers stimuleren ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/artikel/20220725-hybride-boorrups-scheelt-80-co2-uitstoot/amp" />
<meta property="og:title" content="Hybride boorrups scheelt 80% CO2-uitstoot" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20220725-hybride-boorrups-scheelt-80-co2-uitstoot" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/hybride-boorrups-scheelt-80-co2-uitstoot_1_yhjPvD.jpg?v=20220718160545" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20220725-hybride-boorrups-scheelt-80-co2-uitstoot" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Hybride boorrups scheelt 80% CO2-uitstoot" />
<meta name="twitter:description" content="Na een lange reeks van elektrische primeurs heeft BAM het weer voor elkaar. Dit keer gaat de eer naar de eerste, in Nederland actieve hybride boorrups. “Onze partners en opdrachtgevers stimuleren ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/hybride-boorrups-scheelt-80-co2-uitstoot_1_yhjPvD.jpg?v=20220718160545" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.02.1658816708" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/round-table-tour" title="Round Table Tour">Round Table Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
    <li class="sub"><a href="/side-events-building-holland#" title="Side Events Building Holland">Side Events Building Holland</a></li>
    <li class="sub"><a href="/duurzame-50" title="ABN AMRO DUURZAME 50">ABN AMRO DUURZAME 50</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuwsartikelen">Nieuwsartikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/podcast" title="Podcast">Podcast</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2022" title="Thema's 2022">Thema's 2022</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/producten/expedities" title="Duurzaam Gebouwd Expedities">Duurzaam Gebouwd Expedities</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/producten/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/artikel">Artikel</a> &nbsp;&raquo;&nbsp; Hybride boorrups scheelt 80% CO2-uitstoot</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20220725-hybride-boorrups-scheelt-80-co2-uitstoot" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="24736">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Hybride+boorrups+scheelt+80%25+CO2-uitstoot+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220725-hybride-boorrups-scheelt-80-co2-uitstoot+%23duurzaam+%23boue+%23infra+%23elektrificatie+%23emissieloos+%23bouwplaats+%23BAM+%40BAMInfra_nl+%23Infra+%23Elektrischrijden&amp;lang=nl" target="_blank" class="social-share" id="twitter-24736" onclick="social_share('twitter-24736');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220725-hybride-boorrups-scheelt-80-co2-uitstoot&amp;title=Hybride+boorrups+scheelt+80%25+CO2-uitstoot+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220725-hybride-boorrups-scheelt-80-co2-uitstoot+%23duurzaam+%23boue+%23infra+%23elektrificatie+%23emissieloos+%23bouwplaats+%23BAM+%40BAMInfra_nl+%23Infra+%23Elektrischrijden&amp;source=Duurzaam+Gebouwd" target="_blank" class=" social-share" id="linkedin-24736" onclick="social_share('linkedin-24736');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220725-hybride-boorrups-scheelt-80-co2-uitstoot&amp;t=Hybride+boorrups+scheelt+80%25+CO2-uitstoot+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220725-hybride-boorrups-scheelt-80-co2-uitstoot+%23duurzaam+%23boue+%23infra+%23elektrificatie+%23emissieloos+%23bouwplaats+%23BAM+%40BAMInfra_nl+%23Infra+%23Elektrischrijden" target="_blank" class="social-share" id="facebook-24736" onclick="social_share('facebook-24736');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220725-hybride-boorrups-scheelt-80-co2-uitstoot" class="social-share" id="mail-24736" onclick="social_share('mail-24736');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Hybride boorrups scheelt 80% CO2-uitstoot</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2022-07-25T10:10:01+01:00">Gisteren om 10:01 uur</time><time itemprop="dateModified" datetime="2022-07-25T10:10:01+01:00" style="display:none">2022-07-25T10:10:01+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">2 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
 <li class="btn content-type background-thema"><a href="/duurzame-energie-co2-reductie" title="Themadossier: Duurzame Energie &amp; CO2-reductie">Duurzame Energie &amp; CO2-reductie</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/hybride-boorrups-scheelt-80-co2-uitstoot_1_yhjPvD.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/hybride-boorrups-scheelt-80-co2-uitstoot_1_yhjPvD.jpg?v=20220718160545" alt="Hybride boorrups scheelt 80% CO2-uitstoot" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/hybride-boorrups-scheelt-80-co2-uitstoot_1_yhjPvD.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
</div>


<p><strong>Na een lange reeks van elektrische primeurs heeft BAM het weer voor elkaar. Dit keer gaat de eer naar de eerste, in Nederland actieve hybride boorrups. &ldquo;Onze partners en opdrachtgevers stimuleren we zo om ook de lat wat betreft emissieloos bouwen hoger te leggen. Alleen kunnen we dit niet.&rdquo;<br></strong></p>

<p>BAM kwam begin 2021 al met de eerste hybride sondeertruck in Nederland. Met de inzet van deze nieuwe hybride boorrups bespaart BAM meer dan 80% op haar CO<sub>2</sub>-uitstoot. Ten opzichte van de huidige boorrups verbruikt de nieuwe loot aan de elektrische stam, door een schonere motor, ongeveer 50% brandstof met HVO (<em>h</em><em>ydrotreated vegetable oil</em>, wordt geproduceerd uit plantaardige oli&euml;n, afval, restoli&euml;n of vetten).</p>
<h4>Drie &agrave; vier uur</h4>
<p>De aanleiding voor het ontwikkelen van de hybride variant is het feit dat de huidige boorrups aan het einde van de levensduur is. Het was de firma Van der Geer Techniek B.V. die de uitdaging aanging om de hybride boorrups te ontwikkelen. Na een bouwproces van een jaar is de nieuwe boorrups klaar om binnenkort te worden ingezet op een project.</p>
<p>Op locatie zet BAM de boorrups zo mogelijk elektrisch in om geotechnische boringen uit te voeren zonder uitstoot. Met de accu kan deze hybride boorrups zo&rsquo;n 3 &aacute; 4 uur achter elkaar werken en met netstroom kan BAM een volle werkdag boren. Het duurt vier tot zes uur voordat de accu is opgeladen.</p>
<h4>Emissieloze bouwplaats</h4>
<p>&ldquo;Met de introductie van de hybride boorrups&rdquo;, vertelt Erik Hoeksema, afdelingshoofd Duurzaamheid, &ldquo;zetten we weer een goede stap in de richting van een emissieloze bouwplaats. Onze partners en opdrachtgevers stimuleren we zo om ook de lat wat betreft emissieloos bouwen hoger te leggen. Alleen kunnen we dit niet. We zullen met elkaar moeten versnellen om de duurzaamheidsdoelstellingen te behalen.&rdquo;</p>
<h4>Duurzame familie</h4>
<p>Dagelijks bouwt BAM aan duurzame en gezonde leefomgevingen. Samen met opdrachtgevers en partners wil BAM Infra Nederland duurzaamheidsdoelstellingen realiseren door innovatieve oplossingen te bieden. Zo investeert BAM in de verduurzaming van haar materieel, passend bij de Malieveldverklaring die BAM eind 2019 heeft getekend.</p>
<p>Naast het gebruik van HVO brandstof kwam BAM eerder al op de markt met wereldprimeurs als de elektrische wals en de elektrische asfaltspreidmachine, de hybride sondeertruck en de <a href="https://www.bam.com/nl/pers/persberichten/2022/2/opnieuw-een-wereldprimeur-elektrische-krol-jongste-telg-binnen-onze?position=0&amp;list=yUN-FuSLhDfNlsjjC_HIDg_VXpOTKDhbw8UxH7l_s8I">elektrische krol</a>.</p>
<p>Bewonder de boorrups in deze video:</p>
<p><iframe frameborder="0" height="350" src="https://www.youtube.com/embed/nq44ac68wF8" width="425"></iframe></p>
<p>Bron tekst, foto en video: BAM Infra Nederland</p>
</div></div>

<div class="full-width background-light" id="block_clients">

<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/partners/c/bam-bouw-en-techniek" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/bam-bouw-en-techniek_1_7Y8fGZ.png?v=20170120123039" alt="Logo BAM Bouw en Techniek" height="70" class="logo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/partners/c/bam-bouw-en-techniek"><span itemprop="name">BAM Bouw en Techniek</span></a></h4><p class="small"><a href="/partners/c/bam-bouw-en-techniek" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
</div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/y4NtQQsr" title="22-07-2022 Versnellen naar waterstof: wanneer zijn we H2-ready?" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6">&nbsp;</div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/infra" class="btn btn-default rounded">Infra</a></li>
 <li><a href="/zoeken/elektrisch-rijden" class="btn btn-default rounded">Elektrisch rijden</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c184 c225 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220719-vele-duizenden-woningen-versneld-van-het-aardgas-af"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/vele-duizenden-woningen-versneld-van-het-aardgas-af_1_wM65Gh.jpg?v=20220718140731" alt="Vele duizenden woningen versneld van het aardgas af" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220719-vele-duizenden-woningen-versneld-van-het-aardgas-af">Vele duizenden woningen versneld van het aardgas ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>19 jul om 13:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
In de Groningse wijken Selwerd, Vinkhuizen en Paddepoel worden vijfduizend woningen versneld van het aardgas afgehaald. ...</p>
         <p class="button"><a href="/artikel/20220719-vele-duizenden-woningen-versneld-van-het-aardgas-af" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/groningen-groningen">Groningen</a>, <a href="/zoeken/warmtenetten">Warmtenetten</a></div>
         <ul class="social-actions" data-cid="24733">
          <li id="b-s-24733" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24733');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24733" onclick="social_share('like-24733');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24733">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220719-vele-duizenden-woningen-versneld-van-het-aardgas-af&amp;via=DuurzaamGebouwd&amp;text=Vele+duizenden+woningen+versneld+van+het+aardgas+af+%23groningen-groningen+%23warmtenetten&amp;lang=nl" target="_blank" class="social-share" id="twitter-24733" onclick="social_share('twitter-24733');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220719-vele-duizenden-woningen-versneld-van-het-aardgas-af&amp;title=Vele+duizenden+woningen+versneld+van+het+aardgas+af&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24733" onclick="social_share('linkedin-24733');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220719-vele-duizenden-woningen-versneld-van-het-aardgas-af&amp;t=Vele+duizenden+woningen+versneld+van+het+aardgas+af" target="_blank" class="social-share" id="facebook-24733" onclick="social_share('facebook-24733');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220719-vele-duizenden-woningen-versneld-van-het-aardgas-af" class="social-share" id="mail-24733" onclick="social_share('mail-24733');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220531-berkvens-gaat-voor-co2-neutrale-deuren-en-kozijnen-in-2022"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/berkvens-gaat-voor-co2-neutrale-deuren-en-kozijnen-in-2022_1_p7bXwb.jpg?v=20220531092604" alt="Berkvens gaat voor CO2-neutrale deuren en kozijnen in 2022" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220531-berkvens-gaat-voor-co2-neutrale-deuren-en-kozijnen-in-2022">Berkvens gaat voor CO2-neutrale deuren en kozijnen ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>31 mei om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>
Op weg naar een gezonde en duurzame wereld zonder uitstoot van schadelijke broeikasgassen streeft Berkvens in ...</p>
         <p class="button"><a href="/artikel/20220531-berkvens-gaat-voor-co2-neutrale-deuren-en-kozijnen-in-2022" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="24579">
          <li id="b-s-24579" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24579');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24579" onclick="social_share('like-24579');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24579">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220531-berkvens-gaat-voor-co2-neutrale-deuren-en-kozijnen-in-2022&amp;via=DuurzaamGebouwd&amp;text=Berkvens+gaat+voor+CO2-neutrale+deuren+en+kozijnen+in+2022+&amp;lang=nl" target="_blank" class="social-share" id="twitter-24579" onclick="social_share('twitter-24579');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220531-berkvens-gaat-voor-co2-neutrale-deuren-en-kozijnen-in-2022&amp;title=Berkvens+gaat+voor+CO2-neutrale+deuren+en+kozijnen+in+2022&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24579" onclick="social_share('linkedin-24579');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220531-berkvens-gaat-voor-co2-neutrale-deuren-en-kozijnen-in-2022&amp;t=Berkvens+gaat+voor+CO2-neutrale+deuren+en+kozijnen+in+2022" target="_blank" class="social-share" id="facebook-24579" onclick="social_share('facebook-24579');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220531-berkvens-gaat-voor-co2-neutrale-deuren-en-kozijnen-in-2022" class="social-share" id="mail-24579" onclick="social_share('mail-24579');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20230525-energie-was-nooit-zo-sexy"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/energie-was-nooit-zo-sexy_1_yfKm5s.jpg?v=20220525091808" alt="&lsquo;Energie was nooit zo sexy&rsquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20230525-energie-was-nooit-zo-sexy">&lsquo;Energie was nooit zo sexy&rsquo;</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>25 mei om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 6 min</small></div>
         </div>
         <p>
Duurzaam Gebouwd heeft met MAIN Energie opnieuw een partner aangetrokken die zich verbindt aan de koplopers op ...</p>
         <p class="button"><a href="/artikel/20230525-energie-was-nooit-zo-sexy" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/energie">Energie</a></div>
         <ul class="social-actions" data-cid="24548">
          <li id="b-s-24548" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24548');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24548" onclick="social_share('like-24548');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24548">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20230525-energie-was-nooit-zo-sexy&amp;via=DuurzaamGebouwd&amp;text=%26lsquo%3BEnergie+was+nooit+zo+sexy%26rsquo%3B+%23energie&amp;lang=nl" target="_blank" class="social-share" id="twitter-24548" onclick="social_share('twitter-24548');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20230525-energie-was-nooit-zo-sexy&amp;title=%E2%80%98Energie+was+nooit+zo+sexy%E2%80%99&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24548" onclick="social_share('linkedin-24548');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20230525-energie-was-nooit-zo-sexy&amp;t=%E2%80%98Energie+was+nooit+zo+sexy%E2%80%99" target="_blank" class="social-share" id="facebook-24548" onclick="social_share('facebook-24548');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20230525-energie-was-nooit-zo-sexy" class="social-share" id="mail-24548" onclick="social_share('mail-24548');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c136 c225 c265 c267 c268 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220524-oplevering-eerste-woningen-van-unieke-concept-buurblok"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/oplevering-eerste-woningen-van-unieke-concept-buurblok_1_rSGGzN.jpg?v=20220523105614" alt="Oplevering eerste woningen van unieke concept Buurblok" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220524-oplevering-eerste-woningen-van-unieke-concept-buurblok">Oplevering eerste woningen van unieke concept ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>24 mei om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
De eerste Buurblok-woningen in Nederland zijn een feit. Tijdens een feestelijke bijeenkomst zijn afgelopen zaterdag ...</p>
         <p class="button"><a href="/artikel/20220524-oplevering-eerste-woningen-van-unieke-concept-buurblok" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/mobiliteit">Mobiliteit</a>, <a href="/zoeken/mobility-as-a-service">Mobility as a service</a></div>
         <ul class="social-actions" data-cid="24543">
          <li id="b-s-24543" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24543');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24543" onclick="social_share('like-24543');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24543">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220524-oplevering-eerste-woningen-van-unieke-concept-buurblok&amp;via=DuurzaamGebouwd&amp;text=Oplevering+eerste+woningen+van+unieke+concept+Buurblok+%23mobiliteit+%23mobility-as-a-service+%23leaseconstructies&amp;lang=nl" target="_blank" class="social-share" id="twitter-24543" onclick="social_share('twitter-24543');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220524-oplevering-eerste-woningen-van-unieke-concept-buurblok&amp;title=Oplevering+eerste+woningen+van+unieke+concept+Buurblok&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24543" onclick="social_share('linkedin-24543');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220524-oplevering-eerste-woningen-van-unieke-concept-buurblok&amp;t=Oplevering+eerste+woningen+van+unieke+concept+Buurblok" target="_blank" class="social-share" id="facebook-24543" onclick="social_share('facebook-24543');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220524-oplevering-eerste-woningen-van-unieke-concept-buurblok" class="social-share" id="mail-24543" onclick="social_share('mail-24543');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c261 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20230519-de-oplossing-voor-de-bestaande-woningbouw-super-hybride-warmtepomp"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/de-oplossing-voor-de-bestaande-woningbouw-super-hybride-warmtepomp_1_Kv9ff3.jpg?v=20220519085714" alt="De oplossing voor de bestaande woningbouw: super hybride warmtepomp" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20230519-de-oplossing-voor-de-bestaande-woningbouw-super-hybride-warmtepomp">De oplossing voor de bestaande woningbouw: super ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>19 mei om 14:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 7 min</small></div>
         </div>
         <p>
Per jaar komen er bij CFP Green Buildings wel honderden innovatieve plannen voor een duurzame bouw binnen. Welke ...</p>
         <p class="button"><a href="/artikel/20230519-de-oplossing-voor-de-bestaande-woningbouw-super-hybride-warmtepomp" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/innovatie">Innovatie</a>, <a href="/zoeken/batterij">Batterij</a>, <a href="/zoeken/warmtepompen">Warmtepompen</a></div>
         <ul class="social-actions" data-cid="24533">
          <li id="b-s-24533" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24533');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24533" onclick="social_share('like-24533');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24533">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20230519-de-oplossing-voor-de-bestaande-woningbouw-super-hybride-warmtepomp&amp;via=DuurzaamGebouwd&amp;text=De+oplossing+voor+de+bestaande+woningbouw%3A+super+hybride+warmtepomp+%23innovatie+%23batterij+%23warmtepompen+%23parkeren+%23internet-of-energy&amp;lang=nl" target="_blank" class="social-share" id="twitter-24533" onclick="social_share('twitter-24533');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20230519-de-oplossing-voor-de-bestaande-woningbouw-super-hybride-warmtepomp&amp;title=De+oplossing+voor+de+bestaande+woningbouw%3A+super+hybride+warmtepomp&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24533" onclick="social_share('linkedin-24533');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20230519-de-oplossing-voor-de-bestaande-woningbouw-super-hybride-warmtepomp&amp;t=De+oplossing+voor+de+bestaande+woningbouw%3A+super+hybride+warmtepomp" target="_blank" class="social-share" id="facebook-24533" onclick="social_share('facebook-24533');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20230519-de-oplossing-voor-de-bestaande-woningbouw-super-hybride-warmtepomp" class="social-share" id="mail-24533" onclick="social_share('mail-24533');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c160 c225 c263 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220426-webtool-voor-energiezuiniger-en-gezondere-woning"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/webtool-voor-energiezuiniger-en-gezondere-woning_1_D4bpKw.jpg?v=20220425135935" alt="Webtool voor energiezuiniger en gezondere woning" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220426-webtool-voor-energiezuiniger-en-gezondere-woning">Webtool voor energiezuiniger en gezondere woning</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>26 apr om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Om antwoord te geven op de graag &lsquo;Hoe gezond en energiezuinig is uw huis?&rsquo; is een nieuwe webtool gelanceerd ...</p>
         <p class="button"><a href="/artikel/20220426-webtool-voor-energiezuiniger-en-gezondere-woning" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/energiezuinig">energiezuinig</a>, <a href="/zoeken/gezondheid">Gezondheid</a></div>
         <ul class="social-actions" data-cid="24440">
          <li id="b-s-24440" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24440');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24440" onclick="social_share('like-24440');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24440">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220426-webtool-voor-energiezuiniger-en-gezondere-woning&amp;via=DuurzaamGebouwd&amp;text=Webtool+voor+energiezuiniger+en+gezondere+woning+%23energiezuinig+%23gezondheid&amp;lang=nl" target="_blank" class="social-share" id="twitter-24440" onclick="social_share('twitter-24440');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220426-webtool-voor-energiezuiniger-en-gezondere-woning&amp;title=Webtool+voor+energiezuiniger+en+gezondere+woning&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24440" onclick="social_share('linkedin-24440');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220426-webtool-voor-energiezuiniger-en-gezondere-woning&amp;t=Webtool+voor+energiezuiniger+en+gezondere+woning" target="_blank" class="social-share" id="facebook-24440" onclick="social_share('facebook-24440');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220426-webtool-voor-energiezuiniger-en-gezondere-woning" class="social-share" id="mail-24440" onclick="social_share('mail-24440');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220420-warmtenet-goedkoper-dan-nieuw-gascontract"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/warmtenet-goedkoper-dan-nieuw-gascontract_1_m6MYRP.jpg?v=20220419162957" alt="Warmtenet goedkoper dan nieuw gascontract" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220420-warmtenet-goedkoper-dan-nieuw-gascontract">Warmtenet goedkoper dan nieuw gascontract</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>20 apr om 15:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Klanten van warmtenetten zijn bij de sterk gestegen energieprijzen goedkoper uit dan mensen met nieuwe gascontracten. ...</p>
         <p class="button"><a href="/artikel/20220420-warmtenet-goedkoper-dan-nieuw-gascontract" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/warmtenet">Warmtenet</a>, <a href="/zoeken/warmtenetten">Warmtenetten</a>, <a href="/zoeken/aardgas-">Aardgas </a></div>
         <ul class="social-actions" data-cid="24418">
          <li id="b-s-24418" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24418');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24418" onclick="social_share('like-24418');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24418">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220420-warmtenet-goedkoper-dan-nieuw-gascontract&amp;via=DuurzaamGebouwd&amp;text=Warmtenet+goedkoper+dan+nieuw+gascontract+%23warmtenet+%23warmtenetten+%23aardgas-&amp;lang=nl" target="_blank" class="social-share" id="twitter-24418" onclick="social_share('twitter-24418');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220420-warmtenet-goedkoper-dan-nieuw-gascontract&amp;title=Warmtenet+goedkoper+dan+nieuw+gascontract&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24418" onclick="social_share('linkedin-24418');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220420-warmtenet-goedkoper-dan-nieuw-gascontract&amp;t=Warmtenet+goedkoper+dan+nieuw+gascontract" target="_blank" class="social-share" id="facebook-24418" onclick="social_share('facebook-24418');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220420-warmtenet-goedkoper-dan-nieuw-gascontract" class="social-share" id="mail-24418" onclick="social_share('mail-24418');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20230412-hoe-besparen-mensen-op-hun-energiekosten"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/hoe-besparen-mensen-op-hun-energiekosten_1_5JTFmS.jpg?v=20220411153049" alt="Hoe besparen mensen op hun energiekosten?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20230412-hoe-besparen-mensen-op-hun-energiekosten">Hoe besparen mensen op hun energiekosten?</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>12 apr om 15:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Nu de prijzen van gas en stroom zo hoog zijn, zoeken Nederlanders massaal naar manieren om hun energierekeningen ...</p>
         <p class="button"><a href="/artikel/20230412-hoe-besparen-mensen-op-hun-energiekosten" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/energie-besparen">Energie besparen</a>, <a href="/zoeken/thuisbatterijen">Thuisbatterijen</a></div>
         <ul class="social-actions" data-cid="24395">
          <li id="b-s-24395" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24395');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24395" onclick="social_share('like-24395');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24395">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20230412-hoe-besparen-mensen-op-hun-energiekosten&amp;via=DuurzaamGebouwd&amp;text=Hoe+besparen+mensen+op+hun+energiekosten%3F+%23energie-besparen+%23thuisbatterijen&amp;lang=nl" target="_blank" class="social-share" id="twitter-24395" onclick="social_share('twitter-24395');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20230412-hoe-besparen-mensen-op-hun-energiekosten&amp;title=Hoe+besparen+mensen+op+hun+energiekosten%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24395" onclick="social_share('linkedin-24395');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20230412-hoe-besparen-mensen-op-hun-energiekosten&amp;t=Hoe+besparen+mensen+op+hun+energiekosten%3F" target="_blank" class="social-share" id="facebook-24395" onclick="social_share('facebook-24395');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20230412-hoe-besparen-mensen-op-hun-energiekosten" class="social-share" id="mail-24395" onclick="social_share('mail-24395');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c148 c225 c243 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220406-ambities-energieprestaties-woningbouw-zijn-verzekerbaar"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/ambities-energieprestaties-woningbouw-zijn-verzekerbaar_1_WVK5r7.jpg?v=20220404114400" alt="Ambities energieprestaties woningbouw zijn verzekerbaar" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220406-ambities-energieprestaties-woningbouw-zijn-verzekerbaar">Ambities energieprestaties woningbouw zijn verzekerbaar</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 6 apr om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Als het gaat om de energieprestatie van nieuwbouwprojecten leggen gemeenten, ontwikkelaars, investeerders, woningcorporaties ...</p>
         <p class="button"><a href="/artikel/20220406-ambities-energieprestaties-woningbouw-zijn-verzekerbaar" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/isolatie">Isolatie</a>, <a href="/zoeken/woningbouw">Woningbouw</a></div>
         <ul class="social-actions" data-cid="24365">
          <li id="b-s-24365" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24365');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24365" onclick="social_share('like-24365');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24365">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220406-ambities-energieprestaties-woningbouw-zijn-verzekerbaar&amp;via=DuurzaamGebouwd&amp;text=Ambities+energieprestaties+woningbouw+zijn+verzekerbaar+%23isolatie+%23woningbouw&amp;lang=nl" target="_blank" class="social-share" id="twitter-24365" onclick="social_share('twitter-24365');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220406-ambities-energieprestaties-woningbouw-zijn-verzekerbaar&amp;title=Ambities+energieprestaties+woningbouw+zijn+verzekerbaar&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24365" onclick="social_share('linkedin-24365');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220406-ambities-energieprestaties-woningbouw-zijn-verzekerbaar&amp;t=Ambities+energieprestaties+woningbouw+zijn+verzekerbaar" target="_blank" class="social-share" id="facebook-24365" onclick="social_share('facebook-24365');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220406-ambities-energieprestaties-woningbouw-zijn-verzekerbaar" class="social-share" id="mail-24365" onclick="social_share('mail-24365');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220325-programma-aardgasvrije-wijken-veel-power-en-wil-aanwezig"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/programma-aardgasvrije-wijken-veel-power-en-wil-aanwezig_1_Ppd3tp.jpg?v=20220325110528" alt="Programma Aardgasvrije Wijken: veel power en wil aanwezig" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220325-programma-aardgasvrije-wijken-veel-power-en-wil-aanwezig">Programma Aardgasvrije Wijken: veel power en ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>25 mrt om 13:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Tijdens het recent gehouden Congres Aardgasvrije Wijken gingen tal van partijen met elkaar in gesprek over de ...</p>
         <p class="button"><a href="/artikel/20220325-programma-aardgasvrije-wijken-veel-power-en-wil-aanwezig" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/aardgasvrije-wijken">Aardgasvrije wijken</a></div>
         <ul class="social-actions" data-cid="24345">
          <li id="b-s-24345" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24345');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24345" onclick="social_share('like-24345');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24345">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220325-programma-aardgasvrije-wijken-veel-power-en-wil-aanwezig&amp;via=DuurzaamGebouwd&amp;text=Programma+Aardgasvrije+Wijken%3A+veel+power+en+wil+aanwezig+%23aardgasvrije-wijken&amp;lang=nl" target="_blank" class="social-share" id="twitter-24345" onclick="social_share('twitter-24345');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220325-programma-aardgasvrije-wijken-veel-power-en-wil-aanwezig&amp;title=Programma+Aardgasvrije+Wijken%3A+veel+power+en+wil+aanwezig&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24345" onclick="social_share('linkedin-24345');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220325-programma-aardgasvrije-wijken-veel-power-en-wil-aanwezig&amp;t=Programma+Aardgasvrije+Wijken%3A+veel+power+en+wil+aanwezig" target="_blank" class="social-share" id="facebook-24345" onclick="social_share('facebook-24345');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220325-programma-aardgasvrije-wijken-veel-power-en-wil-aanwezig" class="social-share" id="mail-24345" onclick="social_share('mail-24345');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c148 c225 c243 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220321-welke-energiezuinige-installaties-zijn-effectief-en-welke-niet"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/welke-energiezuinige-installaties-zijn-effectief-en-welke-niet_1_tNhFD5.jpg?v=20220321101612" alt="Welke energiezuinige installaties zijn effectief en welke niet?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220321-welke-energiezuinige-installaties-zijn-effectief-en-welke-niet">Welke energiezuinige installaties zijn effectief ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>21 mrt om 15:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
De installatietechnieken in nieuwbouwwoningen zijn de laatste jaren complexer geworden. Thema&rsquo;s als aardgasloos ...</p>
         <p class="button"><a href="/artikel/20220321-welke-energiezuinige-installaties-zijn-effectief-en-welke-niet" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/installaties">Installaties</a></div>
         <ul class="social-actions" data-cid="24329">
          <li id="b-s-24329" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24329');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24329" onclick="social_share('like-24329');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24329">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220321-welke-energiezuinige-installaties-zijn-effectief-en-welke-niet&amp;via=DuurzaamGebouwd&amp;text=Welke+energiezuinige+installaties+zijn+effectief+en+welke+niet%3F+%23installaties&amp;lang=nl" target="_blank" class="social-share" id="twitter-24329" onclick="social_share('twitter-24329');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220321-welke-energiezuinige-installaties-zijn-effectief-en-welke-niet&amp;title=Welke+energiezuinige+installaties+zijn+effectief+en+welke+niet%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24329" onclick="social_share('linkedin-24329');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220321-welke-energiezuinige-installaties-zijn-effectief-en-welke-niet&amp;t=Welke+energiezuinige+installaties+zijn+effectief+en+welke+niet%3F" target="_blank" class="social-share" id="facebook-24329" onclick="social_share('facebook-24329');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220321-welke-energiezuinige-installaties-zijn-effectief-en-welke-niet" class="social-share" id="mail-24329" onclick="social_share('mail-24329');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c140 c168 c225 c265 c283 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220318-advocatenkantoor-bird-bird-nieuwe-partner-duurzaam-gebouwd"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/advocatenkantoor-bird-bird-nieuwe-partner-duurzaam-gebouwd_1_AT8XXt.jpg?v=20220318090618" alt="Advocatenkantoor Bird &amp; Bird nieuwe partner Duurzaam Gebouwd" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220318-advocatenkantoor-bird-bird-nieuwe-partner-duurzaam-gebouwd">Advocatenkantoor Bird &amp; Bird nieuwe partner ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>18 mrt om 15:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 7 min</small></div>
         </div>
         <p>
Het in Den Haag en Amsterdam gevestigde internationale advocatenkantoor Bird &amp; Bird ondertekende deze week ...</p>
         <p class="button"><a href="/artikel/20220318-advocatenkantoor-bird-bird-nieuwe-partner-duurzaam-gebouwd" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/juridisch">Juridisch</a>, <a href="/zoeken/netwerkbedrijven">Netwerkbedrijven</a></div>
         <ul class="social-actions" data-cid="24327">
          <li id="b-s-24327" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24327');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24327" onclick="social_share('like-24327');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24327">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220318-advocatenkantoor-bird-bird-nieuwe-partner-duurzaam-gebouwd&amp;via=DuurzaamGebouwd&amp;text=Advocatenkantoor+Bird+%26amp%3B+Bird+nieuwe+partner+Duurzaam+Gebouwd+%23juridisch+%23netwerkbedrijven+%23bouwteamovereenkomst&amp;lang=nl" target="_blank" class="social-share" id="twitter-24327" onclick="social_share('twitter-24327');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220318-advocatenkantoor-bird-bird-nieuwe-partner-duurzaam-gebouwd&amp;title=Advocatenkantoor+Bird+%26+Bird+nieuwe+partner+Duurzaam+Gebouwd&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24327" onclick="social_share('linkedin-24327');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220318-advocatenkantoor-bird-bird-nieuwe-partner-duurzaam-gebouwd&amp;t=Advocatenkantoor+Bird+%26+Bird+nieuwe+partner+Duurzaam+Gebouwd" target="_blank" class="social-share" id="facebook-24327" onclick="social_share('facebook-24327');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220318-advocatenkantoor-bird-bird-nieuwe-partner-duurzaam-gebouwd" class="social-share" id="mail-24327" onclick="social_share('mail-24327');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/nhv9SMDw">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/artikel/20220725-hybride-boorrups-scheelt-80-co2-uitstoot#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="aef2c579113b20426a95c0566423351ecfbcc347" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://www.linkedin.com/company/3798814" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2021 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
</body>

</html>
