<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2019 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>'Circulariteit is een kwestie van niet zeuren maar gewoon doen' | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Een interview met Houkje Rijpstra, directeur Vereniging Circulair Friesland en spreker tijdens het Duurzaam Gebouwd Congres over de toekomst van circulariteit. Bron: Dit artikel verscheen eerder op Biind.nl. " />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/circulair-bouwen/20190110-circulariteit-is-een-kwestie-van-niet-zeuren-maar-gewoon-doen/amp" />
<meta property="og:title" content="'Circulariteit is een kwestie van niet zeuren maar gewoon doen'" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20190110-circulariteit-is-een-kwestie-van-niet-zeuren-maar-gewoon-doen" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/circulariteit-is-een-kwestie-van-niet-zeuren-maar-gewoon-doen_1_HSr7DX.jpg?v=20190109093933" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20190110-circulariteit-is-een-kwestie-van-niet-zeuren-maar-gewoon-doen" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="'Circulariteit is een kwestie van niet zeuren maar gewoon doen'" />
<meta name="twitter:description" content="Een interview met Houkje Rijpstra, directeur Vereniging Circulair Friesland en spreker tijdens het Duurzaam Gebouwd Congres over de toekomst van circulariteit. Bron: Dit artikel verscheen eerder op Biind.nl. " />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/circulariteit-is-een-kwestie-van-niet-zeuren-maar-gewoon-doen_1_HSr7DX.jpg?v=20190109093933" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.55" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/klantverhalen" title="Klantverhalen">Klantverhalen</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/dg-labs" title="DG Labs">DG Labs</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/meet-the-experts-tour" title="Meet The Expert Tour">Meet The Expert Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/agenda/green-tie-gala-2018-2" title="Green tie gala">Green tie gala</a></li>
    <li class="sub"><a href="/evenementen-actie" title="Evenementen actie">Evenementen actie</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2019" title="Thema's 2019">Thema's 2019</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/producten/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
    <li class="sub"><a href="/duurzaam-bouwen-subsidiescan" title="Subsidiescan">Subsidiescan</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/circulair-bouwen">Circulair Bouwen</a> &nbsp;&raquo;&nbsp; 'Circulariteit is een kwestie van niet zeuren maar gewoon doen'</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20190110-circulariteit-is-een-kwestie-van-niet-zeuren-maar-gewoon-doen" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="18876">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=%27Circulariteit+is+een+kwestie+van+niet+zeuren+maar+gewoon+doen%27+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190110-circulariteit-is-een-kwestie-van-niet-zeuren-maar-gewoon-doen+%23circulair+%23friesland+%23Friesland+%23DuurzaamGebouwdCongres2019+%23VerenigingCirculairFriesland&amp;lang=nl" target="_blank" class="social-share" id="twitter-18876" onclick="social_share('twitter-18876');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fcirculair-bouwen%2F20190110-circulariteit-is-een-kwestie-van-niet-zeuren-maar-gewoon-doen&amp;title=%27Circulariteit+is+een+kwestie+van+niet+zeuren+maar+gewoon+doen%27+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190110-circulariteit-is-een-kwestie-van-niet-zeuren-maar-gewoon-doen+%23circulair+%23friesland+%23Friesland+%23DuurzaamGebouwdCongres2019+%23VerenigingCirculairFriesland&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18876" onclick="social_share('linkedin-18876');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fcirculair-bouwen%2F20190110-circulariteit-is-een-kwestie-van-niet-zeuren-maar-gewoon-doen&amp;t=%27Circulariteit+is+een+kwestie+van+niet+zeuren+maar+gewoon+doen%27+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190110-circulariteit-is-een-kwestie-van-niet-zeuren-maar-gewoon-doen+%23circulair+%23friesland+%23Friesland+%23DuurzaamGebouwdCongres2019+%23VerenigingCirculairFriesland" target="_blank" class="social-share" id="facebook-18876" onclick="social_share('facebook-18876');"></a></li>
 <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fcirculair-bouwen%2F20190110-circulariteit-is-een-kwestie-van-niet-zeuren-maar-gewoon-doen" target="_blank" class="social-share" id="googleplus-18876" onclick="social_share('googleplus-18876');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/circulair-bouwen/20190110-circulariteit-is-een-kwestie-van-niet-zeuren-maar-gewoon-doen" class="social-share" id="mail-18876" onclick="social_share('mail-18876');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">'Circulariteit is een kwestie van niet zeuren maar gewoon doen'</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2019-01-10T11:11:00+01:00">Vandaag om 11:00 uur</time><time itemprop="dateModified" datetime="2019-01-10T11:11:00+01:00" style="display:none">2019-01-10T11:11:00+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-thema"><a href="/circulair-bouwen" title="Themadossier: Circulair Bouwen">Circulair Bouwen</a></li>
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/circulariteit-is-een-kwestie-van-niet-zeuren-maar-gewoon-doen_1_HSr7DX.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/circulariteit-is-een-kwestie-van-niet-zeuren-maar-gewoon-doen_1_HSr7DX.jpg" alt="'Circulariteit is een kwestie van niet zeuren maar gewoon doen'" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/circulariteit-is-een-kwestie-van-niet-zeuren-maar-gewoon-doen_1_HSr7DX.jpg" />
<meta itemprop="width" content="1600" />
<meta itemprop="height" content="849" />
</div>


<p><strong>Een interview met Houkje Rijpstra, directeur Vereniging Circulair Friesland en spreker tijdens het Duurzaam Gebouwd Congres over de toekomst van circulariteit.</strong></p>
<p><em>Bron: Dit artikel verscheen eerder op <a href="https://www.biind.nl/content/circulariteit-een-kwestie-van-niet-zeuren-gewoon-doen">Biind.nl</a>.</em></p>

<p>In 2025 moet Provincie Friesland d&eacute; circulaire regio van Nederland zijn. Met die ambitie is de Vereniging Circulair Friesland van start gegaan, indertijd nog met acht ondernemers. Inmiddels telt de vereniging tachtig leden. Wij spraken met directeur Houkje Rijpstra om te kijken hoe circulair Friesland al is.</p>
<h4><span>Hoe is de Vereniging Circulair Friesland tot stand gekomen?</span></h4>
<p><span>&ldquo;In 2016 ontstonden overal in Friesland initiatieven voor een circulaire economie. Niemand kan dat alleen, wisten we toen al, dus moest er een platform komen om slimme combinaties te maken. Dat werd de Vereniging Circulair Friesland. Ons uitgangspunt was de grondstofstroomanalyse van Friesland uit 2015, primair om te achterhalen hoe we die grondstofstroomketens konden sluiten. Dit is in die tijd in kaart gebracht in samenwerking met de Provincie Friesland en daaruit rolden de meest kansrijke thema&rsquo;s om ons op te richten.&rdquo;</span></p>
<p><span>&ldquo;We hebben nu negen thema&rsquo;s, elk verbonden aan een aanjager met kennis van zaken: landbouw, bouw, voeding, biomassa, plastic, energie, water, mobiliteit en onderwijs. Vanuit elk thema maken wij een transitieDOE-agenda. Die &lsquo;doe&rsquo; is expres. Wij willen geen beleidsstukken schrijven, we willen doen! Je leert in de praktijk het beste wat wel en niet kan en zo kunnen we samen met de sector kijken welke bewegingen nu nodig zijn.&rdquo;</span></p>
<p><span><img src="/upload/files/2018/12/18/Spijkerbroekenchallenge.jpg" width="750" height="498" style="display: block; margin-left: auto; margin-right: auto;" alt="&amp;#039;Circulariteit is een kwestie van niet zeuren maar gewoon doen&amp;#039;"></span></p>
<p style="text-align: center;"><em>De Spijkerbroekenchallenge, waarbij personeel van de Provincie oude spijkerbroeken</em><br><em> inzamelde om te dienen als isolatiemateriaal voor het Biosintrum in Oosterwolde.&nbsp;</em></p>
<h4><span>Hoe ziet dat er dan uit?</span></h4>
<p>&ldquo;Dat verschilt. We kijken eerst naar wat er nodig is, welk doel we willen bereiken en welk thema daarbij past. Dat komt bij voorkeur vanuit de leden. De aanjager van het gekozen thema organiseert dan bijvoorbeeld een rondetafelgesprek om te kijken hoe verschillende organisaties kunnen werken aan een oplossing.&rdquo;</p>
<p><em>We noemen ze ook wel de&nbsp;</em><em>coalition of the willing</em><em>, de koplopers van de sector'</em></p>
<p>&ldquo;Die organisaties zijn ook &eacute;cht verschillend. Onze tachtig leden bestaan uit alle Friese gemeenten (op 1 januari 2019 sluit de laatste zich bij ons aan), de Provincie, Rijkswaterstaat, de Veiligheidsregio, het Wetterskip, alle onderwijsinstellingen in de provincie en een grote verscheidenheid aan Friese bedrijven. We noemen ze ook wel de <em>coalition of the willing</em>, zeg maar de koplopers die bereid zijn hun nek uit te steken.&rdquo;</p>
<h4><span>Elk van jullie negen thema&rsquo;s heeft als doel de circulariteit van Friesland te bevorderen. Hoe staat het daar nu mee?</span></h4>
<p><span>&ldquo;We zien vooral ontwikkelingen in de circulaire bouw. Daar speelt het enorm. Niet voor niets hebben we juist veel bouwbedrijven in ons ledenbestand. Het is niet toevallig dat momenteel de Bouwcampus Noord-Nederland in Dokkum gerealiseerd wordt, een proeftuin voor industrieel- en gasloos bouwen. Daar gebeuren prachtige ontwikkelingen. Onze inbreng daarbij is om partijen bij elkaar te brengen om een zo groot mogelijk effect voor heel Noord-Nederland te realiseren.&rdquo;</span></p>
<p><span><img src="/upload/files/2018/12/18/Bouwcampus_NoordNederland.jpg" width="750" height="421" style="display: block; margin-left: auto; margin-right: auto;" alt="&amp;#039;Circulariteit is een kwestie van niet zeuren maar gewoon doen&amp;#039;"></span></p>
<p></p>
<p style="text-align: center;"><em>De Bouwcampus Noord-Nederland in Dokkum.</em></p>
<p></p>
<h4>Kun je een voorbeeld noemen van zo&rsquo;n ontwikkeling?</h4>
<p>&ldquo;Nou, dat is iets waar we ook mee bezig zijn: laten zien wat hier gebeurt. Andere regio&rsquo;s in Nederland tonen regelmatig met trots waar ze mee bezig zijn en dan denken wij: &lsquo;O, dat doen wij allang&rsquo;, maar dat laten we dus niet goed zien. Het allermooiste was tijdens een Europees Congres in Glasgow, waar gemeente Amsterdam vertelde dat zij als eerste een grondstofanalyse in 2017 hebben uitgevoerd. Wij keken elkaar aan en zeiden: &lsquo;Zijn wij nou gek geworden?&rsquo; Wij hadden een jaar daarvoor al zo&rsquo;n analyse uitgevoerd. Daar moest ik wel om lachen. In Friesland doen wij zoiets gewoon zonder er reuring aan te geven.&rdquo;</p>
<p>&ldquo;Wat nu bijvoorbeeld speelt is dat we alle Friese gemeenten willen laten tekenen om in 2020 minimaal tien procent circulair in te kopen. In totaal wordt hier per jaar 1,5 miljard aan fysieke inkoop in de markt gezet. We maken daarvoor een catalogus zodat we vraag en aanbod bij elkaar kunnen brengen. Er zijn namelijk voldoende aanbieders van circulair materiaal, maar gemeenten weten vaak simpelweg niet wat er is en waar er beschikbaar is. Met zo&rsquo;n catalogus hebben we goede hoop dat we die tien procent voor 2020 gaan halen.&rdquo;</p>
<p>&ldquo;Je ziet hier ook weer waarom de opmars van circulariteit stroef verloopt. Ja, wet- en regelgeving wil wel eens roet in het eten gooien omdat het heel erg op de oude, lineaire economie ge&euml;nt is, maar inkopen en aanbesteden is net zo belangrijk. Leveranciers moeten daar n&uacute; over nadenken. Als jij nu niet kan aangeven waar jouw materiaal vandaan komt, of dat je hebt gezorgd dat jouw materiaal weer uit elkaar te halen is, dan dreig je de boot te missen.&rdquo;</p>
<p><img src="/upload/files/2018/12/18/Vismigratierivier.jpg" width="750" height="465" style="display: block; margin-left: auto; margin-right: auto;" alt="&amp;#039;Circulariteit is een kwestie van niet zeuren maar gewoon doen&amp;#039;"></p>
<p style="text-align: center;"><em>De vismigratierivier, waarbij Rijkswaterstaat en de provincies Noord-Holland en Friesland samenwerken</em><br><em> om op circulaire wijze de barri&egrave;re die de Afsluitdijk is voor vissen&nbsp;weg te nemen.</em></p>
<h4>Over aanbesteden gesproken: in 2030 moet dat binnen overheden honderd procent gebeuren. Hoe vordert dat in Friesland?</h4>
<p>&ldquo;Gemeenten willen wel circulair inkopen, maar inkopers geven dus vaak aan niet te weten hoe dat moet. Daardoor doen ze het maar &lsquo;gewoon zoals altijd&rsquo;. Daar moeten we van af. Vanuit Circulair Friesland geven we aan de lopende band workshops aan inkopers om te laten zien waar ze op moeten letten en wat er mogelijk is, maar ook om ze te verbinden aan geschikte leveranciers. Zo zijn we nu bezig met een sporthal die is afgebrand en opnieuw wordt opgebouwd. Een van onze oprichters, een advocatenkantoor, schuift daarbij aan om input te leveren. Zij leren daarvan door bezig te zijn met circulaire wet- en regelgeving, maar ze leveren ook veel kennis aan de gemeente. Wij proberen dus slimme combinaties te maken door het werkveld als proeftuin te zien. We makelen en schakelen.&rdquo;</p>
<p>&ldquo;Het liefst wil ik als ondertitel van de vereniging &lsquo;doen, doen, doen&rsquo;. Helaas is dat makkelijker gezegd dan gedaan. Je ziet vaak dat de wil er is, maar als het dan werkelijk op papier staat, gaat men er vraagtekens bij zetten. Kan dat wel? Is dat niet te duur? Is er wel voldoende draagkracht? Dat is risicomijdend gedrag. Ik snap dat heel goed, het is ook lastig om in een bestuurlijk element risico&rsquo;s te nemen. Ik ben zelf wethouder geweest, dus ik weet donders goed waar dit soort dingen sneuvelen. Maar als niemand durft, komen we niet verder.&rdquo;</p>
<p>&ldquo;Ik denk dan vaak: niet zeuren, we gaan het gewoon doen. Natuurlijk gaan sommige dingen verkeerd, maar dat is dan een les voor de volgende keer. Zo moet het ook in de gemeenteraad gecommuniceerd worden. Wees helder en bekijk de situatie goed. Lukt het niet, dan lukt het niet, maar dan heb je het wel geprobeerd. Dan vindt er hoe dan ook ontwikkeling plaats waar de volgende generatie baat bij heeft.&rdquo;</p>
<p><img src="/upload/files/2018/12/18/Wadden_Adventure.jpg" width="750" height="379" style="display: block; margin-left: auto; margin-right: auto;" alt="&amp;#039;Circulariteit is een kwestie van niet zeuren maar gewoon doen&amp;#039;"></p>
<p style="text-align: center;"><em>Het Wadden Adventure Centre, gebouwd door een aantal leden van Vereniging Circulair Friesland</em><br><em> (Bouwgroep Dijkstra Draaisma, GEAR architecten, Rijkswaterstaat en de Provincie Friesland).&nbsp;</em></p>
<h4>Welk type partij is nou d&eacute; aanjager van circulariteit? Is dat de leverancier, de overheid of juist de gemeenschap?</h4>
<p>&ldquo;Op dit moment is er een kopgroep van ondernemers die de ontwikkeling stuurt, omdat daar de kennis zit. Zoals gezegd willen overheden wel, maar weten ze vaak niet hoe. Daar komen organisaties zoals wij in beeld om te koppelen en delen. Met particulieren hebben we minder van doen, maar dat neemt niet weg dat ook zij een grote rol spelen. Iedereen kan een bijdrage leveren, van minder plastic kopen tot afval scheiden. Het voelt misschien alsof je kleine stapjes zet, maar als iedereen dat doet, ga je echt een verandering zien.&rdquo;</p>
<p>&ldquo;De circulaire ontwikkeling gebeurt in elke sector op een andere manier. Voorheen moesten we blij zijn als het woord duurzaamheid op de bestuurlijke agenda stond. Inmiddels lees je overal ambities op circulaire economie. Dat is ook een valkuil, want door overmatig gebruik zegt het weinig, maar de intentie is er wel. Mensen zien in dat het anders moet. Nu is het een kwestie van breed uitdragen.&rdquo;</p>
<p><span>&ldquo;De Vereniging Circulair Friesland telt nu tachtig leden. Ik zie dat graag als de voorhoede van de circulariteit. De kennis en kunde die wij nu opdoen, moet verspreid worden onder de bedrijven en ik heb er heilig vertrouwen in dat dit gaat gebeuren. Een bouwbedrijf heeft er ook niets aan als onderaannemers het beoogde werk niet kunnen uitvoeren. Die ontwikkelingen moeten gedeeld worden zodat het breed gedragen kan worden, met zijn allen.&rdquo;</span></p>
<h2>Duurzaam Gebouwd Congres 2019: It Giet Om!</h2>
<p>Tijdens het <a href="https://www.duurzaamgebouwdcongres.nl/" target="_blank">Duurzaam Gebouwd Congres</a>, h&eacute;t evenement in Nederland over verduurzaming in de bouw, worden Houkje Rijpstra en Douwe Faber (Ekwadraat Groep) ge&iuml;nterviewd over hun voortgang in duurzame en circulaire ontwikkelingen. Het Duurzaam Gebouwd Congres vindt plaats op 14 februari 2019.&nbsp;</p>
<p>Benieuwd? <a href="https://www.duurzaamgebouwdcongres.nl/inschrijven" target="_blank">Koop nu je ticket!</a></p>
</div></div>

<div class="row">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/zRRZfrNJ" title="09-01-2019 Gasloos distributiecentrum in Waalwijk" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6 np text-right"><p class="nmt"><a href="/permalink/mkFz7PKL" title="10-01-2019 In 5 stappen meer grip op de kwaliteit van je gebouw" class="btn btn-default">Volgend artikel &raquo;</a></p></div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/friesland" class="btn btn-default rounded">Friesland</a></li>
 <li><a href="/zoeken/duurzaam-gebouwd-congres-2019" class="btn btn-default rounded">Duurzaam Gebouwd Congres 2019</a></li>
 <li><a href="/zoeken/vereniging-circulair-friesland" class="btn btn-default rounded">Vereniging Circulair Friesland</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190108-beschikbaarheid-van-bouwmaterialen-kritieke-factor-bij-circulariteit"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/beschikbaarheid-van-bouwmaterialen-kritieke-factor-bij-circulariteit_1_r8bPRM.jpg?v=20190102140319" alt="'Beschikbaarheid van bouwmaterialen kritieke factor bij circulariteit'" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190108-beschikbaarheid-van-bouwmaterialen-kritieke-factor-bij-circulariteit">'Beschikbaarheid van bouwmaterialen kritieke ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 8 jan om 14:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Dat zegt ing. Roel Vollebregt, directievoorzitter van BAM Bouw en Vastgoed Nederland, gevraagd naar de knelpunten ...</p>
         <p class="button"><a href="/artikel/20190108-beschikbaarheid-van-bouwmaterialen-kritieke-factor-bij-circulariteit" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/interviews">Interviews</a></div>
         <ul class="social-actions" data-cid="18844">
          <li id="b-s-18844" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18844');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18844" onclick="social_share('like-18844');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18844">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190108-beschikbaarheid-van-bouwmaterialen-kritieke-factor-bij-circulariteit&amp;via=DuurzaamGebouwd&amp;text=%27Beschikbaarheid+van+bouwmaterialen+kritieke+factor+bij+circulariteit%27+%23interviews&amp;lang=nl" target="_blank" class="social-share" id="twitter-18844" onclick="social_share('twitter-18844');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190108-beschikbaarheid-van-bouwmaterialen-kritieke-factor-bij-circulariteit&amp;title=%27Beschikbaarheid+van+bouwmaterialen+kritieke+factor+bij+circulariteit%27&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18844" onclick="social_share('linkedin-18844');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190108-beschikbaarheid-van-bouwmaterialen-kritieke-factor-bij-circulariteit&amp;t=%27Beschikbaarheid+van+bouwmaterialen+kritieke+factor+bij+circulariteit%27" target="_blank" class="social-share" id="facebook-18844" onclick="social_share('facebook-18844');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190108-beschikbaarheid-van-bouwmaterialen-kritieke-factor-bij-circulariteit" target="_blank" class="social-share" id="googleplus-18844" onclick="social_share('googleplus-18844');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190108-beschikbaarheid-van-bouwmaterialen-kritieke-factor-bij-circulariteit" class="social-share" id="mail-18844" onclick="social_share('mail-18844');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-expertpost"><a href="/expertpost"><span class="fl mr10"><svg class="icon person-pin" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 2H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h4l3 3 3-3h4c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-7 3.3c1.49 0 2.7 1.21 2.7 2.7 0 1.49-1.21 2.7-2.7 2.7-1.49 0-2.7-1.21-2.7-2.7 0-1.49 1.21-2.7 2.7-2.7zM18 16H6v-.9c0-2 4-3.1 6-3.1s6 1.1 6 3.1v.9z"/></svg></span> Expertpost</a></div><div class="row body npb npl npr fixed expertpost">
        <div class="img ac"><a href="/expertpost/20190104-editorial-duurzaam-gebouwd-magazine-41-circulair-bouwen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/editorial-duurzaam-gebouwd-magazine-41-circulair-bouwen_1_Jnsm2w.jpg?v=20190102134222" alt="Editorial Duurzaam Gebouwd Magazine 41: Circulair Bouwen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/expertpost/20190104-editorial-duurzaam-gebouwd-magazine-41-circulair-bouwen">Editorial Duurzaam Gebouwd Magazine 41: Circulair ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 4 jan om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>In Duurzaam Gebouwd Magazine 41 schreef Duurzaam Gebouwd-expert Pim Peters, directeur van IMd Raadgevende Ingenieurs, ...</p>
         <p class="button"><a href="/expertpost/20190104-editorial-duurzaam-gebouwd-magazine-41-circulair-bouwen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/uitdagingen">Uitdagingen</a></div>
         <ul class="social-actions" data-cid="18843">
          <li id="b-s-18843" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18843');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18843" onclick="social_share('like-18843');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18843">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20190104-editorial-duurzaam-gebouwd-magazine-41-circulair-bouwen&amp;via=DuurzaamGebouwd&amp;text=Editorial+Duurzaam+Gebouwd+Magazine+41%3A+Circulair+Bouwen+%23uitdagingen&amp;lang=nl" target="_blank" class="social-share" id="twitter-18843" onclick="social_share('twitter-18843');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20190104-editorial-duurzaam-gebouwd-magazine-41-circulair-bouwen&amp;title=Editorial+Duurzaam+Gebouwd+Magazine+41%3A+Circulair+Bouwen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18843" onclick="social_share('linkedin-18843');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20190104-editorial-duurzaam-gebouwd-magazine-41-circulair-bouwen&amp;t=Editorial+Duurzaam+Gebouwd+Magazine+41%3A+Circulair+Bouwen" target="_blank" class="social-share" id="facebook-18843" onclick="social_share('facebook-18843');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20190104-editorial-duurzaam-gebouwd-magazine-41-circulair-bouwen" target="_blank" class="social-share" id="googleplus-18843" onclick="social_share('googleplus-18843');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/expertpost/20190104-editorial-duurzaam-gebouwd-magazine-41-circulair-bouwen" class="social-share" id="mail-18843" onclick="social_share('mail-18843');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190104-belastingvoordeel-voor-koplopers-circulair-bouwen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/belastingvoordeel-voor-koplopers-circulair-bouwen_1_f7YVDP.jpg?v=20190102110419" alt="Belastingvoordeel voor koplopers circulair bouwen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190104-belastingvoordeel-voor-koplopers-circulair-bouwen">Belastingvoordeel voor koplopers circulair bouwen</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 4 jan om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Organisaties die verspilling van grondstoffen tegengaan en zich bezighouden met circulair bouwen, Cradle to Cradle ...</p>
         <p class="button"><a href="/artikel/20190104-belastingvoordeel-voor-koplopers-circulair-bouwen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/belastingvoordeel">Belastingvoordeel</a>, <a href="/zoeken/mia-vamil">MIA/Vamil</a></div>
         <ul class="social-actions" data-cid="18842">
          <li id="b-s-18842" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18842');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18842" onclick="social_share('like-18842');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18842">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190104-belastingvoordeel-voor-koplopers-circulair-bouwen&amp;via=DuurzaamGebouwd&amp;text=Belastingvoordeel+voor+koplopers+circulair+bouwen+%23belastingvoordeel+%23mia-vamil+%23productieprocessen&amp;lang=nl" target="_blank" class="social-share" id="twitter-18842" onclick="social_share('twitter-18842');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190104-belastingvoordeel-voor-koplopers-circulair-bouwen&amp;title=Belastingvoordeel+voor+koplopers+circulair+bouwen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18842" onclick="social_share('linkedin-18842');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190104-belastingvoordeel-voor-koplopers-circulair-bouwen&amp;t=Belastingvoordeel+voor+koplopers+circulair+bouwen" target="_blank" class="social-share" id="facebook-18842" onclick="social_share('facebook-18842');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190104-belastingvoordeel-voor-koplopers-circulair-bouwen" target="_blank" class="social-share" id="googleplus-18842" onclick="social_share('googleplus-18842');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190104-belastingvoordeel-voor-koplopers-circulair-bouwen" class="social-share" id="mail-18842" onclick="social_share('mail-18842');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20181224-best-gelezen-2018-nummer-6"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/best-gelezen-2018-nummer-6_1_RTvDbf.jpg?v=20181214154110" alt="Best gelezen 2018: nummer 5" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20181224-best-gelezen-2018-nummer-6">Best gelezen 2018: nummer 5</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>24-12-2018 om 12:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Op nummer 5 van het rijtje best gelezen artikelen van 2018 pronkt de expertpost van Onno Dwars &lsquo;Circularikoek&rsquo;. ...</p>
         <p class="button"><a href="/artikel/20181224-best-gelezen-2018-nummer-6" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/circulariteit-">Circulariteit </a>, <a href="/zoeken/opdrachtgevers">Opdrachtgevers</a></div>
         <ul class="social-actions" data-cid="18803">
          <li id="b-s-18803" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18803');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18803" onclick="social_share('like-18803');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18803">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181224-best-gelezen-2018-nummer-6&amp;via=DuurzaamGebouwd&amp;text=Best+gelezen+2018%3A+nummer+5+%23circulariteit-+%23opdrachtgevers+%23ambities&amp;lang=nl" target="_blank" class="social-share" id="twitter-18803" onclick="social_share('twitter-18803');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181224-best-gelezen-2018-nummer-6&amp;title=Best+gelezen+2018%3A+nummer+5&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18803" onclick="social_share('linkedin-18803');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181224-best-gelezen-2018-nummer-6&amp;t=Best+gelezen+2018%3A+nummer+5" target="_blank" class="social-share" id="facebook-18803" onclick="social_share('facebook-18803');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181224-best-gelezen-2018-nummer-6" target="_blank" class="social-share" id="googleplus-18803" onclick="social_share('googleplus-18803');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20181224-best-gelezen-2018-nummer-6" class="social-share" id="mail-18803" onclick="social_share('mail-18803');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20181221-circulair-bouwen-stel-een-demontageplan-verplicht-bij-aanvang"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/circulair-bouwen-stel-een-demontageplan-verplicht-bij-aanvang_1_kAfhN9.jpg?v=20181219152035" alt="Circulair bouwen: stel een demontageplan verplicht bij aanvang" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20181221-circulair-bouwen-stel-een-demontageplan-verplicht-bij-aanvang">Circulair bouwen: stel een demontageplan verplicht ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>21-12-2018 om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 8 min</small></div>
         </div>
         <p>Terwijl we weten dat het eigenlijk niet meer anders mag en kan, bouwt nog niet iedereen circulair. Welke partijen ...</p>
         <p class="button"><a href="/artikel/20181221-circulair-bouwen-stel-een-demontageplan-verplicht-bij-aanvang" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/round-table">Round Table</a>, <a href="/zoeken/experts">Experts</a></div>
         <ul class="social-actions" data-cid="18817">
          <li id="b-s-18817" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18817');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18817" onclick="social_share('like-18817');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18817">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181221-circulair-bouwen-stel-een-demontageplan-verplicht-bij-aanvang&amp;via=DuurzaamGebouwd&amp;text=Circulair+bouwen%3A+stel+een+demontageplan+verplicht+bij+aanvang+%23round-table+%23experts+%23stappenplan-circulair-bouwen&amp;lang=nl" target="_blank" class="social-share" id="twitter-18817" onclick="social_share('twitter-18817');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181221-circulair-bouwen-stel-een-demontageplan-verplicht-bij-aanvang&amp;title=Circulair+bouwen%3A+stel+een+demontageplan+verplicht+bij+aanvang&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18817" onclick="social_share('linkedin-18817');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181221-circulair-bouwen-stel-een-demontageplan-verplicht-bij-aanvang&amp;t=Circulair+bouwen%3A+stel+een+demontageplan+verplicht+bij+aanvang" target="_blank" class="social-share" id="facebook-18817" onclick="social_share('facebook-18817');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181221-circulair-bouwen-stel-een-demontageplan-verplicht-bij-aanvang" target="_blank" class="social-share" id="googleplus-18817" onclick="social_share('googleplus-18817');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20181221-circulair-bouwen-stel-een-demontageplan-verplicht-bij-aanvang" class="social-share" id="mail-18817" onclick="social_share('mail-18817');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel<a href="/it-giet-om" class="fr"><svg class="fl icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="-13.5 -16.5 30 30"><path d="M0,12A16.143,16.143 0 0,1 -14,-4A7,8 0 0,1 -7,-12A6,8 0 0,1 -1,-5A1,1 0 1,0 1,-5A6,8 0 0,1 7,-12A7,8 0 0,1 14,-4A16.143,16.143 0 0,1 0,12z" fill="#FFFFFF" transform="rotate(34.695)"/></svg></a></a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20181212-circulariteit-is-bouwen-met-het-oog-op-verleden-heden-en-toekomst"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/circulariteit-is-bouwen-met-het-oog-op-verleden-heden-en-toekomst_1_P85WVr.jpg?v=20181211160818" alt="'Circulariteit is bouwen met het oog op verleden, heden en toekomst'" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20181212-circulariteit-is-bouwen-met-het-oog-op-verleden-heden-en-toekomst">'Circulariteit is bouwen met het oog op verleden, ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>12-12-2018 om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Circulariteit is een hot topic in de markt en niet zonder reden &eacute;&eacute;n van de drie hoofdthema&rsquo;s ...</p>
         <p class="button"><a href="/artikel/20181212-circulariteit-is-bouwen-met-het-oog-op-verleden-heden-en-toekomst" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/interviews">Interviews</a></div>
         <ul class="social-actions" data-cid="18774">
          <li id="b-s-18774" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18774');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18774" onclick="social_share('like-18774');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18774">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181212-circulariteit-is-bouwen-met-het-oog-op-verleden-heden-en-toekomst&amp;via=DuurzaamGebouwd&amp;text=%27Circulariteit+is+bouwen+met+het+oog+op+verleden%2C+heden+en+toekomst%27+%23interviews+%23duurzaam-gebouwd-congres-2019&amp;lang=nl" target="_blank" class="social-share" id="twitter-18774" onclick="social_share('twitter-18774');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181212-circulariteit-is-bouwen-met-het-oog-op-verleden-heden-en-toekomst&amp;title=%27Circulariteit+is+bouwen+met+het+oog+op+verleden%2C+heden+en+toekomst%27&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18774" onclick="social_share('linkedin-18774');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181212-circulariteit-is-bouwen-met-het-oog-op-verleden-heden-en-toekomst&amp;t=%27Circulariteit+is+bouwen+met+het+oog+op+verleden%2C+heden+en+toekomst%27" target="_blank" class="social-share" id="facebook-18774" onclick="social_share('facebook-18774');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181212-circulariteit-is-bouwen-met-het-oog-op-verleden-heden-en-toekomst" target="_blank" class="social-share" id="googleplus-18774" onclick="social_share('googleplus-18774');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20181212-circulariteit-is-bouwen-met-het-oog-op-verleden-heden-en-toekomst" class="social-share" id="mail-18774" onclick="social_share('mail-18774');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20181210-circulair-en-energieneutraal-kunnen-ook-samen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/circulair-en-energieneutraal-kunnen-ook-samen_1_NzpmTW.jpg?v=20181210164853" alt="Circulair en energieneutraal kunnen ook samen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20181210-circulair-en-energieneutraal-kunnen-ook-samen">Circulair en energieneutraal kunnen ook samen</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>10-12-2018 om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>Circulair en energieneutraal bouwen zijn beiden hot. Overal in het land komen nieuwe initiatieven op en we discussi&euml;ren ...</p>
         <p class="button"><a href="/artikel/20181210-circulair-en-energieneutraal-kunnen-ook-samen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/circulair">Circulair</a>, <a href="/zoeken/energieneutraal">Energieneutraal</a></div>
         <ul class="social-actions" data-cid="18752">
          <li id="b-s-18752" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18752');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18752" onclick="social_share('like-18752');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18752">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181210-circulair-en-energieneutraal-kunnen-ook-samen&amp;via=DuurzaamGebouwd&amp;text=Circulair+en+energieneutraal+kunnen+ook+samen+%23circulair+%23energieneutraal&amp;lang=nl" target="_blank" class="social-share" id="twitter-18752" onclick="social_share('twitter-18752');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181210-circulair-en-energieneutraal-kunnen-ook-samen&amp;title=Circulair+en+energieneutraal+kunnen+ook+samen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18752" onclick="social_share('linkedin-18752');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181210-circulair-en-energieneutraal-kunnen-ook-samen&amp;t=Circulair+en+energieneutraal+kunnen+ook+samen" target="_blank" class="social-share" id="facebook-18752" onclick="social_share('facebook-18752');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181210-circulair-en-energieneutraal-kunnen-ook-samen" target="_blank" class="social-share" id="googleplus-18752" onclick="social_share('googleplus-18752');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20181210-circulair-en-energieneutraal-kunnen-ook-samen" class="social-share" id="mail-18752" onclick="social_share('mail-18752');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel<a href="/it-giet-om" class="fr"><svg class="fl icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="-13.5 -16.5 30 30"><path d="M0,12A16.143,16.143 0 0,1 -14,-4A7,8 0 0,1 -7,-12A6,8 0 0,1 -1,-5A1,1 0 1,0 1,-5A6,8 0 0,1 7,-12A7,8 0 0,1 14,-4A16.143,16.143 0 0,1 0,12z" fill="#FFFFFF" transform="rotate(34.695)"/></svg></a></a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20181123-duurzaam-gebouwd-congres-2019-aan-de-slag-met-verduurzaming-in-fryslan"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/duurzaam-gebouwd-congres-2019-aan-de-slag-met-verduurzaming-in-frysln_1_HbbtRc.jpg?v=20181120151217" alt="Duurzaam Gebouwd Congres 2019: aan de slag met verduurzaming in Frysl&acirc;n" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20181123-duurzaam-gebouwd-congres-2019-aan-de-slag-met-verduurzaming-in-fryslan">Duurzaam Gebouwd Congres 2019: aan de slag met ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>06-12-2018 om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>In het aankomende Duurzaam Gebouwd Magazine (#41) interviewen we gedeputeerde Michiel Schrier van provincie Frysl&acirc;n. ...</p>
         <p class="button"><a href="/artikel/20181123-duurzaam-gebouwd-congres-2019-aan-de-slag-met-verduurzaming-in-fryslan" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/interviews">Interviews</a>, <a href="/zoeken/friesland">Friesland</a></div>
         <ul class="social-actions" data-cid="18687">
          <li id="b-s-18687" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18687');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18687" onclick="social_share('like-18687');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18687">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181123-duurzaam-gebouwd-congres-2019-aan-de-slag-met-verduurzaming-in-fryslan&amp;via=DuurzaamGebouwd&amp;text=Duurzaam+Gebouwd+Congres+2019%3A+aan+de+slag+met+verduurzaming+in+Frysl%26acirc%3Bn+%23interviews+%23friesland&amp;lang=nl" target="_blank" class="social-share" id="twitter-18687" onclick="social_share('twitter-18687');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181123-duurzaam-gebouwd-congres-2019-aan-de-slag-met-verduurzaming-in-fryslan&amp;title=Duurzaam+Gebouwd+Congres+2019%3A+aan+de+slag+met+verduurzaming+in+Frysl%C3%A2n&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18687" onclick="social_share('linkedin-18687');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181123-duurzaam-gebouwd-congres-2019-aan-de-slag-met-verduurzaming-in-fryslan&amp;t=Duurzaam+Gebouwd+Congres+2019%3A+aan+de+slag+met+verduurzaming+in+Frysl%C3%A2n" target="_blank" class="social-share" id="facebook-18687" onclick="social_share('facebook-18687');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181123-duurzaam-gebouwd-congres-2019-aan-de-slag-met-verduurzaming-in-fryslan" target="_blank" class="social-share" id="googleplus-18687" onclick="social_share('googleplus-18687');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20181123-duurzaam-gebouwd-congres-2019-aan-de-slag-met-verduurzaming-in-fryslan" class="social-share" id="mail-18687" onclick="social_share('mail-18687');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-expertpost"><a href="/expertpost"><span class="fl mr10"><svg class="icon person-pin" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 2H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h4l3 3 3-3h4c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-7 3.3c1.49 0 2.7 1.21 2.7 2.7 0 1.49-1.21 2.7-2.7 2.7-1.49 0-2.7-1.21-2.7-2.7 0-1.49 1.21-2.7 2.7-2.7zM18 16H6v-.9c0-2 4-3.1 6-3.1s6 1.1 6 3.1v.9z"/></svg></span> Expertpost</a></div><div class="row body npb npl npr fixed expertpost">
        <div class="img ac"><a href="/expertpost/20181205-jonge-honden-toont-meetmethoden-circulair-bouwen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/jonge-honden-toont-meetmethoden-circulair-bouwen_1_R9bL8x.jpg?v=20181204091143" alt="'Jonge Honden' toont meetmethoden circulair bouwen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/expertpost/20181205-jonge-honden-toont-meetmethoden-circulair-bouwen">'Jonge Honden' toont meetmethoden circulair ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>05-12-2018 om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p><a href="/expertpanel/c/hans-korbee" class="green">Hans  Korbee</a>: Circulair bouwen is een hot item, ook op DuurzaamGebouwd.nl. Over wat dat circulair nu precies inhoudt, lopen de ...</p>
         <p class="button"><a href="/expertpost/20181205-jonge-honden-toont-meetmethoden-circulair-bouwen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18734">
          <li id="b-s-18734" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18734');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18734" onclick="social_share('like-18734');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18734">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20181205-jonge-honden-toont-meetmethoden-circulair-bouwen&amp;via=DuurzaamGebouwd&amp;text=%27Jonge+Honden%27+toont+meetmethoden+circulair+bouwen+%23transitieagenda-circulaire-bouweconomie+%23meetmethoden&amp;lang=nl" target="_blank" class="social-share" id="twitter-18734" onclick="social_share('twitter-18734');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20181205-jonge-honden-toont-meetmethoden-circulair-bouwen&amp;title=%27Jonge+Honden%27+toont+meetmethoden+circulair+bouwen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18734" onclick="social_share('linkedin-18734');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20181205-jonge-honden-toont-meetmethoden-circulair-bouwen&amp;t=%27Jonge+Honden%27+toont+meetmethoden+circulair+bouwen" target="_blank" class="social-share" id="facebook-18734" onclick="social_share('facebook-18734');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20181205-jonge-honden-toont-meetmethoden-circulair-bouwen" target="_blank" class="social-share" id="googleplus-18734" onclick="social_share('googleplus-18734');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/expertpost/20181205-jonge-honden-toont-meetmethoden-circulair-bouwen" class="social-share" id="mail-18734" onclick="social_share('mail-18734');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20181204-woco25-terugblik-op-de-winnaar-van-2018"><img src="https://img.youtube.com/vi/nm42f3Ay8EU/maxresdefault.jpg" alt="WoCo25: terugblik op de winnaar van 2018" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20181204-woco25-terugblik-op-de-winnaar-van-2018">WoCo25: terugblik op de winnaar van 2018</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>04-12-2018 om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Als onderdeel van de Duurzaam Bouwen Awards beloont de WoCo25 corporaties die stappen zetten op klimaatgebied. ...</p>
         <p class="button"><a href="/artikel/20181204-woco25-terugblik-op-de-winnaar-van-2018" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/woningcorporaties">Woningcorporaties</a></div>
         <ul class="social-actions" data-cid="18731">
          <li id="b-s-18731" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18731');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18731" onclick="social_share('like-18731');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18731">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181204-woco25-terugblik-op-de-winnaar-van-2018&amp;via=DuurzaamGebouwd&amp;text=WoCo25%3A+terugblik+op+de+winnaar+van+2018+%23woningcorporaties+%23duurzaam-bouwen-awards+%23woco25&amp;lang=nl" target="_blank" class="social-share" id="twitter-18731" onclick="social_share('twitter-18731');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181204-woco25-terugblik-op-de-winnaar-van-2018&amp;title=WoCo25%3A+terugblik+op+de+winnaar+van+2018&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18731" onclick="social_share('linkedin-18731');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181204-woco25-terugblik-op-de-winnaar-van-2018&amp;t=WoCo25%3A+terugblik+op+de+winnaar+van+2018" target="_blank" class="social-share" id="facebook-18731" onclick="social_share('facebook-18731');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181204-woco25-terugblik-op-de-winnaar-van-2018" target="_blank" class="social-share" id="googleplus-18731" onclick="social_share('googleplus-18731');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20181204-woco25-terugblik-op-de-winnaar-van-2018" class="social-share" id="mail-18731" onclick="social_share('mail-18731');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20181128-succesvol-werken-met-de-mpg"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/succesvol-werken-met-de-mpg_1_zxrvcm.jpg?v=20181127085447" alt="Succesvol werken met de MPG" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20181128-succesvol-werken-met-de-mpg">Succesvol werken met de MPG</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>28-11-2018 om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>Op donderdag 13 december 2018 organiseert Kiwa samen met onder meer Stichting W/E adviseurs het symposium &lsquo;Succesvol ...</p>
         <p class="button"><a href="/artikel/20181128-succesvol-werken-met-de-mpg" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/mpg">MPG</a>, <a href="/zoeken/milieuprestatie-gebouwen">Milieuprestatie Gebouwen</a></div>
         <ul class="social-actions" data-cid="18710">
          <li id="b-s-18710" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18710');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18710" onclick="social_share('like-18710');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18710">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181128-succesvol-werken-met-de-mpg&amp;via=DuurzaamGebouwd&amp;text=Succesvol+werken+met+de+MPG+%23mpg+%23milieuprestatie-gebouwen&amp;lang=nl" target="_blank" class="social-share" id="twitter-18710" onclick="social_share('twitter-18710');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181128-succesvol-werken-met-de-mpg&amp;title=Succesvol+werken+met+de+MPG&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18710" onclick="social_share('linkedin-18710');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181128-succesvol-werken-met-de-mpg&amp;t=Succesvol+werken+met+de+MPG" target="_blank" class="social-share" id="facebook-18710" onclick="social_share('facebook-18710');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181128-succesvol-werken-met-de-mpg" target="_blank" class="social-share" id="googleplus-18710" onclick="social_share('googleplus-18710');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20181128-succesvol-werken-met-de-mpg" class="social-share" id="mail-18710" onclick="social_share('mail-18710');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20181127-recyclingsymposium-2018-geen-verspilling-meer-nu-versnellen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/recyclingsymposium-2018-geen-verspilling-meer-nu-versnellen_1_y2mZTv.jpg?v=20181123103942" alt="Recyclingsymposium 2018: Geen verspilling meer, nu versnellen!" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20181127-recyclingsymposium-2018-geen-verspilling-meer-nu-versnellen">Recyclingsymposium 2018: Geen verspilling meer, ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>27-11-2018 om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Om de neuzen dezelfde kant op te krijgen schetste dagvoorzitter Jan Jonker de hedendaagse inzet op circulariteit ...</p>
         <p class="button"><a href="/artikel/20181127-recyclingsymposium-2018-geen-verspilling-meer-nu-versnellen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/recyclingsymposium">Recyclingsymposium</a></div>
         <ul class="social-actions" data-cid="18700">
          <li id="b-s-18700" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18700');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18700" onclick="social_share('like-18700');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18700">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181127-recyclingsymposium-2018-geen-verspilling-meer-nu-versnellen&amp;via=DuurzaamGebouwd&amp;text=Recyclingsymposium+2018%3A+Geen+verspilling+meer%2C+nu+versnellen%21+%23recyclingsymposium+%23evenementenhal-gorinchem&amp;lang=nl" target="_blank" class="social-share" id="twitter-18700" onclick="social_share('twitter-18700');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181127-recyclingsymposium-2018-geen-verspilling-meer-nu-versnellen&amp;title=Recyclingsymposium+2018%3A+Geen+verspilling+meer%2C+nu+versnellen%21&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18700" onclick="social_share('linkedin-18700');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181127-recyclingsymposium-2018-geen-verspilling-meer-nu-versnellen&amp;t=Recyclingsymposium+2018%3A+Geen+verspilling+meer%2C+nu+versnellen%21" target="_blank" class="social-share" id="facebook-18700" onclick="social_share('facebook-18700');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181127-recyclingsymposium-2018-geen-verspilling-meer-nu-versnellen" target="_blank" class="social-share" id="googleplus-18700" onclick="social_share('googleplus-18700');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20181127-recyclingsymposium-2018-geen-verspilling-meer-nu-versnellen" class="social-share" id="mail-18700" onclick="social_share('mail-18700');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/hmvycyGw">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/circulair-bouwen/20190110-circulariteit-is-een-kwestie-van-niet-zeuren-maar-gewoon-doen#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="2443c9f386ad8defc77f10611cafa43c016860ff" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Blijf op de hoogte</h4>
<ul>
<li class="mb20"><form action="/inschrijven-nieuwsbrief" method="post"><fieldset>
<div class="input-group"><input name="fld_n_104" type="email" class="form-control" placeholder="E-mailadres"><span class="input-group-btn"><button class="btn btn-green" type="submit"><span class="glyphicon glyphicon-envelope"><span style="display: none;">Inschrijven</span></span></button></span></div>
</fieldset></form></li>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2018 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
</body>

</html>
