<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2022 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Biobased hypotheek stimulans voor alternatieve bouwmaterialen | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="De Triodos Bank lanceert deze maand als eerste Nederlandse geldverstrekker een hypotheek waarbij de rente gekoppeld is aan de materiaalkeuze van de woning. De bank zet hiermee een nieuwe stap in ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/circulair-bouwen/20220614-biobased-hypotheek-stimulans-voor-alternatieve-bouwmaterialen/amp" />
<meta property="og:title" content="Biobased hypotheek stimulans voor alternatieve bouwmaterialen" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20220614-biobased-hypotheek-stimulans-voor-alternatieve-bouwmaterialen" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/biobased-hypotheek-stimulans-voor-alternatieve-bouwmaterialen_1_xWPm2b.jpg?v=20220609122535" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20220614-biobased-hypotheek-stimulans-voor-alternatieve-bouwmaterialen" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Biobased hypotheek stimulans voor alternatieve bouwmaterialen" />
<meta name="twitter:description" content="De Triodos Bank lanceert deze maand als eerste Nederlandse geldverstrekker een hypotheek waarbij de rente gekoppeld is aan de materiaalkeuze van de woning. De bank zet hiermee een nieuwe stap in ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/biobased-hypotheek-stimulans-voor-alternatieve-bouwmaterialen_1_xWPm2b.jpg?v=20220609122535" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.02.1655276054" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/round-table-tour" title="Round Table Tour">Round Table Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
    <li class="sub"><a href="/side-events-building-holland#" title="Side Events Building Holland">Side Events Building Holland</a></li>
    <li class="sub"><a href="/duurzame-50" title="ABN AMRO DUURZAME 50">ABN AMRO DUURZAME 50</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuwsartikelen">Nieuwsartikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/podcast" title="Podcast">Podcast</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2022" title="Thema's 2022">Thema's 2022</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/producten/expedities" title="Duurzaam Gebouwd Expedities">Duurzaam Gebouwd Expedities</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/producten/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/circulair-bouwen">Circulair Bouwen</a> &nbsp;&raquo;&nbsp; Biobased hypotheek stimulans voor alternatieve bouwmaterialen</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20220614-biobased-hypotheek-stimulans-voor-alternatieve-bouwmaterialen" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="24608">
 <li class="text"><a href="#"><strong>1x</strong><br /><small>gedeeld</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Biobased+hypotheek+stimulans+voor+alternatieve+bouwmaterialen+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220614-biobased-hypotheek-stimulans-voor-alternatieve-bouwmaterialen+%23duurzaam+%23circulair+%23biobased+%23hypotheek+%40TriodosNL+%40AlbaConcepts+%40Nschotte+%23Financiering&amp;lang=nl" target="_blank" class="social-share" id="twitter-24608" onclick="social_share('twitter-24608');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fcirculair-bouwen%2F20220614-biobased-hypotheek-stimulans-voor-alternatieve-bouwmaterialen&amp;title=Biobased+hypotheek+stimulans+voor+alternatieve+bouwmaterialen+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220614-biobased-hypotheek-stimulans-voor-alternatieve-bouwmaterialen+%23duurzaam+%23circulair+%23biobased+%23hypotheek+%40TriodosNL+%40AlbaConcepts+%40Nschotte+%23Financiering&amp;source=Duurzaam+Gebouwd" target="_blank" class=" social-share" id="linkedin-24608" onclick="social_share('linkedin-24608');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fcirculair-bouwen%2F20220614-biobased-hypotheek-stimulans-voor-alternatieve-bouwmaterialen&amp;t=Biobased+hypotheek+stimulans+voor+alternatieve+bouwmaterialen+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220614-biobased-hypotheek-stimulans-voor-alternatieve-bouwmaterialen+%23duurzaam+%23circulair+%23biobased+%23hypotheek+%40TriodosNL+%40AlbaConcepts+%40Nschotte+%23Financiering" target="_blank" class="social-share" id="facebook-24608" onclick="social_share('facebook-24608');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/circulair-bouwen/20220614-biobased-hypotheek-stimulans-voor-alternatieve-bouwmaterialen" class="social-share" id="mail-24608" onclick="social_share('mail-24608');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Biobased hypotheek stimulans voor alternatieve bouwmaterialen</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2022-06-14T10:10:01+01:00">Gisteren om 10:01 uur</time><time itemprop="dateModified" datetime="2022-06-14T10:10:01+01:00" style="display:none">2022-06-14T10:10:01+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">4 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-thema"><a href="/circulair-bouwen" title="Themadossier: Circulair Bouwen">Circulair Bouwen</a></li>
 <li class="btn content-type background-thema"><a href="/grondstoffen-materialen" title="Themadossier: Grondstoffen &amp; Materialen">Grondstoffen &amp; Materialen</a></li>
 <li class="btn content-type "><a href="/artikel" title="Artikel">Artikel</a></li>
 <li class="btn content-type background-thema"><a href="/biobased-bouwen" title="Themadossier: Biobased Bouwen">Biobased Bouwen</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/biobased-hypotheek-stimulans-voor-alternatieve-bouwmaterialen_1_xWPm2b.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/biobased-hypotheek-stimulans-voor-alternatieve-bouwmaterialen_1_xWPm2b.jpg?v=20220609122535" alt="Biobased hypotheek stimulans voor alternatieve bouwmaterialen" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/biobased-hypotheek-stimulans-voor-alternatieve-bouwmaterialen_1_xWPm2b.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
</div>


<p><strong>De Triodos Bank lanceert deze maand als eerste Nederlandse geldverstrekker een hypotheek waarbij de rente gekoppeld is aan de materiaalkeuze van de woning. De bank zet hiermee een nieuwe stap in het verduurzamen van de woningmarkt. Deze financi&euml;le stimulans moet biobased bouwen eerder en beter mogelijk maken.</strong></p>

<p>Klanten die een biobased woning gaan bewonen of bouwen, krijgen bij de Triodos Biobased Hypotheek een extra lage rente. &ldquo;Er zijn volop alternatieven voor beton, staal en steenwol&rdquo;, aldus directeur Hypotheken Jeroen Pels. &ldquo;Door bouwen met hout, stro en vlas financieel te stimuleren, hopen we dat deze materialen concurrerender worden.&rdquo;</p>
<h4>Dweilen met de kraan open</h4>
<p>In het regeerakkoord hebben coalitiepartijen afgesproken om de woningbouw te versnellen tot 100.000 woningen per jaar. Doordat we tegenwoordig aardgasvrij bouwen en goed isoleren, kan het aandeel van materiaal gebonden emissies oplopen tot wel 90% van de CO<sub>2</sub>-footprint van gebouwen gedurende de levensduur. Dat is volgens Pels niet houdbaar. &ldquo;Als we nog tien jaar zo blijven bouwen, staat de CO<sub>2</sub>-uitstoot die daarmee gepaard gaat gelijk aan de CO<sub>2</sub> die de Nederlandse industrie in &eacute;&eacute;n jaar uitstoot.&rdquo; Volgens hem vraagt het bereiken van de klimaatdoelen om een radicaal andere manier van bouwen en financieren. &ldquo;Anders blijft het dweilen met de kraan open.&rdquo;</p>
<p><img src="/upload/Redactiefotos_juni22/Triodos2-bank-traditioneel-bouwen-vs-biobased-bouwen.jpg" alt="Biobased hypotheek stimulans voor alternatieve bouwmaterialen" width="534" height="300" style="display: block; margin-left: auto; margin-right: auto;">Conventioneel bouwen gebeurt vooral met staal en beton. In het productieproces daarvan is veel fossiele energie nodig en er komt veel koolstof bij vrij. Dat alles zorgt voor 17% van de wereldwijde CO<sub>2</sub>-uitstoot, aldus het persbericht van de Triodos Bank. Bovendien zijn deze materialen niet of minder geschikt voor hoogwaardige circulaire toepassingen. Daarnaast is er volgens Pels nog een ander belangrijk argument voor biobased bouwen. &ldquo;Natuurlijke materialen leiden tot een gezonder en comfortabeler leefklimaat, wat beter is voor de planeet en ook voor de bewoner.&rdquo;</p>
<h4>Milieubelasting bouwmaterialen</h4>
<p>De Triodos Bank kijkt bij de aanvraag van een biobased hypotheek naar de MilieuPrestatie Gebouwen (MPG). Deze MPG geeft aan wat de milieubelasting is van de materialen die in een gebouw worden gebruikt. Hoe lager de MPG-waarde, hoe duurzamer het gebouw. Alle nieuwbouw in Nederland moet volgens het Bouwbesluit een MPG-waarde van 0,8 of lager hebben. De bank verwacht dat dit door de overheid snel verder zal worden verlaagd naar een waarde van 0,5. Klanten met een woning met minimaal label A+++ of A++++ en een MPG-waarde van 0,45 of lager komen in aanmerking voor de extra lage rente (-0,15%).</p>
<p>Triodos vindt wel dat de huidige rekenmethodieken en MPG-standaarden nog onvoldoende rekening houden met de CO<sub>2</sub>-opslag in bijvoorbeeld hout. Om die reden wordt voor woningen die met overwegend duurzame materialen zijn gebouwd een berekening aangeboden die de CO<sub>2</sub>-opslag en circulariteit beter waardeert. &ldquo;In de hoop dat de landelijke norm hiermee op termijn ook rekening gaat houden&rdquo;, aldus Pels. Een externe partner, Alba Concepts, voert de berekeningen uit.</p>
<p><img src="/upload/Redactiefotos_juni22/Triodos3_BioBasedHyp_JeroenNorbert_GIJSDEKRUIJFPHOTOGRAPHY.jpg?t=1654770463" alt="Biobased hypotheek stimulans voor alternatieve bouwmaterialen" width="1280" height="669"></p>
<p><em>Links Norbert Schotte (Alba Concepts), rechts Jeroen Pels (Triodos Bank).</em></p>
<p>Volgens Norbert Schotte van Alba Concepts, tevens medeoprichter van de <a href="https://www.gideonstribe.nl/" target="_blank">Gideon-beweging</a>, benadeelt de huidige rekenmethode biobased materialen, omdat opslag van CO<sub>2</sub> wordt weggestreept tegen een onwaarschijnlijk &lsquo;einde-levensduur-scenario&rsquo;. &ldquo;Om biobased woningen toch te stimuleren, voeren wij een streefwaardeberekening uit op basis van het CO<sub>2</sub>-budget. Hiermee lopen wij voor op de politiek en de noodzakelijke aanpassing van de MPG.&rdquo;</p>
<h4>Hoop op navolging</h4>
<p>Biobased bouwen is een manier van bouwen met hernieuwbare, plantaardige bouwmaterialen die tijdens de groei CO<sub>2</sub> opnemen en na het oogsten snel weer terug groeien. De materialen stoten bij productie, verwerking en transport weinig tot geen CO<sub>2</sub> uit en zijn uitstekend te hergebruiken. Voorbeelden zijn hout, stro, vlas en zelfs schimmels.</p>
<p>De Triodos Bank ziet de lancering van de <a href="https://www.triodos.nl/biobased-hypotheek" target="_blank">nieuwe hypotheek</a> als een eerste stap naar meer biobased bouwen. Pels: &ldquo;Dit mag zeker navolging krijgen van andere partijen. We moeten met z&rsquo;n allen een slag maken naar biobased bouwen. De normeringen en meetinstrumenten zijn nu nog niet goed. Dat was in het begin ook zo met de energielabels en dat zie je nu met de materialenstandaarden. Over tien jaar is biobased en natuurinclusief bouwen echter gewoon de norm. Wij gaan dat versnellen.&rdquo;</p>
<p>De Triodos Bank was in 2012 de eerste Nederlandse geldverstrekker met een hypotheek die gekoppeld is aan het energielabel. Hoe groener de woning, hoe lager de hypotheekrente. Deze prikkel moet huizenbezitters stimuleren hun woningen energiezuiniger te maken. Door telkens weer met nieuwe initiatieven te komen waarmee de verduurzaming van bestaande woningen wordt gestimuleerd, wil de groene geldverstrekker de sector blijven uitdagen om groener te financieren.</p>
<p><em>Bron: persbericht Triodos Bank</em><br><em>Foto boven: Shutterstock</em><br><em>Foto onder: Gijs de Kruijf Photography</em></p>
</div></div>

<div class="full-width background-light" id="block_clients">

<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/partners/c/alba-concepts" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/alba-concepts_1_5QnnHL.png?v=20170524085720" alt="Logo Alba Concepts" height="70" class="logo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/partners/c/alba-concepts"><span itemprop="name">Alba Concepts</span></a></h4><p class="small"><a href="/partners/c/alba-concepts" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="#" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/triodos_1_Wkkk55.png?v=20170712150414" alt="Logo Triodos" class="logo" height="70" /></a></div><div class="col-sm-10"><p><span itemprop="name">Triodos</span></p></div></div>
</div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/7RThm5J5" title="13-06-2022 Leer hoe jij bouwgeschillen kunt voorkomen &eacute;n oplossen&nbsp;" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6 np text-right"><p class="nmt"><a href="/permalink/ZcQZhnmG" title="14-06-2022 Seminar Biobased Bouwen laat je grote stappen zetten" class="btn btn-default">Volgend artikel &raquo;</a></p></div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/financiering--1" class="btn btn-default rounded">Financiering  </a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c244 c260 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220614-seminar-biobased-bouwen-laat-je-grote-stappen-zetten"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/seminar-biobased-bouwen-laat-je-grote-stappen-zetten_1_cALXnR.jpg?v=20220614130719" alt="Seminar Biobased Bouwen laat je grote stappen zetten" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220614-seminar-biobased-bouwen-laat-je-grote-stappen-zetten">Seminar Biobased Bouwen laat je grote stappen ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Gisteren om 17:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Op 5 juli aanstaande ga jij in gesprek met experts rondom het onderwerp Biobased Bouwen. Op het podium staan onder ...</p>
         <p class="button"><a href="/artikel/20220614-seminar-biobased-bouwen-laat-je-grote-stappen-zetten" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="24621">
          <li id="b-s-24621" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24621');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24621" onclick="social_share('like-24621');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24621">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220614-seminar-biobased-bouwen-laat-je-grote-stappen-zetten&amp;via=DuurzaamGebouwd&amp;text=Seminar+Biobased+Bouwen+laat+je+grote+stappen+zetten+&amp;lang=nl" target="_blank" class="social-share" id="twitter-24621" onclick="social_share('twitter-24621');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220614-seminar-biobased-bouwen-laat-je-grote-stappen-zetten&amp;title=Seminar+Biobased+Bouwen+laat+je+grote+stappen+zetten&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24621" onclick="social_share('linkedin-24621');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220614-seminar-biobased-bouwen-laat-je-grote-stappen-zetten&amp;t=Seminar+Biobased+Bouwen+laat+je+grote+stappen+zetten" target="_blank" class="social-share" id="facebook-24621" onclick="social_share('facebook-24621');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220614-seminar-biobased-bouwen-laat-je-grote-stappen-zetten" class="social-share" id="mail-24621" onclick="social_share('mail-24621');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c223 c260 </span>

	   <div class="box background-light">
        <div class="heading background-whitepaper"><a href="/whitepaper"><span class="fl mr10"><span class="material-icons">book</span></span> Whitepaper</a></div><div class="row body npb npl npr fixed whitepaper"><div class="col col-left col-md-4 col-sm-4 text-center line-right pt20">
        <div class="img ac"><a href="/whitepaper/whitepaper-grasisolatie-natuurlijk-en-circulair"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/download/whitepaper-grasisolatie-natuurlijk-en-circulair_1_ftVb5Y_small.jpg?v=20211122142627" alt="Whitepaper grasisolatie: natuurlijk en circulair" class="img-responsive" /></a></div>
        </div><div class="col col-md-8 col-sm-8 col-right"><div class="body">
         <h2><a href="/whitepaper/whitepaper-grasisolatie-natuurlijk-en-circulair">Whitepaper grasisolatie: natuurlijk en circulair</a></h2>

Het isoleren van gebouwen is een van de belangrijkste ingrepen in de strijd tegen de opwarming van de aarde. De ...</div></div>        </div>
          <div class="footer static">
           <a href="/whitepaper/whitepaper-grasisolatie-natuurlijk-en-circulair" class="button-fw green text-center"><span class="material-icons mr10">file_download</span> Direct gratis downloaden</a>
          </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c135 c185 c190 c225 c260 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220602-nationale-conferentie-circulaire-bouweconomie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nationale-conferentie-circulaire-bouweconomie_1_njGSPw.jpg?v=20220601120459" alt="Nationale Conferentie Circulaire Bouweconomie" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220602-nationale-conferentie-circulaire-bouweconomie">Nationale Conferentie Circulaire Bouweconomie</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 2 jun om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Wil jij meedenken en -praten over de toekomst van de circulaire bouweconomie? Met aandacht voor talloze sectoren ...</p>
         <p class="button"><a href="/artikel/20220602-nationale-conferentie-circulaire-bouweconomie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/infra">Infra</a>, <a href="/zoeken/data-en-digitalisering">Data en digitalisering</a></div>
         <ul class="social-actions" data-cid="24589">
          <li id="b-s-24589" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24589');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24589" onclick="social_share('like-24589');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24589">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220602-nationale-conferentie-circulaire-bouweconomie&amp;via=DuurzaamGebouwd&amp;text=Nationale+Conferentie+Circulaire+Bouweconomie+%23infra+%23data-en-digitalisering+%23circulaire-bouweconomie&amp;lang=nl" target="_blank" class="social-share" id="twitter-24589" onclick="social_share('twitter-24589');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220602-nationale-conferentie-circulaire-bouweconomie&amp;title=Nationale+Conferentie+Circulaire+Bouweconomie&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24589" onclick="social_share('linkedin-24589');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220602-nationale-conferentie-circulaire-bouweconomie&amp;t=Nationale+Conferentie+Circulaire+Bouweconomie" target="_blank" class="social-share" id="facebook-24589" onclick="social_share('facebook-24589');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220602-nationale-conferentie-circulaire-bouweconomie" class="social-share" id="mail-24589" onclick="social_share('mail-24589');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c187 c225 c238 c260 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220523-blinde-vlek-in-tweede-biobased-revolutie-micro-biodiversiteit"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/biodiversiteit-houdt-niet-op-bij-de-landsgrenzen_1_F4krFX.jpg?v=20220523152032" alt="<span style='color: #000000; font-family: arial, sans-serif;'>Blinde vlek in tweede biobased revolutie: <span style='color: #000000; font-family: arial, sans-serif;'>micro biodiversiteit</span> </span>" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220523-blinde-vlek-in-tweede-biobased-revolutie-micro-biodiversiteit">Blinde vlek in tweede biobased revolutie: micro ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>23 mei om 16:31 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 10 min</small></div>
         </div>
         <p>
Gisteren, 22 mei, was het de Internationale Dag van de Biodiversiteit, uitgeroepen door de Verenigde Naties. Speciaal ...</p>
         <p class="button"><a href="/artikel/20220523-blinde-vlek-in-tweede-biobased-revolutie-micro-biodiversiteit" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/biobased-bouwen">Biobased Bouwen</a></div>
         <ul class="social-actions" data-cid="24551">
          <li id="b-s-24551" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24551');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24551" onclick="social_share('like-24551');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24551">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220523-blinde-vlek-in-tweede-biobased-revolutie-micro-biodiversiteit&amp;via=DuurzaamGebouwd&amp;text=%3Cspan+style%3D%27color%3A+%23000000%3B+font-family%3A+arial%2C+sans-serif%3B%27%3EBlinde+vlek+in+tweede+biobased+revolutie%3A+%3Cspan+style%3D%27color%3A+%23000000%3B+font-family%3A+arial%2C+sans-serif%3B%27%3Emicro+biodiversiteit%3C%2Fspan%3E+%3C%2Fspan%3E+%23biobased-bouwen&amp;lang=nl" target="_blank" class="social-share" id="twitter-24551" onclick="social_share('twitter-24551');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220523-blinde-vlek-in-tweede-biobased-revolutie-micro-biodiversiteit&amp;title=%3Cspan+style%3D%27color%3A+%23000000%3B+font-family%3A+arial%2C+sans-serif%3B%27%3EBlinde+vlek+in+tweede+biobased+revolutie%3A+%3Cspan+style%3D%27color%3A+%23000000%3B+font-family%3A+arial%2C+sans-serif%3B%27%3Emicro+biodiversiteit%3C%2Fspan%3E+%3C%2Fspan%3E&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24551" onclick="social_share('linkedin-24551');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220523-blinde-vlek-in-tweede-biobased-revolutie-micro-biodiversiteit&amp;t=%3Cspan+style%3D%27color%3A+%23000000%3B+font-family%3A+arial%2C+sans-serif%3B%27%3EBlinde+vlek+in+tweede+biobased+revolutie%3A+%3Cspan+style%3D%27color%3A+%23000000%3B+font-family%3A+arial%2C+sans-serif%3B%27%3Emicro+biodiversiteit%3C%2Fspan%3E+%3C%2Fspan%3E" target="_blank" class="social-share" id="facebook-24551" onclick="social_share('facebook-24551');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220523-blinde-vlek-in-tweede-biobased-revolutie-micro-biodiversiteit" class="social-share" id="mail-24551" onclick="social_share('mail-24551');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c185 c190 c225 c260 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220420-de-inspiratie-van-een-eigenwijs-circulair-bouwproject"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/de-inspiratie-van-een-eigenwijs-circulair-bouwproject_1_jRR5VZ.jpg?v=20220415152702" alt="De inspiratie van een eigenwijs, circulair bouwproject" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220420-de-inspiratie-van-een-eigenwijs-circulair-bouwproject">De inspiratie van een eigenwijs, circulair bouwproject</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>20 apr om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>
Met een grondig inkijkje in het circulair ontwerpen &eacute;n bouwen gaf architect Fulco Treffers een inspirerende ...</p>
         <p class="button"><a href="/artikel/20220420-de-inspiratie-van-een-eigenwijs-circulair-bouwproject" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/circulair-ontwerpen">Circulair ontwerpen</a></div>
         <ul class="social-actions" data-cid="24413">
          <li id="b-s-24413" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24413');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24413" onclick="social_share('like-24413');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24413">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220420-de-inspiratie-van-een-eigenwijs-circulair-bouwproject&amp;via=DuurzaamGebouwd&amp;text=De+inspiratie+van+een+eigenwijs%2C+circulair+bouwproject+%23circulair-ontwerpen+%23cirkelstad-deventer+%23cirkelstad-apeldoorn&amp;lang=nl" target="_blank" class="social-share" id="twitter-24413" onclick="social_share('twitter-24413');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220420-de-inspiratie-van-een-eigenwijs-circulair-bouwproject&amp;title=De+inspiratie+van+een+eigenwijs%2C+circulair+bouwproject&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24413" onclick="social_share('linkedin-24413');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220420-de-inspiratie-van-een-eigenwijs-circulair-bouwproject&amp;t=De+inspiratie+van+een+eigenwijs%2C+circulair+bouwproject" target="_blank" class="social-share" id="facebook-24413" onclick="social_share('facebook-24413');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220420-de-inspiratie-van-een-eigenwijs-circulair-bouwproject" class="social-share" id="mail-24413" onclick="social_share('mail-24413');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c185 c225 c260 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220404-houtbouw-jong-geleerd-oud-gedaan"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/houtbouw-jong-geleerd-oud-gedaan_1_24hHJh.jpg?v=20220404091114" alt="Houtbouw: jong geleerd, oud gedaan" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220404-houtbouw-jong-geleerd-oud-gedaan">Houtbouw: jong geleerd, oud gedaan</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 4 apr om 15:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Met het ingenieuze, flexibele houtbouwsysteem Box-in-Box van Respace kun je bestaande gebouwen transformeren tot ...</p>
         <p class="button"><a href="/artikel/20220404-houtbouw-jong-geleerd-oud-gedaan" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/bouwstenen-voor-de-toekomst">Bouwstenen voor de toekomst</a></div>
         <ul class="social-actions" data-cid="24363">
          <li id="b-s-24363" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24363');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24363" onclick="social_share('like-24363');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24363">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220404-houtbouw-jong-geleerd-oud-gedaan&amp;via=DuurzaamGebouwd&amp;text=Houtbouw%3A+jong+geleerd%2C+oud+gedaan+%23bouwstenen-voor-de-toekomst&amp;lang=nl" target="_blank" class="social-share" id="twitter-24363" onclick="social_share('twitter-24363');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220404-houtbouw-jong-geleerd-oud-gedaan&amp;title=Houtbouw%3A+jong+geleerd%2C+oud+gedaan&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24363" onclick="social_share('linkedin-24363');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220404-houtbouw-jong-geleerd-oud-gedaan&amp;t=Houtbouw%3A+jong+geleerd%2C+oud+gedaan" target="_blank" class="social-share" id="facebook-24363" onclick="social_share('facebook-24363');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220404-houtbouw-jong-geleerd-oud-gedaan" class="social-share" id="mail-24363" onclick="social_share('mail-24363');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c260 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220323-bouwen-met-vlas-hennep-en-andere-biobased-materialen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/bouwen-met-vlas-hennep-en-andere-biobased-materialen_1_pctXPY.jpg?v=20220323112030" alt="Bouwen met vlas, hennep en andere biobased materialen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220323-bouwen-met-vlas-hennep-en-andere-biobased-materialen">Bouwen met vlas, hennep en andere biobased materialen</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>23 mrt om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 7 min</small></div>
         </div>
         <p>
De Nederlandse overheid wil serieus werk maken van de biobased economie. Het nieuwe kabinet stimuleert nieuwe ...</p>
         <p class="button"><a href="/artikel/20220323-bouwen-met-vlas-hennep-en-andere-biobased-materialen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/biobased">Biobased</a>, <a href="/zoeken/materialen">Materialen</a></div>
         <ul class="social-actions" data-cid="24335">
          <li id="b-s-24335" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24335');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24335" onclick="social_share('like-24335');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24335">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220323-bouwen-met-vlas-hennep-en-andere-biobased-materialen&amp;via=DuurzaamGebouwd&amp;text=Bouwen+met+vlas%2C+hennep+en+andere+biobased+materialen+%23biobased+%23materialen&amp;lang=nl" target="_blank" class="social-share" id="twitter-24335" onclick="social_share('twitter-24335');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220323-bouwen-met-vlas-hennep-en-andere-biobased-materialen&amp;title=Bouwen+met+vlas%2C+hennep+en+andere+biobased+materialen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24335" onclick="social_share('linkedin-24335');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220323-bouwen-met-vlas-hennep-en-andere-biobased-materialen&amp;t=Bouwen+met+vlas%2C+hennep+en+andere+biobased+materialen" target="_blank" class="social-share" id="facebook-24335" onclick="social_share('facebook-24335');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220323-bouwen-met-vlas-hennep-en-andere-biobased-materialen" class="social-share" id="mail-24335" onclick="social_share('mail-24335');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c140 c225 c260 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220208-circular-awards-voor-jansen-de-jong-roetz-en-aeres"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/circular-awards-voor-jansen-de-jong-roetz-en-aeres_1_4JnHS4.jpg?v=20220208092715" alt="Circular Awards voor Jansen de Jong, Roetz en Aeres" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220208-circular-awards-voor-jansen-de-jong-roetz-en-aeres">Circular Awards voor Jansen de Jong, Roetz en ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 7 feb om 17:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Op de eerste dag van de Week van de Circulaire Economie zijn de Circular Awards 2022 gewonnen door Janssen de ...</p>
         <p class="button"><a href="/artikel/20220208-circular-awards-voor-jansen-de-jong-roetz-en-aeres" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/circulair-bouwen">Circulair Bouwen</a></div>
         <ul class="social-actions" data-cid="24201">
          <li id="b-s-24201" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24201');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24201" onclick="social_share('like-24201');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24201">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220208-circular-awards-voor-jansen-de-jong-roetz-en-aeres&amp;via=DuurzaamGebouwd&amp;text=Circular+Awards+voor+Jansen+de+Jong%2C+Roetz+en+Aeres+%23circulair-bouwen&amp;lang=nl" target="_blank" class="social-share" id="twitter-24201" onclick="social_share('twitter-24201');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220208-circular-awards-voor-jansen-de-jong-roetz-en-aeres&amp;title=Circular+Awards+voor+Jansen+de+Jong%2C+Roetz+en+Aeres&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24201" onclick="social_share('linkedin-24201');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220208-circular-awards-voor-jansen-de-jong-roetz-en-aeres&amp;t=Circular+Awards+voor+Jansen+de+Jong%2C+Roetz+en+Aeres" target="_blank" class="social-share" id="facebook-24201" onclick="social_share('facebook-24201');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220208-circular-awards-voor-jansen-de-jong-roetz-en-aeres" class="social-share" id="mail-24201" onclick="social_share('mail-24201');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c260 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220207-biobased-top-40"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/biobased-top-40_1_P4M6ck.jpg?v=20220127095912" alt="Biobased Top 40" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220207-biobased-top-40">Biobased Top 40</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 7 feb om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Biobased bouwen zit in de lift. Al decennialang worden bijzondere biobased bouwprojecten gerealiseerd in Nederland, ...</p>
         <p class="button"><a href="/artikel/20220207-biobased-top-40" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/biobased">Biobased</a>, <a href="/zoeken/materiaalgebruik">Materiaalgebruik</a></div>
         <ul class="social-actions" data-cid="24163">
          <li id="b-s-24163" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24163');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24163" onclick="social_share('like-24163');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24163">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220207-biobased-top-40&amp;via=DuurzaamGebouwd&amp;text=Biobased+Top+40+%23biobased+%23materiaalgebruik&amp;lang=nl" target="_blank" class="social-share" id="twitter-24163" onclick="social_share('twitter-24163');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220207-biobased-top-40&amp;title=Biobased+Top+40&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24163" onclick="social_share('linkedin-24163');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220207-biobased-top-40&amp;t=Biobased+Top+40" target="_blank" class="social-share" id="facebook-24163" onclick="social_share('facebook-24163');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220207-biobased-top-40" class="social-share" id="mail-24163" onclick="social_share('mail-24163');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c260 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220131-opschalen-biobased-bouwen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/opschalen-biobased-bouwen_1_dTKMbR.jpg?v=20220127094945" alt="Opschalen biobased bouwen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220131-opschalen-biobased-bouwen">Opschalen biobased bouwen</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>31 jan om 09:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 6 min</small></div>
         </div>
         <p>
In 2021 zijn naar schatting 15.000 woningen - ruwweg 20% van de totale productie - industrieel vervaardigd. Mede ...</p>
         <p class="button"><a href="/artikel/20220131-opschalen-biobased-bouwen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/mpg">MPG</a>, <a href="/zoeken/biobased">Biobased</a>, <a href="/zoeken/grondstoffen">Grondstoffen</a></div>
         <ul class="social-actions" data-cid="24162">
          <li id="b-s-24162" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24162');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24162" onclick="social_share('like-24162');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24162">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220131-opschalen-biobased-bouwen&amp;via=DuurzaamGebouwd&amp;text=Opschalen+biobased+bouwen+%23mpg+%23biobased+%23grondstoffen&amp;lang=nl" target="_blank" class="social-share" id="twitter-24162" onclick="social_share('twitter-24162');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220131-opschalen-biobased-bouwen&amp;title=Opschalen+biobased+bouwen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24162" onclick="social_share('linkedin-24162');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220131-opschalen-biobased-bouwen&amp;t=Opschalen+biobased+bouwen" target="_blank" class="social-share" id="facebook-24162" onclick="social_share('facebook-24162');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220131-opschalen-biobased-bouwen" class="social-share" id="mail-24162" onclick="social_share('mail-24162');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c260 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220112-betaalbare-seniorenappartementen-uit-modules-en-hout"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/betaalbare-seniorenappartementen-uit-modules-en-hout_1_A2x9t9.jpg?v=20220111163823" alt="Betaalbare seniorenappartementen uit modules en hout" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220112-betaalbare-seniorenappartementen-uit-modules-en-hout">Betaalbare seniorenappartementen uit modules ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>12 jan om 09:31 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Dinsdag kregen bewoners van De Lange School in Losser de sleutels van hun appartement. Het grotendeels uit hout ...</p>
         <p class="button"><a href="/artikel/20220112-betaalbare-seniorenappartementen-uit-modules-en-hout" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/losser-overijssel">Losser</a>, <a href="/zoeken/houtbouw">Houtbouw</a></div>
         <ul class="social-actions" data-cid="24008">
          <li id="b-s-24008" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24008');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24008" onclick="social_share('like-24008');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24008">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220112-betaalbare-seniorenappartementen-uit-modules-en-hout&amp;via=DuurzaamGebouwd&amp;text=Betaalbare+seniorenappartementen+uit+modules+en+hout+%23losser-overijssel+%23houtbouw&amp;lang=nl" target="_blank" class="social-share" id="twitter-24008" onclick="social_share('twitter-24008');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220112-betaalbare-seniorenappartementen-uit-modules-en-hout&amp;title=Betaalbare+seniorenappartementen+uit+modules+en+hout&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24008" onclick="social_share('linkedin-24008');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220112-betaalbare-seniorenappartementen-uit-modules-en-hout&amp;t=Betaalbare+seniorenappartementen+uit+modules+en+hout" target="_blank" class="social-share" id="facebook-24008" onclick="social_share('facebook-24008');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220112-betaalbare-seniorenappartementen-uit-modules-en-hout" class="social-share" id="mail-24008" onclick="social_share('mail-24008');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c260 c277 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211230-gezocht-klimaatpositief-natuurhuis"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/gezocht-klimaatpositief-natuurhuis_1_c2JZKw.jpg?v=20211224142027" alt="Gezocht: klimaatpositief Natuurhuis" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211230-gezocht-klimaatpositief-natuurhuis">Gezocht: klimaatpositief Natuurhuis</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>30-12-2021 om 08:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Ballast Nedam Development nodigt partijen uit deel te nemen aan een competitie voor een klimaatpositief Natuurhuis ...</p>
         <p class="button"><a href="/artikel/20211230-gezocht-klimaatpositief-natuurhuis" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/circulariteit">Circulariteit</a></div>
         <ul class="social-actions" data-cid="23968">
          <li id="b-s-23968" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23968');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23968" onclick="social_share('like-23968');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23968">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211230-gezocht-klimaatpositief-natuurhuis&amp;via=DuurzaamGebouwd&amp;text=Gezocht%3A+klimaatpositief+Natuurhuis+%23circulariteit&amp;lang=nl" target="_blank" class="social-share" id="twitter-23968" onclick="social_share('twitter-23968');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211230-gezocht-klimaatpositief-natuurhuis&amp;title=Gezocht%3A+klimaatpositief+Natuurhuis&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23968" onclick="social_share('linkedin-23968');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211230-gezocht-klimaatpositief-natuurhuis&amp;t=Gezocht%3A+klimaatpositief+Natuurhuis" target="_blank" class="social-share" id="facebook-23968" onclick="social_share('facebook-23968');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211230-gezocht-klimaatpositief-natuurhuis" class="social-share" id="mail-23968" onclick="social_share('mail-23968');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/rVcLhPn7">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/circulair-bouwen/20220614-biobased-hypotheek-stimulans-voor-alternatieve-bouwmaterialen#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="283cc118d1a743c55832b1899a73a4b4a4b0909c" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://www.linkedin.com/company/3798814" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2021 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
</body>

</html>
