<!DOCTYPE HTML>

<html lang="nl">

<head>

<!--

© 2010 - 2017 by Duurzaam Gebouwd

Realisatie Linga Webdesign - www.linga.nl

-->

<title>'Keramische industrie brengt 100% circulair Nederland dichterbij' | Blog | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Het grondstoffenakkoord moet een volledig circulair Nederland in 2050 dichterbij brengen. De vereniging Koninklijke Nederlandse Bouwkeramiek (KNB) ondertekende dit akkoord, omdat ze ervan overtuigd is dat bakstenen, keramische dakpannen en keramische ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta property="og:title" content="'Keramische industrie brengt 100% circulair Nederland dichterbij'" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/circulaire-economie/20170221-keramische-industrie-brengt-100-circulair-nederland-dichterbij" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/keramische-industrie-brengt-100-circulair-nederland-dichterbij_1_GnVWcP.jpg" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/circulaire-economie/20170221-keramische-industrie-brengt-100-circulair-nederland-dichterbij" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="'Keramische industrie brengt 100% circulair Nederland dichterbij'" />
<meta name="twitter:description" content="Het grondstoffenakkoord moet een volledig circulair Nederland in 2050 dichterbij brengen. De vereniging Koninklijke Nederlandse Bouwkeramiek (KNB) ondertekende dit akkoord, omdat ze ervan overtuigd is dat bakstenen, keramische dakpannen en keramische ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/keramische-industrie-brengt-100-circulair-nederland-dichterbij_1_GnVWcP.jpg" />

<link type="text/css" rel="stylesheet" href="/css/default.css?v=5.60.38" media="screen" />
<style media="print" type="text/css">@charset "utf-8";html,body{font-family:Arial,Helvetica,Sans-Serif;font-size:12px;line-height:1.6;color:#313131}ul{list-style:none}img{border:none}.noprint,#header,#left,#menu_top,#categories,#buttons,#write_reaction,#reaction_form,#right,#footer,.hidden_images_preloader,.container_banner,ul.tags.standard,#backtotop{display:none !important}#center h1{font-size:20px;font-weight:bold;color:#000;line-height:2}#center h2{font-size:16px;font-weight:normal;color:#000;line-height:1}#center ul#att_photos{list-style:none}</style>

<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
<link type="text/css" rel="stylesheet" href="/css/responsive.css?v=2.00.26" media="screen" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/circulaire-economie/20170221-keramische-industrie-brengt-100-circulair-nederland-dichterbij/amp" />
<script type="text/javascript" src="/js/jquery.js?v=1.80.11"></script>
<script type="text/javascript" src="/js/default.js?v=1.05.22"></script>
<script type="text/javascript">$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true, width:"50%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script type="text/javascript" src="/js/track.js?v=0.00.02"></script>
<script src="//ads.creative-serving.com/pixel?id=3129998&type=js"></script>
<script type="text/javascript">
var _vwo_code=(function(){
var account_id=262643,settings_tolerance=2000,library_tolerance=2500,use_existing_jquery=false,
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>


<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=2.00" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.00" />

</head>

<body>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

<div id="page">

<div id="left">

<div id="logo"><a href="/" title="Duurzaam gebouwd"><img src="/images/logo_duurzaamgebouwd.gif" width="220" height="190" alt="Duurzaam gebouwd" /></a></div>

<nav role="navigation">

<a href="#" id="menu-icon"></a>

<ul id="menu">
 <li><a href="/contentpartners" title="Contentpartners">Contentpartners</a></li>
 <li><a href="/partners" title="Partners">Partners</a></li>
 <li><a href="/expertpanel" title="Expertpanel">Expertpanel</a></li>
 <li><a href="/leden" title="Leden">Leden</a></li>
 <li><a href="/lid-worden" title="Lid worden">Lid worden</a></li>
 <li><a href="http://www.duurzaamgebouwdcongres.nl/" title="Duurzaam Gebouwd Congres" onclick="window.open(this.href);return false;">Duurzaam Gebouwd Congres</a></li>
 <li><a href="http://www.buildingholland.nl/" title="Building Holland" onclick="window.open(this.href);return false;">Building Holland</a></li>
 <li><a href="/cursussen" title="Cursussen">Cursussen</a></li>
 <li><a href="/round-table-tour" title="Round Table Tour">Round Table Tour</a></li>
 <li><a href="/duurzaam-gebouwd-op-locatie" title="Duurzaam Gebouwd Op Locatie">Duurzaam Gebouwd Op Locatie</a></li>
 <li><a href="/dgcorporaties" title="Duurzaam Gebouwd Corporaties">Duurzaam Gebouwd Corporaties</a></li>
 <li><a href="/dgzorgvastgoed" title="Duurzaam Gebouwd Zorgvastgoed">Duurzaam Gebouwd Zorgvastgoed</a></li>
 <li><a href="/dgscholen" title="Duurzaam Gebouwd Scholen">Duurzaam Gebouwd Scholen</a></li>
 <li><a href="/dgnom" title="Duurzaam Gebouwd NoM">Duurzaam Gebouwd NoM</a></li>
 <li><a href="/inspiratiereis" title="Duurzaam Gebouwd Inspiratiereis">Duurzaam Gebouwd Inspiratiereis</a></li>
 <li><a href="/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
 <li><a href="http://www.duurzame50.nl" title="ABN AMRO Duurzame 50" onclick="window.open(this.href);return false;">ABN AMRO Duurzame 50</a></li>
 <li><a href="https://www.duurzaamgebouwdcongres.nl/congres/nyenrode-supply-chain-award-2016" title="Supply Chain Award" onclick="window.open(this.href);return false;">Supply Chain Award</a></li>
 <li><a href="http://www.duurzaamgebouwdconnect.nl/" title="Duurzaam Gebouwd Connect" onclick="window.open(this.href);return false;">Duurzaam Gebouwd Connect</a></li>
 <li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
 <li><a href="/aanvraagformulier-magazines" title="Bookstore">Bookstore</a></li>
</ul>

</nav>

<h2>Zoeken</h2>

<div id="search">

<form action="#" method="post"><fieldset><input name="zoeken" type="search" class="input" value="" placeholder="trefwoord" title="Zoeken op de website van Duurzaam Gebouwd" /><input name="categorie" type="hidden" value="website" /><input name="oid" type="hidden" value="aff3339295f56f889c0c50c1b9581e543ac58bab" /><input name="submit" type="submit" class="button_small" value="Zoeken" /></fieldset></form>

</div>

<h2>Expertpanel</h2>

<ul id="expertpanel">
 <li><a href="/expertpanel/c/aarjen-de-boer" title="Aarjen de Boer, AB Sales & Trade"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/aarjen-de-boer_1_wL7FXR.jpg" alt="Aarjen de Boer" /></a><h3><a href="/expertpanel/c/aarjen-de-boer" title="Aarjen de Boer, AB Sales & Trade">Aarjen de Boer</a></h3></li>
 <li><a href="/expertpanel/c/monique-de-vos" title="Monique de Vos, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/monique_de_vos_1_zzDKnH.jpg" alt="Monique de Vos" /></a><h3><a href="/expertpanel/c/monique-de-vos" title="Monique de Vos, ">Monique de Vos</a></h3></li>
 <li><a href="/expertpanel/c/eloi-burdorf" title="Eloi Burdorf, DWA"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/eloi_burdorf_1_Fvrr2Q.jpg" alt="Eloi Burdorf" /></a><h3><a href="/expertpanel/c/eloi-burdorf" title="Eloi Burdorf, DWA">Eloi Burdorf</a></h3></li>
 <li><a href="/expertpanel/c/henk-vlijm" title="Henk Vlijm, Optigroen Nederland"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/henk-vlijm_1_txyKbP.jpg" alt="Henk Vlijm" /></a><h3><a href="/expertpanel/c/henk-vlijm" title="Henk Vlijm, Optigroen Nederland">Henk Vlijm</a></h3></li>
 <li><a href="/expertpanel/c/frank-koster" title="Frank Koster, Termokomfort Europe BV."><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/frank_koster_1_y6d4Sc.jpg" alt="Frank Koster" /></a><h3><a href="/expertpanel/c/frank-koster" title="Frank Koster, Termokomfort Europe BV.">Frank Koster</a></h3></li>
 <li><a href="/expertpanel/c/louis-cleef" title="Louis Cleef, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/louis_kleef_1_66zYVN.jpg" alt="Louis Cleef" /></a><h3><a href="/expertpanel/c/louis-cleef" title="Louis Cleef, ">Louis Cleef</a></h3></li>
 <li><a href="/expertpanel/c/laurens-de-lange" title="Laurens de Lange, Unica Groep B.V."><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/laurens_de_lange_1_WY7Gm6.jpg" alt="Laurens de Lange" /></a><h3><a href="/expertpanel/c/laurens-de-lange" title="Laurens de Lange, Unica Groep B.V.">Laurens de Lange</a></h3></li>
 <li><a href="/expertpanel/c/herman-reith" title="Herman Reith, Vescom Nederland B.V."><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/herman-reith_1_Xtr3Wr.jpg" alt="Herman Reith" /></a><h3><a href="/expertpanel/c/herman-reith" title="Herman Reith, Vescom Nederland B.V.">Herman Reith</a></h3></li>
 <li><a href="/expertpanel/c/roland-van-der-hoek" title="Roland van der Hoek, Innovatiekring Klimaatschil"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/roland_van_der_hoek_1_AL2VTz.jpg" alt="Roland van der Hoek" /></a><h3><a href="/expertpanel/c/roland-van-der-hoek" title="Roland van der Hoek, Innovatiekring Klimaatschil">Roland van der Hoek</a></h3></li>
 <li class="sm"><a href="/expertpanel/c/hans-ter-horst" title="Hans ter Horst, Carlisle Construction Materials Europe"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/hans_ter_horst_1_8NPK2r.jpg" alt="Hans ter Horst" /></a><h3><a href="/expertpanel/c/hans-ter-horst" title="Hans ter Horst, Carlisle Construction Materials Europe">Hans ter Horst</a></h3></li>
 <li><a href="/expertpanel/c/richard-kremer" title="Richard Kremer, Kremer"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/richard_kremer_1_2AV3TA.jpg" alt="Richard Kremer" /></a><h3><a href="/expertpanel/c/richard-kremer" title="Richard Kremer, Kremer">Richard Kremer</a></h3></li>
 <li><a href="/expertpanel/c/kor-foekens" title="Kor Foekens, Colt International"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/kor-foekens_1_nbHmRd.jpg" alt="Kor Foekens" /></a><h3><a href="/expertpanel/c/kor-foekens" title="Kor Foekens, Colt International">Kor Foekens</a></h3></li>
 <li><a href="/expertpanel/c/kees-de-schipper" title="Kees de Schipper, FME-CWM"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/kees_de_schipper_1_7rPpvf.jpg" alt="Kees de Schipper" /></a><h3><a href="/expertpanel/c/kees-de-schipper" title="Kees de Schipper, FME-CWM">Kees de Schipper</a></h3></li>
 <li><a href="/expertpanel/c/gert-joost-peek" title="Gert-Joost Peek, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/gertjoost_peek_1_9kcXRV.jpg" alt="Gert-Joost Peek" /></a><h3><a href="/expertpanel/c/gert-joost-peek" title="Gert-Joost Peek, ">Gert-Joost Peek</a></h3></li>
 <li><a href="/expertpanel/c/theo-ockhuijsen" title="Theo Ockhuijsen, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/theo_j_ockhuijsen_1_WwMH8d.jpg" alt="Theo Ockhuijsen" /></a><h3><a href="/expertpanel/c/theo-ockhuijsen" title="Theo Ockhuijsen, ">Theo Ockhuijsen</a></h3></li>
 <li><a href="/expertpanel/c/albert-hulshoff" title="Albert Hulshoff, AHB Consultancy"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/albert_hulshoff_1_3F52SX.jpg" alt="Albert Hulshoff" /></a><h3><a href="/expertpanel/c/albert-hulshoff" title="Albert Hulshoff, AHB Consultancy">Albert Hulshoff</a></h3></li>
 <li><a href="/expertpanel/c/leon-van-maurik" title="Leon van Maurik, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/leon-van-maurik_1_vrzJYM.jpg" alt="Leon van Maurik" /></a><h3><a href="/expertpanel/c/leon-van-maurik" title="Leon van Maurik, ">Leon van Maurik</a></h3></li>
 <li><a href="/expertpanel/c/evert-visser" title="Evert Visser, Mitsubishi Elevator Europe"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/evert_visser_1_JmAAws.jpg" alt="Evert Visser" /></a><h3><a href="/expertpanel/c/evert-visser" title="Evert Visser, Mitsubishi Elevator Europe">Evert Visser</a></h3></li>
 <li><a href="/expertpanel/c/andy-van-den-dobbelsteen" title="Andy van den Dobbelsteen, TU Delft"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/andy_van_den_dobbelsteen_1_7dv3jN.jpg" alt="Andy van den Dobbelsteen" /></a><h3><a href="/expertpanel/c/andy-van-den-dobbelsteen" title="Andy van den Dobbelsteen, TU Delft">Andy van den Dobbelsteen</a></h3></li>
 <li><a href="/expertpanel/c/maurice-beijk" title="Maurice Beijk, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/maurice_beijk_1_KdQvKW.jpg" alt="Maurice Beijk" /></a><h3><a href="/expertpanel/c/maurice-beijk" title="Maurice Beijk, ">Maurice Beijk</a></h3></li>
</ul>

<h2>Blijf op de hoogte</h2>

<div id="stay_tuned">

<p>Schrijf je nu in voor de nieuwsbrief en blijf op de hoogte van alle updates!</p>

<form id="signupform" action="/inschrijven-nieuwsbrief" method="post">

<fieldset>

<input name="oid" type="hidden" value="" /><input name="fld_n_104" type="text" class="input" title="E-mailadres" onfocus="Empty8(this)" onblur="Fill8(this)" value="e-mailadres" /><input name="submit" type="submit" class="button_small" value="Inschrijven" />

</fieldset>

</form>

<div class="buttons"><a href="/rss" title="RSS Duurzaam Gebouwd" onclick="window.open(this.href);return false;" id="button_rssfeed"></a><a href="https://www.linkedin.com/groups?gid=2062335" title="Duurzaam Gebouwd op LinkedIn" onclick="window.open(this.href);return false;" id="button_linkedin"></a><a href="https://twitter.com/duurzaamgebouwd" title="Volg Duurzaam Gebouwd op Twitter" onclick="window.open(this.href);return false;" id="button_twitter"></a></div>

</div>

</div>

<div id="content">

<nav role="navigation">

<ul id="menu_top">
 <li><a href="/" title="Home">Home</a></li>
 <li><a href="/agenda" title="Agenda">Agenda</a></li>
 <li class="last"><a href="/contact" title="Contact">Contact</a></li>
 <li><a href="/vacatures" title="Werken bij Duurzaam Gebouwd">Werken bij Duurzaam Gebouwd</a></li>
 <li><a href="/themadossier" title="Thema's">Thema's</a></li>
 <li class="last"><a href="/wat-is-duurzaam-gebouwd" title="Over Duurzaam Gebouwd">Over Duurzaam Gebouwd</a></li>
</ul>

</nav>

<section id="top">

</section>

<div id="center">

<div itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/circulaire-economie/20170221-keramische-industrie-brengt-100-circulair-nederland-dichterbij" />

<h1 itemprop="headline">'Keramische industrie brengt 100% circulair Nederland dichterbij'</h1>

<ul id="categories">
 <li class="theme"><a href="/circulaire-economie" title="Themadossier: Circulaire Economie">circulaire economie</a></li>
</ul>

<div id="att_photo" class="ac" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/keramische-industrie-brengt-100-circulair-nederland-dichterbij_1_GnVWcP.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/keramische-industrie-brengt-100-circulair-nederland-dichterbij_1_GnVWcP.jpg" alt="'Keramische industrie brengt 100% circulair Nederland dichterbij'" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/keramische-industrie-brengt-100-circulair-nederland-dichterbij_1_GnVWcP.jpg" />
<meta itemprop="width" content="1000" />
<meta itemprop="height" content="542" />
</div>

<div class="text"><p><strong>Het grondstoffenakkoord moet een volledig circulair Nederland in 2050 dichterbij brengen. De vereniging Koninklijke Nederlandse Bouwkeramiek (KNB) ondertekende dit akkoord, omdat ze ervan overtuigd is dat bakstenen, keramische dakpannen en keramische tegels goed passen in kanteling naar een circulaire economie.</strong></p><p>De bouwkeramische industrie heeft antwoorden op de nieuwe voornemens van de overheid, zoals het gebruik van rivierklei. Dit is een hernieuwbare grondstof die volop beschikbaar is. Daarnaast zijn de gebakken producten prima herbruikbaar en/of recyclebaar. Verder onderzoekt KNB de mogelijkheden om aardgas te vervangen door groengas.</p>
<h4>Onbekend maakt onbemind</h4>
<p>Klei is volgens KNB nog onvoldoende bekend als circulaire grondstof. Kleiproducten passen in zowel de biologische kringloop als in de technische kringloop van het circulaire systeem. Wetenschappelijk onderzoek door Deltares toonde eerder aan dat klei uit de uiterwaarden van de Nederlandse rivieren een hernieuwbare en ruim beschikbare grondstof is. De extractie geeft maatschappelijke meerwaarde in de vorm van nieuwe natuur en nieuwe recreatie&shy;mogelijk&shy;heden. De winning van rivierklei draagt ook bij aan het voorkomen van overstromingen.</p>
<h4>Keramische bouwproducten herbruikbaar</h4>
<p>Keramische bouwproducten zoals straatbaksteen en dakpannen zijn goed herbruikbaar. Door innovatie in procestechnologie en productinnovatie vermindert de keramische industrie de energie-inhoud van haar producten steeds meer.</p>
<h4>Nationale Grondstoffenakkoord</h4>
<p><a href="https://www.duurzaamgebouwd.nl/overheid/20170125-180-partijen-tekenen-nationaal-grondstoffenakkoord">Lees meer op Duurzaam Gebouwd</a> over het Nationale Grondstoffenakkoord. &nbsp;</p></div><div class="w33"><p class="nmt"><a href="/permalink/PXmTQRNs"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-small/welke-boodschap-geeft-u-mee-aan-de-formateur_1_JV6Svf.jpg" alt="Welke boodschap geeft u mee aan de formateur?" class="image" /></a><br /><a href="/permalink/PXmTQRNs" title="21-02-2017 Welke boodschap geeft u mee aan de formateur?" class="fl button green smaller">&laquo; Vorig artikel</a></p><p class="nm small"><a href="/permalink/PXmTQRNs">Welke boodschap geeft u mee aan de formateur?</a></p></div>
<div class="w33">&nbsp;</div>
<div class="w33 ar"><p class="nmt"><a href="/permalink/DTHmJ9zY"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-small/bovenregionaal-kantoor-enexis-zwolle-met-breeam-certificaat_1_j6nLWZ.jpg" alt="Bovenregionaal kantoor Enexis Zwolle met BREEAM-certificaat" class="image" /></a><br /><a href="/permalink/DTHmJ9zY" title="22-02-2017 Bovenregionaal kantoor Enexis Zwolle met BREEAM-certificaat" class="fr button green smaller nmr">Volgend artikel &raquo;</a></p><p class="nm small"><a href="/permalink/DTHmJ9zY">Bovenregionaal kantoor Enexis Zwolle met BREEAM-certificaat</a></p></div>
<ul id="buttons">
 <li class="b1"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right" data-url="https://www.duurzaamgebouwd.nl/circulaire-economie/20170221-keramische-industrie-brengt-100-circulair-nederland-dichterbij"></script></li>
 <li class="b2"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-send="false" data-layout="button_count" data-width="135" data-show-faces="false" data-action="recommend" data-font="arial" data-href="https://www.duurzaamgebouwd.nl/circulaire-economie/20170221-keramische-industrie-brengt-100-circulair-nederland-dichterbij"></div></li>
 <li class="b3"><div class="twleft"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=%27Keramische+industrie+brengt+100%25+circulair+Nederland+dichterbij%27+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fcirculaire-economie%2F20170221-keramische-industrie-brengt-100-circulair-nederland-dichterbij+%23duurzaam&amp;lang=nl" target="_blank" title="Toevoegen aan Twitter"></a></div><div class="twright"><a href="https://twitter.com/search?q=https://www.duurzaamgebouwd.nl/circulaire-economie/20170221-keramische-industrie-brengt-100-circulair-nederland-dichterbij" target="_blank" class="twcount">9</a></div></li>
 <li class="b4"><div class="g-plusone" data-size="medium" data-href="https://www.duurzaamgebouwd.nl/circulaire-economie/20170221-keramische-industrie-brengt-100-circulair-nederland-dichterbij"></div><script type="text/javascript">window.___gcfg = {lang: 'nl'};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script></li>
 <li class="b5"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/circulaire-economie/20170221-keramische-industrie-brengt-100-circulair-nederland-dichterbij" title="Breng een collega op de hoogte van deze pagina"></a></li>
</ul>

<p class="moreinfo"><span class="left"><time itemprop="datePublished" datetime="2017-02-22T08:08:00+01:00">woensdag 22 februari 2017</time><time itemprop="dateModified" datetime="2017-02-22T08:08:00+01:00" style="display:none">2017-02-22T08:08:00+01:00</time>&nbsp;&nbsp;|&nbsp;&nbsp;0 reacties</span><span class="right"><a href="https://www.duurzaamgebouwd.nl/permalink/NL824mVZ">permalink</a></span></p>
<div class="text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/contentpartners/c/vereniging-koninklijke-nederlandse-bouwkeramiek"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/vereniging_koninklijke_nederlandse_bouwkeramiek_1_J4cD2b.jpg" alt="Logo vereniging Koninklijke Nederlandse Bouwkeramiek" height="70" class="logo" /></a><p><a href="/contentpartners/c/vereniging-koninklijke-nederlandse-bouwkeramiek"><span itemprop="name">vereniging Koninklijke Nederlandse Bouwkeramiek</span></a></p><p class="small">&raquo; <a href="/contentpartners/c/vereniging-koninklijke-nederlandse-bouwkeramiek">Bekijk profiel en artikelen van vereniging Koninklijke Nederlandse Bouwkeramiek</a></p></div>
<div class="text"><h2 class="title">Meer artikelen van deze auteur</h2><ul> <li><a href="/evenementen/20160831-bezoek-een-baksteenfabriek-zonnepark-en-kleiwingebied" title="Bezoek een baksteenfabriek, zonnepark en kleiwingebied">Bezoek een baksteenfabriek, zonnepark en kleiwingebied</a></li> <li><a href="/society/20160615-aanscherping-duurzaamheidsambities-bouwkeramiek" title="Aanscherping duurzaamheidsambities bouwkeramiek">Aanscherping duurzaamheidsambities bouwkeramiek</a></li> <li><a href="/evenementen/20160511-architectuurtour-over-ijburg-en-zeeburgereiland" title="Architectuurtour over IJburg en Zeeburgereiland">Architectuurtour over IJburg en Zeeburgereiland</a></li> <li><a href="/duurzame-energie/20141209-forse-verbetering-energie-efficiency-keramische-industrie" title="Forse verbetering energie-efficiency keramische industrie">Forse verbetering energie-efficiency keramische industrie</a></li> <li><a href="/gebouwschil/20140425-exportgroei-beperkt-afzetdaling-metselbaksteen" title="Exportgroei beperkt afzetdaling metselbaksteen">Exportgroei beperkt afzetdaling metselbaksteen</a></li></ul><p class="spacer"></p></div>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
</div>

<script>track(14523,3);</script>

<h2 id="wr">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/circulaire-economie/20170221-keramische-industrie-brengt-100-circulair-nederland-dichterbij#wr" method="post">

<fieldset>

<label for="tid1">Naam</label><input name="tid1" id="tid1" type="text" class="input" value="" />
<label for="tid2">E-mailadres</label><input name="tid2" id="tid2" type="email" class="input" value="" />
<label for="tid3">Reactie</label><textarea name="tid3" id="tid3" class="textarea" cols="20" rows="5"></textarea>
<div class="line"><label for="tid9">Abonneren</label><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</div>
<label for="tid4">Neem de code over</label><p class="right"><img src="/images/token.php" id="token" alt="" /><a onclick="reloadtoken();" title="Bevestigingscode opnieuw laden"><img src="/images/icon10.gif" alt="" /></a><input name="tid4" id="tid4" type="text" class="input" style="width:96px;" /></p>

<p><input name="oid" type="hidden" value="8be70394ad79b7952298c219813296325701148d" /><input name="submit" type="submit" class="button" value="Plaatsen" /></p>

</fieldset>

</form>

</div>

</div>

<div id="right">

<div id="subsidiescan">

<h3><span>Subsidie<span class="green">scan</span></span></h3>


<p>Met de Duurzaam Gebouwd Subsidiescan ontdekt u via een stappenplan of u gebruik kunt maken van subsidies. Daarnaast leert u op welke manier u deze subsidies eenvoudig kunt aanvragen.</p>
<p><a href="/duurzaam-bouwen-subsidiescan" class="button green">Start de Subsidiescan</a></p>
</div>

<div id="sel_courses">

<h3><span>Cursus<span class="green">aanbod</span></span></h3>

<ul id="calendar-right" class="calendar medium">
 <li><span class="date"><a href="/permalink/X6t95PJw"><span class="month">mrt</span><span class="day">20</span></a></span><h4><a href="/permalink/X6t95PJw">Cursus Ontwerp Zonnestroomsystemen<br /><span class="na">20 mrt 2017 -  3 apr 2017</span></a></h4></li>
 <li><span class="date"><a href="/permalink/7PHmMvAf"><span class="month">apr</span><span class="day">06</span></a></span><h4><a href="/permalink/7PHmMvAf">Cursus Duurzame Daken</a></h4></li>
 <li><span class="date"><a href="/permalink/mVrrvc37"><span class="month">apr</span><span class="day">13</span></a></span><h4><a href="/permalink/mVrrvc37">Cursus Ontwerp Zonnewarmtesystemen<br /><span class="na">13 apr 2017 - 20 apr 2017</span></a></h4></li>
 <li class="all"><a href="/cursussen" class="green">Alle cursussen</a></li>
</ul>
</div>

<div id="expertposts">

<h3><span><span class="green">Expert</span>posts</span></h3>

<ul>
 <li><h4><a href="/expertposts/20170222-welke-boodschap-geeft-u-mee-aan-de-formateur">Welke boodschap geeft u mee aan de formateur?</a></h4></li>
 <li><h4><a href="/expertposts/20170217-van-spinazieshakes-naar-een-healthy-environment">Van spinazieshakes naar een 'healthy environment'</a></h4></li>
 <li><h4><a href="/expertposts/20170210-afspraak-is-afspaak-toch" title="Afspraak is afspaak! Toch?">Afspraak is afspaak! Toch?</a></h4><p class="author">door <a href="/expertpanel/c/jim-teunizen" title="Jim  Teunizen" class="green">Jim  Teunizen</a></p></li>
 <li><a href="/expertposts" class="green">Alle expertposts</a></li>
</ul>
</div>

<div id="themavdmaand">
<h3><span><span class="green">Thema</span> van de maand</span></h3>
<ul>
 <li class="title"><h4><a href="/installatietechniek" title="Themadossier Installatietechniek">Installatietechniek</a></h4></li>
</ul>
</div>

<div id="archive">

<h3><span>ACtuele <span class="green">thema's</span></span></h3>

<ul>
 <li class="title"><h4><a href="/renovatie" title="Renovatie">Renovatie</a></h4></li>
 <li class="title"><h4><a href="/klimaattechniek" title="Klimaattechniek">Klimaattechniek</a></h4></li>
 <li class="title"><h4><a href="/gebiedsontwikkeling" title="Gebiedsontwikkeling">Gebiedsontwikkeling</a></h4></li>
 <li class="title"><h4><a href="/circulaire-economie" title="Circulaire Economie">Circulaire Economie</a></h4></li>
 <li class="title"><h4><a href="/conceptueel-bouwen" title="Conceptueel Bouwen">Conceptueel Bouwen</a></h4></li>
 <li class="title"><h4><a href="/contracting" title="Contracting">Contracting</a></h4></li>
 <li class="title"><h4><a href="/duurzame-energie" title="Duurzame Energie">Duurzame Energie</a></h4></li>
 <li class="title"><h4><a href="/verlichting" title="Verlichting">Verlichting</a></h4></li>
 <li class="title"><h4><a href="/gebouwschil" title="Gebouwschil">Gebouwschil</a></h4></li>
 <li class="title"><h4><a href="/installatietechniek" title="Installatietechniek">Installatietechniek</a></h4></li>
 <li class="title"><h4><a href="/building-holland" title="Building Holland">Building Holland</a></h4></li>
 <li class="title"><h4><a href="/leisure-retail" title="Leisure &amp; Retail">Leisure &amp; Retail</a></h4></li>
 <li><a href="/themadossier" class="green">alle thema's weergeven</a></li>
</ul>

</div>

<div id="calendar">
<h3><span>Evenementen <span class="green">agenda</span></span></h3>
<ul id="calendar-right" class="calendar medium">
 <li><span class="date"><a href="/agenda/20160920-round-table-duurzame-scholen" title="Round Table: Duurzame Scholen"><span class="month">mrt</span><span class="day">09</span></a></span><h4><a href="/agenda/20160920-round-table-duurzame-scholen" title="Round Table: Duurzame Scholen">Round Table: Duurzame Scholen</a></h4></li>
 <li><span class="date"><a href="/agenda/20160901-round-table-nul-op-de-meter" title="Round Table: Nul op de Meter"><span class="month">mrt</span><span class="day">14</span></a></span><h4><a href="/agenda/20160901-round-table-nul-op-de-meter" title="Round Table: Nul op de Meter">Round Table: Nul op de Meter</a></h4></li>
 <li><span class="date"><a href="/agenda/20170103-cradle-to-cradle-congress-venlo-" title="Cradle to Cradle Congress Venlo&nbsp;"><span class="month">mrt</span><span class="day">22</span></a></span><h4><a href="/agenda/20170103-cradle-to-cradle-congress-venlo-" title="Cradle to Cradle Congress Venlo&nbsp;">Cradle to Cradle Congress Venlo&nbsp;</a></h4></li>
 <li><span class="date"><a href="/agenda/20160901-round-table-gezonde-gebouwen" title="Round Table: Gezonde Gebouwen"><span class="month">mrt</span><span class="day">28</span></a></span><h4><a href="/agenda/20160901-round-table-gezonde-gebouwen" title="Round Table: Gezonde Gebouwen">Round Table: Gezonde Gebouwen</a></h4></li>
 <li><span class="date"><a href="/agenda/20160901-building-holland" title="Building Holland"><span class="month">apr</span><span class="day">11</span></a></span><h4><a href="/agenda/20160901-building-holland" title="Building Holland">Building Holland<br /><span class="na">11 apr 2017 - 13 apr 2017</span></a></h4></li>
 <li class="all"><a href="/agenda" class="green">Volledige agenda</a></li>
</ul>
</div>

<div id="contribute">

<h3><span>Zelf <span class="green">insturen</span></span></h3>

<p>Graag ontvangen wij materiaal mbt. duurzame projecten.</p>
<p class="bottom">Dit kunt u sturen naar <script type="text/javascript">displayDGmail('duurzaamgebouwd.nl', 'redactie', '');</script></p>

</div>

</div>

</div>

</div>

<footer id="footer">

<div class="box">

<div class="left">&copy; Copyright 2010 - 2017 Duurzaam Gebouwd&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/privacy-statement" title="Privacy">Privacy en cookies</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/disclaimer" title="Disclaimer">Disclaimer</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/zoeken" title="Zoeken">Zoeken</a></div><div class="center">&nbsp;</div><div class="right">Realisatie <a href="https://www.linga.nl" title="Linga Webdesign - Website laten maken, CMS, Webshops, Zakelijke websites" target="_blank">Linga</a></div>

</div>

</footer>

<a href="#" id="backtotop">Terug naar boven</a><div id="popup-bezreg17" style="display:none"><div id="pepper-hello"><a href="https://www.databadge.net/bld2017/reg/?utm_source=duurzaamgebouwd.nl&utm_medium=Banner&utm_campaign=Pepper Popup" target="_blank" class="popuppepper"></a></div><h2><span><a href="https://www.databadge.net/bld2017/reg/?utm_source=duurzaamgebouwd.nl&utm_medium=Banner&utm_campaign=Pepper Popup" target="_blank" class="popuppepper">
Bestel nu uw gratis toegangskaart voor Building Holland 2017!
</a></span></h2><a id="close-popup-bezreg17">X</a></div>

<script type="text/javascript">
$(document).ready(function(){if(getCookie("popup-bezreg17-hide")!="1"&&getCookie("popup-bezreg17-click")!="1"){setTimeout(function(){$("#popup-bezreg17").show();},3000);}});
$("#close-popup-bezreg17").click(function(){$("#popup-bezreg17").hide();createCookie("popup-bezreg17-hide","1",30);});
$(".popuppepper").click(function(){$("#popup-bezreg17").hide();createCookie("popup-bezreg17-click","1");});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-8223098-6', 'auto');ga('send', 'pageview');
</script>

</body>

</html>
