<!DOCTYPE HTML>

<html lang="nl">

<head>

<!--

© 2010 - 2017 by Duurzaam Gebouwd

Realisatie Linga Webdesign - www.linga.nl

-->

<title>Rondetafel: products as a service | Blog | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Met het tekenen van de overeenkomst met Madaster maakte Mitsubishi Elevator Europe B.V. als eerste leverancier de stap om ‘Kennedy’ te worden. Het moment was een goede aanleiding om een rondetafel ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta property="og:title" content="Rondetafel: 'Products as a service'" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/circulaire-economie/20171207-rondetafel-products-as-a-service" />
<meta property="og:description" content="Met het tekenen van de overeenkomst met Madaster maakte Mitsubishi Elevator Europe B.V. als eerste leverancier de stap om ‘Kennedy’ te worden. Het moment was een goede aanleiding om een rondetafel ..." />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/rondetafel-products-as-a-service_1_sWvbtd.jpg?v=20171201092433" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/circulaire-economie/20171207-rondetafel-products-as-a-service" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Rondetafel: 'Products as a service'" />
<meta name="twitter:description" content="Met het tekenen van de overeenkomst met Madaster maakte Mitsubishi Elevator Europe B.V. als eerste leverancier de stap om ‘Kennedy’ te worden. Het moment was een goede aanleiding om een rondetafel ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/rondetafel-products-as-a-service_1_sWvbtd.jpg?v=20171201092433" />

<link type="text/css" rel="stylesheet" href="/css/default.css?v=5.40.40" media="screen" />
<style media="print" type="text/css">@charset "utf-8";html,body{font-family:Arial,Helvetica,Sans-Serif;font-size:12px;line-height:1.6;color:#313131}ul{list-style:none}img{border:none}.noprint,#header,#left,#menu_top,#categories,#buttons,#write_reaction,#reaction_form,#right,#footer,.hidden_images_preloader,.container_banner,ul.tags.standard,#backtotop{display:none !important}#center h1{font-size:20px;font-weight:bold;color:#000;line-height:2}#center h2{font-size:16px;font-weight:normal;color:#000;line-height:1}#center ul#att_photos{list-style:none}</style>
<link type="text/css" rel="stylesheet" href="/css/print.css?v=1.00.00" media="print" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link type="text/css" rel="stylesheet" href="/css/responsive.css?v=2.00.34" media="screen" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/circulaire-economie/20171207-rondetafel-products-as-a-service/amp" />
<script type="text/javascript" src="/js/jquery.js?v=1.11.1"></script>
<script type="text/javascript" src="/js/default.js?v=1.05.22"></script>
<script type="text/javascript">$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true, width:"50%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script type="text/javascript" src="/js/track.js?v=0.00.02"></script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=2.00" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.00" />

</head>

<body>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

<div id="page">

<div id="left">

<div id="logo"><a href="/" title="Duurzaam Gebouwd"><img src="/images/logo_duurzaamgebouwd.gif" width="220" height="190" alt="Duurzaam Gebouwd" /></a></div>

<nav>

<a href="#" id="menu-icon"></a>

<ul id="menu">
 <li><a href="/home" title="Home">Home</a></li>
 <li><a href="/contentpartners" title="Contentpartners">Contentpartners</a></li>
 <li><a href="/partners" title="Partners">Partners</a></li>
 <li><a href="/expertpanel" title="Expertpanel">Expertpanel</a></li>
 <li><a href="/leden" title="Leden">Leden</a></li>
 <li><a href="/word-partner-van-het-integrale-netwerk-van-duurzaam-gebouwd" title="Informatie aanvragen">Informatie aanvragen</a></li>
 <li><a href="/offerteaanvraag" title="Offerte&nbsp;aanvragen">Offerte&nbsp;aanvragen</a></li>
 <li><a href="/gratis-whitepapers" title="Gratis whitepapers">Gratis whitepapers</a></li>
 <li><a href="/duurzaam-gebouwd-in-actie" title="Duurzaam Gebouwd Congres">Duurzaam Gebouwd Congres</a></li>
 <li><a href="http://www.buildingholland.nl/" title="Building Holland" onclick="window.open(this.href);return false;">Building Holland</a></li>
 <li><a href="/cursussen" title="Cursussen">Cursussen</a></li>
 <li><a href="/meet-the-experts-tour" title="Meet The Experts Tour">Meet The Experts Tour</a></li>
 <li><a href="/duurzaam-gebouwd-seminars" title="Duurzaam Gebouwd Seminars">Duurzaam Gebouwd Seminars</a></li>
 <li><a href="/inspiratiereis" title="Duurzaam Gebouwd Inspiratiereis">Duurzaam Gebouwd Inspiratiereis</a></li>
 <li><a href="/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
 <li><a href="http://www.duurzame50.nl" title="ABN AMRO Duurzame 50" onclick="window.open(this.href);return false;">ABN AMRO Duurzame 50</a></li>
 <li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
 <li><a href="/aanvraagformulier-magazines" title="Bookstore">Bookstore</a></li>
 <li><a href="/contact" title="Contact">Contact</a></li>
</ul>

</nav>

<h2>Zoeken</h2>

<div id="search">

<form action="#" method="post"><fieldset><input name="zoeken" type="search" class="input" value="" placeholder="trefwoord" title="Zoeken op de website van Duurzaam Gebouwd" /><input name="categorie" type="hidden" value="website" /><input name="oid" type="hidden" value="aff3339295f56f889c0c50c1b9581e543ac58bab" /><input name="submit" type="submit" class="button_small" value="Zoeken" /></fieldset></form>

</div>

<h2>Expertpanel</h2>

<ul id="expertpanel">
 <li><a href="/expertpanel/c/thomas-bogl" title="Thomas Bögl, LIAG Architecten"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/thomas-bgl_1_ywjsb6.jpg" alt="Thomas Bögl" /></a><h3><a href="/expertpanel/c/thomas-bogl" title="Thomas Bögl, LIAG Architecten">Thomas Bögl</a></h3></li>
 <li><a href="/expertpanel/c/ben-pol" title="Ben Pol, ABB"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/ben_pol_1_MLZrjz.jpg" alt="Ben Pol" /></a><h3><a href="/expertpanel/c/ben-pol" title="Ben Pol, ABB">Ben Pol</a></h3></li>
 <li><a href="/expertpanel/c/robert-koolen" title="Robert Koolen, Heijmans Vastgoed BV"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/r_koolen_mba_1_vA6bzM.jpg" alt="Robert Koolen" /></a><h3><a href="/expertpanel/c/robert-koolen" title="Robert Koolen, Heijmans Vastgoed BV">Robert Koolen</a></h3></li>
 <li><a href="/expertpanel/c/claudia-bouwens" title="Claudia Bouwens, NEPROM"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/claudia_bouwens_1_kMcmK3.jpg" alt="Claudia Bouwens" /></a><h3><a href="/expertpanel/c/claudia-bouwens" title="Claudia Bouwens, NEPROM">Claudia Bouwens</a></h3></li>
 <li><a href="/expertpanel/c/kees-de-schipper" title="Kees de Schipper, FME-CWM"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/kees_de_schipper_1_7rPpvf.jpg" alt="Kees de Schipper" /></a><h3><a href="/expertpanel/c/kees-de-schipper" title="Kees de Schipper, FME-CWM">Kees de Schipper</a></h3></li>
 <li><a href="/expertpanel/c/paul-de-ruiter" title="Paul de Ruiter, Architectenbureau De Ruiter"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/paul_de_ruiter_1_9rhPwN.jpg" alt="Paul de Ruiter" /></a><h3><a href="/expertpanel/c/paul-de-ruiter" title="Paul de Ruiter, Architectenbureau De Ruiter">Paul de Ruiter</a></h3></li>
 <li><a href="/expertpanel/c/jan-van-den-brink" title="Jan van den Brink, iBUILD"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/jan-van-den-brink_1_nAV2SP.jpg" alt="Jan van den Brink" /></a><h3><a href="/expertpanel/c/jan-van-den-brink" title="Jan van den Brink, iBUILD">Jan van den Brink</a></h3></li>
 <li><a href="/expertpanel/c/joan-remmerswaal" title="Joan Remmerswaal, Van Dorp"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/joan-remmerswaal_1_tVNQTk.jpg" alt="Joan Remmerswaal" /></a><h3><a href="/expertpanel/c/joan-remmerswaal" title="Joan Remmerswaal, Van Dorp">Joan Remmerswaal</a></h3></li>
 <li><a href="/expertpanel/c/woud-jansen" title="Woud Jansen, Alba Concepts"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/woud-jansen_1_8p27TF.jpg" alt="Woud Jansen" /></a><h3><a href="/expertpanel/c/woud-jansen" title="Woud Jansen, Alba Concepts">Woud Jansen</a></h3></li>
 <li><a href="/expertpanel/c/eric-verweij" title="Eric Verweij, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/eric-verweij_1_4ANddc.jpg" alt="Eric Verweij" /></a><h3><a href="/expertpanel/c/eric-verweij" title="Eric Verweij, ">Eric Verweij</a></h3></li>
 <li><a href="/expertpanel/c/michael-kuiper" title="Michael Kuiper, Desko kantoormeubilair"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/michael-kuiper_1_ftVjAA.jpg" alt="Michael Kuiper" /></a><h3><a href="/expertpanel/c/michael-kuiper" title="Michael Kuiper, Desko kantoormeubilair">Michael Kuiper</a></h3></li>
 <li><a href="/expertpanel/c/mascha-van-den-heuvel" title="Mascha van den Heuvel, Dubotechniek Bedrijven"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/mascha-van-den-heuvel_1_b5kFd3.jpg" alt="Mascha van den Heuvel" /></a><h3><a href="/expertpanel/c/mascha-van-den-heuvel" title="Mascha van den Heuvel, Dubotechniek Bedrijven">Mascha van den Heuvel</a></h3></li>
 <li><a href="/expertpanel/c/gert-joost-peek" title="Gert-Joost Peek, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/gertjoost_peek_1_9kcXRV.jpg" alt="Gert-Joost Peek" /></a><h3><a href="/expertpanel/c/gert-joost-peek" title="Gert-Joost Peek, ">Gert-Joost Peek</a></h3></li>
 <li><a href="/expertpanel/c/marco-van-vliet" title="Marco van Vliet, Radiair"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/marco-van-vliet_1_NWbWhp.jpg" alt="Marco van Vliet" /></a><h3><a href="/expertpanel/c/marco-van-vliet" title="Marco van Vliet, Radiair">Marco van Vliet</a></h3></li>
 <li><a href="/expertpanel/c/sven-meijerink" title="Sven Meijerink, Robisol"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/sven-meijerink_1_sjWWmt.jpg" alt="Sven Meijerink" /></a><h3><a href="/expertpanel/c/sven-meijerink" title="Sven Meijerink, Robisol">Sven Meijerink</a></h3></li>
 <li><a href="/expertpanel/c/harry-vaatstra" title="Harry Vaatstra, Klimaatgroep Holland BV"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/klimaatgroep_holland_bv_1_PwLmKD.jpg" alt="Harry Vaatstra" /></a><h3><a href="/expertpanel/c/harry-vaatstra" title="Harry Vaatstra, Klimaatgroep Holland BV">Harry Vaatstra</a></h3></li>
 <li class="sm"><a href="/expertpanel/c/nick-liebrand" title="Nick Liebrand, Grünbeck Waterbehandeling B.V."><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/nick_liebrand_1_G3rHKw.jpg" alt="Nick Liebrand" /></a><h3><a href="/expertpanel/c/nick-liebrand" title="Nick Liebrand, Grünbeck Waterbehandeling B.V.">Nick Liebrand</a></h3></li>
 <li><a href="/expertpanel/c/roel-nozeman" title="Roel Nozeman, FSC Nederland"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/roel-nozeman_1_7PwQQx.jpg" alt="Roel Nozeman" /></a><h3><a href="/expertpanel/c/roel-nozeman" title="Roel Nozeman, FSC Nederland">Roel Nozeman</a></h3></li>
 <li><a href="/expertpanel/c/eloi-burdorf" title="Eloi Burdorf, DWA"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/eloi_burdorf_1_Fvrr2Q.jpg" alt="Eloi Burdorf" /></a><h3><a href="/expertpanel/c/eloi-burdorf" title="Eloi Burdorf, DWA">Eloi Burdorf</a></h3></li>
 <li><a href="/expertpanel/c/pim-peters" title="Pim Peters, IMd Raadgevende Ingenieurs"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/pim_peters_1_QAYn32.jpg" alt="Pim Peters" /></a><h3><a href="/expertpanel/c/pim-peters" title="Pim Peters, IMd Raadgevende Ingenieurs">Pim Peters</a></h3></li>
</ul>

<h2>Blijf op de hoogte</h2>

<div id="stay_tuned">

<p>Schrijf je nu in voor de nieuwsbrief en blijf op de hoogte van alle updates!</p>

<form id="signupform" action="/inschrijven-nieuwsbrief" method="post">

<fieldset>

<input name="oid" type="hidden" value="" /><input name="fld_n_104" type="text" class="input" title="E-mailadres" onfocus="Empty8(this)" onblur="Fill8(this)" value="e-mailadres" /><input name="submit" type="submit" class="button_small" value="Inschrijven" />

</fieldset>

</form>

<div class="buttons"><a href="/rss" title="RSS Duurzaam Gebouwd" target="_blank" id="button_rssfeed"></a><a href="https://www.linkedin.com/groups?gid=2062335" title="Duurzaam Gebouwd op LinkedIn" target="_blank" id="button_linkedin"></a><a href="https://twitter.com/DuurzaamGebouwd" title="Volg Duurzaam Gebouwd op Twitter" target="_blank" id="button_twitter"></a><a href="https://facebook.com/DuurzaamGebouwd" title="Volg Duurzaam Gebouwd op Facebook" target="_blank" id="button_facebook"></a></div>

</div>

</div>

<div id="content">

<nav>

<ul id="menu_top">
 <li><a href="/wat-is-duurzaam-gebouwd" title="Over Duurzaam Gebouwd">Over Duurzaam Gebouwd</a></li>
 <li><a href="/agenda" title="Agenda">Agenda</a></li>
 <li class="last"><a href="/vacatures" title="Werken bij Duurzaam Gebouwd">Werken bij Duurzaam Gebouwd</a></li>
 <li><a href="/themadossier" title="Thema's">Thema's</a></li>
 <li><a href="/thema-overzicht" title="Thema's 2018">Thema's 2018</a></li>
 <li class="last"><a href="/lid-worden" title="Lid worden">Lid worden</a></li>
</ul>

</nav>

<div id="top">

</div>

<div id="center">

<div itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/circulaire-economie/20171207-rondetafel-products-as-a-service" />

<h1 itemprop="headline">Rondetafel: 'Products as a service'</h1>

<ul id="categories">
 <li class="theme"><a href="/circulaire-economie" title="Themadossier: Circulaire Economie">circulaire economie</a></li>
</ul>

<div id="att_photo" class="ac" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/rondetafel-products-as-a-service_1_sWvbtd.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/rondetafel-products-as-a-service_1_sWvbtd.jpg?v=20171201092433" alt="Rondetafel: 'Products as a service'" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/rondetafel-products-as-a-service_1_sWvbtd.jpg" />
<meta itemprop="width" content="737" />
<meta itemprop="height" content="415" />
</div>

<div class="text"><p><strong>Met het tekenen van de overeenkomst met Madaster maakte Mitsubishi Elevator Europe B.V. als eerste leverancier de stap om &lsquo;Kennedy&rsquo; te worden. Het moment was een goede aanleiding om een rondetafel te houden met andere Kennedy&rsquo;s en de inspirator.</strong></p><p>Aan de hand van een aantal stellingen gingen Petran Van Heel, (ABN Amro), Jelle Otten (AKD), Peter Borkens (World of Wal<span style="text-decoration: underline;">a</span>s), Evert Visser (Mitsubishi) en Thomas Rau (Madaster) onder leiding van Bram van der Sanden (Mitsubishi) met elkaar in gesprek in de Circl in Amsterdam.</p>
<h4>Integraal denken</h4>
<p>Thomas Rau onderschreef het belang van Madaster: &ldquo;De voor Mitsubishi Elevator Europe opgenomen data kan de propositie naar de markt versterken. Neem een verzekeringsmaatschappij. Als die exact weet wat in een gebouw aan materialen zit, kan dat een gunstig effect hebben op de verzekeringspremie.&rdquo; Van Heel: &ldquo;Leveranciers zijn op nog meer plekken dan gebouweigenaren, dus dit kan een versnelling van het aantal gebouwen in Madaster geven.&rdquo; Visser: &ldquo;Dat is de grote uitdaging waar we voor staan. In die gedachte vind ik het jammer dat nu nog maar &eacute;&eacute;n producent bij Madaster is aangesloten.&rdquo; Rau weet waarom: &ldquo;De lift is het witgoed van de utiliteit.&rdquo; Daarop haakte Otten in: &ldquo;We komen uit een gefragmenteerde context, maar we bewegen naar een integraliteit. Het gaat om het vermogen tot samenwerken. Is dat niet juist wat je met Madaster demonstreert, het vermogen om dingen bij elkaar te brengen en de ultieme dienstverlener zijn. Heb je dat niet in je genen, dan blijf je de leverancier. &ldquo;Visser: &ldquo;Dat is de reden waarom wij met Madaster zijn gaan samenwerken. Niemand wordt &lsquo;blij&rsquo; van een lift op zich. We moeten dan ook geen liften leveren, maar verticale mobiliteit.&rdquo;</p>
<p><img src="/upload/images/2017/11/MEE_Round_table-_Rau-A_kleiner.jpg" alt="Rondetafel: products as a service" width="279" height="348" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: center;"><em>Thomas Rau ziet in Madaster een Nederlands exportproduct</em></p>
<h4>De circulaire economie</h4>
<p>Van der Sanden legde de vraag voor in hoeverre een gesloten circulaire keten realistisch is in een economie die op groei en consumptie is gericht. Rau: &ldquo;Circulariteit heeft niks met een gesloten keten te maken, het is een culturele beweging om een andere verhouding tussen mensen en de aarde te faciliteren.&rdquo; Men komt op de verschillen tussen Nederland en Duitsland als het gaat om ondernemen en cultuur. Visser: &ldquo;In Duitsland is denken vanuit een servicegedachte in plaats vanuit een productgedachte echt een punt. Het is heel lastig om daarover gesprekken te voeren met afnemers.&rdquo; Otten: &ldquo;Dat veranderen vraagt veel zendingswerk, maar dat biedt ook kansen voor export.&rdquo; Visser: &ldquo;Dan komt het juridische aspect om de hoek. De wetgeving is Duitsland is anders, hoe gaan we dat dan doen?&rdquo; Borkens: &ldquo;Wij zijn een van de afnemers van de Mitsubishi-liften. Mijn ervaring is dat men Duitsland zeer ge&iuml;nteresseerd in de Nederlandse creatieve en inspirerende manier van denken.&rdquo; Rau ziet echter wel een typisch Nederlands probleem: &ldquo;Je moet ook doorpakken en dat is hier altijd het grote gevaar.&rdquo;</p>
<p style="text-align: center;"><img src="/upload/images/2017/11/MEE_Round_table-Visser-Rau-A_kleiner.jpg" alt="Rondetafel: products as a service" width="390" height="313" /></p>
<p style="text-align: center;"><em>Evert Visser (l) ziet graag meer leveranciers in de bouw toetreden tot Madaster</em></p>
<h4><span style="font-size: 1em;">De stad van de toekomst?</span></h4>
<p>Als het om de gebouwde omgeving gaat, was Rau heel stellig: &ldquo;Ik denk dat het model &lsquo;stad&rsquo; totaal achterhaald is. Net zoals ik denk dat geld ook achterhaald is. We zijn terecht gekomen in een &lsquo;inzichtenmaatschappij&rsquo;. Die inzichten lopen achter de mogelijkheden aan, dat was vroeger andersom. Alles staat ter discussie en daarom is het een superspannende tijd!&rdquo; Otten vulde aan. &ldquo;In 2020 is zo&rsquo;n 40% van de huidige banen verdwenen. Daarvoor komen andere beroepen in de plaats, ook in mijn metier.&rdquo; Van Heel: &lsquo;Loop je een stationsupermarkt binnen, dan staan er 2 kassi&egrave;res en 6 kassi&egrave;reloze kassa&rsquo;s. Dat is de concurrentie voor arbeid.&rdquo; Rau was het hiermee niet eens: &ldquo;Ik vind het fantastisch dat een machine of robot iets beter kan doen. We krijgen zo een ongelofelijke vrijheid als mens. De vraag is wel waarvoor we krijgen. ik denk dat er een soort basisinkomen moet komen voor iedereen in de samenleving, gefinancierd uit de btw.&rdquo;</p>
<p><img src="/upload/images/2017/11/MEE_Round_table_Van_Heel-A_kleiner.jpg" alt="Rondetafel: products as a service" width="280" height="350" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: center;"><em>Petran Van Heel meldde dat ABN Amro volop experimenteert met blockchain</em></p>
<h4>Blockchain</h4>
<p>Van der Sanden vroeg naar de rol van banken in de toekomst. Van Heel: &ldquo;Als blockchain helemaal doorzet, dan moet je je als bank de serieuze vraag stellen wat je raison d&rsquo;&ecirc;tre dan nog is. Toch experimenteren wij als bank volop met blockchain om te zien wat het kan betekenen wat eventueel onze rol zou kunnen zijn. We zijn er nog lang niet uit en er komen nog meerdere tussenstappen. Misschien krijgen we eerste een hybride fase met blockchain zonder bitcoins, maar met euro&rsquo;s. Dus van een semigereguleerde fase naar een volledig vrij systeem in een blockchain. Alles en iedereen durven los te laten.&rdquo;</p>
<p><img src="/upload/images/2017/11/MEE_Round_Table._Borkens-VanHeel-Otten-A_kleiner.jpg" alt="Rondetafel: products as a service" width="390" height="260" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: center;"><em>Jelle Otten stelde dat we uit een gefragmenteerde context naar een naar een integraliteit bewegen.</em></p>
<h4>Meer leveranciers welkom in Madaster</h4>
<p>Evert Visser van Mitsubishi Elevator Europe B.V. riep partners van Duurzaam Gebouwd op om ook <a href="https://www.madaster.com" target="_blank">aan te sluiten bij Madaster</a>.</p>
<p><em>Round table in Circl. Vlnr: Bram van der Sanden (Mitsubishi); Peter Borkens (World of Wal<span>a</span>s), Evert Visser (Mitsubishi), Jelle Otten (AKD), Thomas Rau (Madaster) en Petran Van Heel, (ABN Amro).&nbsp;</em></p>
<p><em>Auteur: Tom de Hoog</em></p></div>
<div class="w100"><hr><div class="w66">
<h4>Wilt u meer weten over de Cradle to Cradle-certificering voor circulair bouwen?</h4>
<p>In de <strong>gratis whitepaper</strong> <em>&lsquo;Aan de wieg staan van circulair bouwen?&rsquo;</em> vindt u uitgebreide kennis over het onderwerp Cradle to Cradle. We nemen u mee in de wereld van circulariteit met een uitleg over het concept, de geschiedenis van Cradle to Cradle en de stappen naar een certificering. Daarnaast komen mogelijke kosten en inspirerende voorbeelden van succesvolle implementaties aan bod.</p>
<p><a href="https://www.duurzaamgebouwd.nl/circulair-bouwen-met-c2c" title="Download de gratis whitepaper 'Aan de wieg staan van circulair bouwen?'" class="orange">Download nu de gratis whitepaper</a> <br>&nbsp;</p>
</div>
<div class="w33"><a href="https://www.duurzaamgebouwd.nl/circulair-bouwen-met-c2c" title="Download de gratis whitepaper 'Aan de wieg staan van circulair bouwen?'"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/whitepaper_mockups/wp_dg_C2C_download.png" alt="Gratis whitepaper 'Aan de wieg staan van circulair bouwen?'" width="240" height="311" style="display: block; margin-left: auto; margin-right: auto; max-width: 80%; height: auto;"></a></div>
</div>
<div class="w33"><p class="nmt"><a href="/permalink/vN34bjZK"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-small/bouwers-adviseren-transitieagenda-bouw_1_tkDJNW.jpg" alt="Bouwers adviseren Transitieteam Bouw" class="image" /></a><br /><a href="/permalink/vN34bjZK" title="08-12-2017 Bouwers adviseren Transitieteam Bouw" class="fl button green smaller">&laquo; Vorig artikel</a></p><p class="nm small"><a href="/permalink/vN34bjZK">Bouwers adviseren Transitieteam Bouw</a></p></div>
<div class="w33">&nbsp;</div>
<div class="w33 last">&nbsp;</div>
<ul id="buttons">
 <li class="b1"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right"></script></li>
 <li class="b2"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-send="false" data-layout="button_count" data-width="135" data-show-faces="false" data-action="recommend" data-font="arial"></div></li>
 <li class="b3"><div class="twleft"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Rondetafel%3A+%27Products+as+a+service%27+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fcirculaire-economie%2F20171207-rondetafel-products-as-a-service+%40madaster+%23rondetafelgesprek&amp;lang=nl" target="_blank" title="Toevoegen aan Twitter"></a></div><div class="twright"><a href="https://twitter.com/search?q=https://www.duurzaamgebouwd.nl/circulaire-economie/20171207-rondetafel-products-as-a-service" target="_blank" class="twcount">10</a></div></li>
 <li class="b4"><div class="g-plusone" data-size="medium"></div><script type="text/javascript">window.___gcfg = {lang: 'nl'};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script></li>
 <li class="b5"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/circulaire-economie/20171207-rondetafel-products-as-a-service" title="Breng een collega op de hoogte van deze pagina"></a></li>
</ul>

<p class="moreinfo"><span class="left"><time itemprop="datePublished" datetime="2017-12-08T13:13:00+01:00">vrijdag  8 december 2017</time><time itemprop="dateModified" datetime="2017-12-08T13:13:00+01:00" style="display:none">2017-12-08T13:13:00+01:00</time>&nbsp;&nbsp;|&nbsp;&nbsp;0 reacties</span><span class="right"><a href="https://www.duurzaamgebouwd.nl/permalink/Ph6F87cz">permalink</a></span></p>
<div class="text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/partners/c/mitsubishi-elevator-europe-bv"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/mitsubishi_elevator_europe_bv_1_Xf8vdG.jpg?v=20140708134137" alt="Logo Mitsubishi Elevator Europe B.V." height="70" class="logo" /></a><p><a href="/partners/c/mitsubishi-elevator-europe-bv"><span itemprop="name">Mitsubishi Elevator Europe B.V.</span></a></p><p class="small"><a href="/partners/c/mitsubishi-elevator-europe-bv">Bekijk profiel en artikelen van Mitsubishi Elevator Europe B.V.</a></p></div>
<div class="text"><h2 class="title">Meer artikelen van deze auteur</h2><ul> <li><a href="/grondstoffen-materialen/20171129-liftenleverancier-wordt-kennedy-bij-madaster" title="Liftenleverancier wordt &lsquo;Kennedy&rsquo; bij Madaster">Liftenleverancier wordt &lsquo;Kennedy&rsquo; bij Madaster</a></li> <li><a href="/circulaire-economie/20160406-product-of-service-liften-worden-realiteit" title="Product of Service-liften worden realiteit">Product of Service-liften worden realiteit</a></li> <li><a href="/kantoren/20160311-transformatie-financiele-kantoorgebouwen" title="Transformatie financi&euml;le kantoorgebouwen">Transformatie financi&euml;le kantoorgebouwen</a></li> <li><a href="/interviews/20150616-van-liftenleverancier-naar-leverancier-van-verticale-oplossingen" title="Van liftenleverancier naar leverancier van verticale oplossingen">Van liftenleverancier naar leverancier van verticale oplossingen</a></li> <li><a href="/projecten/20131209-gerenoveerde-liften-voorzien-van-energieterugwinning" title="Gerenoveerde liften voorzien van energieterugwinning">Gerenoveerde liften voorzien van energieterugwinning</a></li></ul><p class="spacer"></p></div>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
</div>

<script>track(15998,3);</script>

<h2 id="wr">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/circulaire-economie/20171207-rondetafel-products-as-a-service#wr" method="post">

<fieldset>

<label for="tid1">Naam</label><input name="tid1" id="tid1" type="text" class="input" value="" />
<label for="tid2">E-mailadres</label><input name="tid2" id="tid2" type="email" class="input" value="" />
<label for="tid3">Reactie</label><textarea name="tid3" id="tid3" class="textarea" cols="20" rows="5"></textarea>
<div class="line"><label for="tid9">Abonneren</label><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</div>
<label for="tid4">Neem de code over</label><p class="right"><img src="/images/token.php" id="token" alt="" /><a onclick="reloadtoken();" title="Bevestigingscode opnieuw laden"><img src="/images/icon10.gif" alt="" /></a><input name="tid4" id="tid4" type="text" class="input" style="width:96px;" /></p>

<p><input name="oid" type="hidden" value="13c47b1a68386f22c47b4e5140f56a64bf5c6ac6" /><input name="submit" type="submit" class="button" value="Plaatsen" /></p>

</fieldset>

</form>

</div>

</div>

<div id="right">

<div id="subsidiescan">

<h3><span>Subsidie<span class="green">scan</span></span></h3>


<p>Met de Duurzaam Gebouwd Subsidiescan ontdekt u via een stappenplan of u gebruik kunt maken van subsidies. Daarnaast leert u op welke manier u deze subsidies eenvoudig kunt aanvragen.</p>
<p><a href="/duurzaam-bouwen-subsidiescan" class="button green">Start de Subsidiescan</a></p>
</div>

<div id="calendar">
<h3><span>Evenementen <span class="green">agenda</span></span></h3>
<ul id="calendar-right" class="calendar medium">
 <li><span class="date"><a href="/agenda/20170310-round-table-circulair-bouwen"><span class="month">dec</span><span class="day">12</span></a></span><h4><a href="/agenda/20170310-round-table-circulair-bouwen">Round Table: Circulair Bouwen</a></h4></li>
 <li><span class="date"><a href="/agenda/20170310-duurzaam-gebouwd-congresdiner"><span class="month">feb</span><span class="day">01</span></a></span><h4><a href="/agenda/20170310-duurzaam-gebouwd-congresdiner">Duurzaam Gebouwd Congresdiner</a></h4></li>
 <li><span class="date"><a href="/agenda/20170310-duurzaam-gebouwd-congres"><span class="month">feb</span><span class="day">01</span></a></span><h4><a href="/agenda/20170310-duurzaam-gebouwd-congres">Duurzaam Gebouwd Congres</a></h4></li>
 <li><span class="date"><a href="/agenda/20170901-round-table-duurzame-scholen"><span class="month">feb</span><span class="day">14</span></a></span><h4><a href="/agenda/20170901-round-table-duurzame-scholen">Round Table: Duurzame Scholen</a></h4></li>
 <li><span class="date"><a href="/agenda/20170901-round-table-brandveiligheid-vastgoedwaarde"><span class="month">mrt</span><span class="day">22</span></a></span><h4><a href="/agenda/20170901-round-table-brandveiligheid-vastgoedwaarde">Round Table: Brandveiligheid &amp; Vastgoedwaarde</a></h4></li>
 <li class="all"><a href="/agenda" class="green">Volledige agenda</a></li>
</ul>
</div>

<div id="expertposts">

<h3><span><span class="green">Expert</span>posts</span></h3>

<ul>
 <li><h4><a href="/expertposts/20171204-corporaties-stippel-samen-met-betrokkenen-de-route-uit-naar-co2-neutraal" title="Corporaties, stippel samen met betrokkenen de route uit naar CO2-neutraal!">Corporaties, stippel samen met betrokkenen de route uit naar CO2-neutraal!</a></h4><p class="author">door <a href="/expertpanel/c/john-mak" title="John  Mak" class="green">John  Mak</a></p></li>
 <li><h4><a href="/expertposts/20171201-het-nieuwe-regeerakkoord-winst-voor-het-energie-en-klimaatbeleid-" title="Het nieuwe regeerakkoord: winst voor het energie- en klimaatbeleid?&nbsp;">Het nieuwe regeerakkoord: winst voor het energie- en klimaatbeleid?&nbsp;</a></h4><p class="author">door <a href="/expertpanel/c/maarten-epema" title="Maarten  Epema" class="green">Maarten  Epema</a></p></li>
 <li><h4><a href="/expertposts/20171130-van-gas-los-eerst-isoleren-" title="Van gas los? Eerst isoleren!&nbsp;">Van gas los? Eerst isoleren!&nbsp;</a></h4><p class="author">door <a href="/expertpanel/c/harm-valk" title="Harm  Valk" class="green">Harm  Valk</a></p></li>
 <li><a href="/expertposts" class="green">Alle expertposts</a></li>
</ul>
</div>

<div id="themavdmaand">
<h3><span><span class="green">Thema</span> van de maand</span></h3>
<ul>
 <li class="title"><h4><a href="/duurzame-energie" title="Themadossier Duurzame Energie &amp; Energieopslag">Duurzame Energie &amp; Energieopslag</a></h4></li>
</ul>
</div>

<div id="archive">

<h3><span>ACtuele <span class="green">thema's</span></span></h3>

<ul>
 <li class="title"><h4><a href="/renovatie" title="Renovatie">Renovatie</a></h4></li>
 <li class="title"><h4><a href="/gebiedsontwikkeling" title="Gebiedsontwikkeling">Gebiedsontwikkeling</a></h4></li>
 <li class="title"><h4><a href="/duurzame-energie" title="Duurzame Energie">Duurzame Energie</a></h4></li>
 <li class="title"><h4><a href="/circulair-bouwen" title="Circulair Bouwen">Circulair Bouwen</a></h4></li>
 <li class="title"><h4><a href="/beng" title="BENG">BENG</a></h4></li>
 <li class="title"><h4><a href="/duurzame-scholen" title="Duurzame Scholen">Duurzame Scholen</a></h4></li>
 <li class="title"><h4><a href="/smart-buildings" title="Smart Buildings">Smart Buildings</a></h4></li>
 <li class="title"><h4><a href="/bioclimatic-design" title="Bioclimatic Design">Bioclimatic Design</a></h4></li>
 <li class="title"><h4><a href="/gezonde-gebouwen" title="Gezonde Gebouwen">Gezonde Gebouwen</a></h4></li>
 <li class="title"><h4><a href="/vangaslos" title="#VanGasLos">#VanGasLos</a></h4></li>
 <li class="title"><h4><a href="/klimaattechniek" title="Klimaattechniek">Klimaattechniek</a></h4></li>
 <li class="title"><h4><a href="/energieopslag-duurzame-energie" title="Energieopslag &amp; Duurzame Energie">Energieopslag &amp; Duurzame Energie</a></h4></li>
 <li class="title"><h4><a href="/internet-of-things" title="Internet of Things">Internet of Things</a></h4></li>
 <li class="title"><h4><a href="/grondstoffen-materialen" title="Grondstoffen &amp; Materialen">Grondstoffen &amp; Materialen</a></h4></li>
 <li><a href="/themadossier" class="green">alle thema's weergeven</a></li>
</ul>

</div>

<div id="sel_courses">

<h3><span>Cursus<span class="green">aanbod</span></span></h3>

</div>

<div id="contribute">

<h3><span>Zelf <span class="green">insturen</span></span></h3>

<p>Graag ontvangen wij materiaal mbt. duurzame projecten.</p>
<p class="bottom">Dit kunt u sturen naar <script type="text/javascript">displayDGmail('duurzaamgebouwd.nl', 'redactie', '');</script></p>

</div>

</div>

</div>

</div>

<footer id="footer">

<div class="box">

<div class="left">&copy; Copyright 2010 - 2017 Duurzaam Gebouwd&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/privacy-statement" title="Privacy">Privacy en cookies</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/disclaimer" title="Disclaimer">Disclaimer</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/zoeken" title="Zoeken">Zoeken</a></div><div class="center">&nbsp;</div><div class="right">Realisatie <a href="https://www.linga.nl" title="Linga Webdesign - Website laten maken, CMS, Webshops, Zakelijke websites" target="_blank">Linga</a></div>

</div>

</footer>

<a href="#" id="backtotop">Terug naar boven</a><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-8223098-6', 'auto');ga('send', 'pageview');
</script>

</body>

</html>
