<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2022 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Praktische invulling circulariteit in de infra | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Bezoek op 10 november ook de Kennisdeeldag over circulaire materialen en processen in de GWW-sector." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/circulaire-economie/20221031-praktische-invulling-circulariteit-in-de-infra/amp" />
<meta property="og:title" content="Praktische invulling circulariteit in de infra" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20221031-praktische-invulling-circulariteit-in-de-infra" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/praktische-invulling-circulariteit-in-de-infra_1_tAhFys.jpg?v=20221028112935" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20221031-praktische-invulling-circulariteit-in-de-infra" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Praktische invulling circulariteit in de infra" />
<meta name="twitter:description" content="Bezoek op 10 november ook de Kennisdeeldag over circulaire materialen en processen in de GWW-sector." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/praktische-invulling-circulariteit-in-de-infra_1_tAhFys.jpg?v=20221028112935" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.02.1667282624" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/round-table-tour" title="Round Table Tour">Round Table Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
    <li class="sub"><a href="/side-events-building-holland#" title="Side Events Building Holland">Side Events Building Holland</a></li>
    <li class="sub"><a href="/duurzame-50" title="ABN AMRO DUURZAME 50">ABN AMRO DUURZAME 50</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuwsartikelen">Nieuwsartikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/podcast" title="Podcast">Podcast</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2022" title="Thema's 2022">Thema's 2022</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/producten/expedities" title="Duurzaam Gebouwd Expedities">Duurzaam Gebouwd Expedities</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/producten/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/circulaire-economie">Circulaire Economie</a> &nbsp;&raquo;&nbsp; Praktische invulling circulariteit in de infra</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20221031-praktische-invulling-circulariteit-in-de-infra" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="25052">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Praktische+invulling+circulariteit+in+de+infra+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221031-praktische-invulling-circulariteit-in-de-infra+%23infra+%23gww+%23duurzaam+%23circulariteit+%23circulairaanbesteden+%40AnteagroupNL+%40StichtingIkn+%23Infra+%23Circulairaanbesteden&amp;lang=nl" target="_blank" class="social-share" id="twitter-25052" onclick="social_share('twitter-25052');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fcirculaire-economie%2F20221031-praktische-invulling-circulariteit-in-de-infra&amp;title=Praktische+invulling+circulariteit+in+de+infra+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221031-praktische-invulling-circulariteit-in-de-infra+%23infra+%23gww+%23duurzaam+%23circulariteit+%23circulairaanbesteden+%40AnteagroupNL+%40StichtingIkn+%23Infra+%23Circulairaanbesteden&amp;source=Duurzaam+Gebouwd" target="_blank" class=" social-share" id="linkedin-25052" onclick="social_share('linkedin-25052');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fcirculaire-economie%2F20221031-praktische-invulling-circulariteit-in-de-infra&amp;t=Praktische+invulling+circulariteit+in+de+infra+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221031-praktische-invulling-circulariteit-in-de-infra+%23infra+%23gww+%23duurzaam+%23circulariteit+%23circulairaanbesteden+%40AnteagroupNL+%40StichtingIkn+%23Infra+%23Circulairaanbesteden" target="_blank" class="social-share" id="facebook-25052" onclick="social_share('facebook-25052');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/circulaire-economie/20221031-praktische-invulling-circulariteit-in-de-infra" class="social-share" id="mail-25052" onclick="social_share('mail-25052');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Praktische invulling circulariteit in de infra</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2022-10-31T10:10:01+01:00">Gisteren om 10:01 uur</time><time itemprop="dateModified" datetime="2022-10-31T10:10:01+01:00" style="display:none">2022-10-31T10:10:01+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">2 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-thema"><a href="/circulaire-economie" title="Themadossier: Circulaire Economie">Circulaire Economie</a></li>
 <li class="btn content-type "><a href="/artikel" title="Artikel">Artikel</a></li>
 <li class="btn content-type background-thema"><a href="/circulariteit" title="Themadossier: Circulariteit">Circulariteit</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/praktische-invulling-circulariteit-in-de-infra_1_tAhFys.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/praktische-invulling-circulariteit-in-de-infra_1_tAhFys.jpg?v=20221028112935" alt="Praktische invulling circulariteit in de infra" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/praktische-invulling-circulariteit-in-de-infra_1_tAhFys.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
</div>


<p><strong>Het inbedden van circulaire materialen en processen in aanbestedingen en in de praktijk staat bij veel opdrachtgevers nog in de kinderschoenen. Vandaar dat de InfraCampus van Stichting IKN op een <a href="https://infracampusharderwijk.nl/evenementen/kennisdeeldag--waarborging-circulariteit-in-de-praktijk/">Kennisdeeldag</a> (donderdag 10 november) ingaat op het thema Waarborging circulariteit in de praktijk.</strong></p>

<p>Tijdens het evenement komen in inspirerende lezingen actuele thema&rsquo;s aan de orde, die spelen in de GWW-sector. Ook is er de gelegenheid exposanten te ontmoeten en van gedachten te wisselen over concrete oplossingen op het gebied van hittestress, circulariteit en levenscyclusanalyse (LCA). Verder kun je voor zaken als aquathermie en afval- of drinkwater om gebouwen mee te verwarmen of te koelen, ook terecht in de InfraCampus. Een hele reeks van exposanten denkt graag met je mee over de genoemde thema&rsquo;s.</p>
<h4>Het programma</h4>
<p>Gerrit Hasperhoven, voorzitter van de InfraCampus, zal om 10.15 uur deze dag openen, waarna in twee lezingen een verdiepingsslag wordt gemaakt over LCA&rsquo;s en circulariteit. Daarbij komt ook deze stelling aan de orde: &lsquo;Regelgeving, zoals technische eisen, remt de verandering naar een circulaire economie&rsquo;.</p>
<p>Na de lunch zijn er opnieuw twee presentaties, waarna het programma worden afgesloten met een paneldiscussie en netwerkborrel.</p>
<p><strong>10.00 uur</strong> - Inloop</p>
<p><strong>10.15 uur 10.30 uur</strong> - Opening en korte introductie exposanten InfraCampus door <a href="https://www.linkedin.com/in/gerrit-hasperhoven-22a74724/" target="_blank" title="Gerrit Hasperhoven">Gerrit Hasperhoven</a>, voorzitter InfraCampus-Stichting IKN</p>
<p><strong>10.30 uur &ndash; 11.15 uur</strong></p>
<p>Saskia Moes (ingenieursbureau Westenberg): Toepassing hoogwaardig hergebruik materialen in de praktijk</p>
<p><strong>11.30 uur &ndash; 12.15 uur</strong></p>
<p>Robby van den Broek (Roelofs Groep): Borgen en meetbaar maken van circulariteit in je inkoopproces</p>
<p><strong>12.15 uur - Lunch</strong></p>
<p><strong>13.00 uur &ndash; 13.45 uur&nbsp;</strong></p>
<p>Ulbert Hofstra (SGS Intron BV): De milieukostenindicator (<a href="https://circulairebouweconomie.nl/tags/milieukostenindicator-mki/">MKI</a>) om duurzaamheid kwantitatief te maken in infra-projecten</p>
<p><strong>13.45 uur &ndash; 14.30 uur</strong></p>
<p>Henk Verschuuren, Antea Group: <a href="https://anteagroup.nl/diensten/realisatie-saneringswerken-bodembescherming/circulair-ambachtscentrum-milieustraat">Circulaire ambachtscentra</a>, meerwaarde voor grondstof en mens</p>
<p><strong>14.30 uur &ndash; 15.00 uur -</strong> Paneldiscussie</p>
<p><strong>15:00 uur &ndash;</strong> Netwerkborrel</p>
<p>Aanmelden</p>
<p>Wil je de <a href="https://infracampusharderwijk.nl/evenementen/kennisdeeldag--waarborging-circulariteit-in-de-praktijk/" target="_blank">Kennisdeeldag</a> bijwonen? Dan kun je je <a href="https://infracampusharderwijk.nl/over-infracampus/contact/" target="_blank" title="Aanmelden Kennisdeeldag">hier kosteloos aanmelden</a>.</p>
</div></div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/QbZVZWSd" title="28-10-2022 Zo bereid je je huisvesting voor op de toekomst" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6 np text-right"><p class="nmt"><a href="/permalink/xFpNLKzZ" title="31-10-2022 <span class='normaltextrun'><span>Circulaire doelstellingen vragen een co&ouml;peratieve benadering</span></span><span class='eop'><span>&nbsp;</span></span>" class="btn btn-default">Volgend artikel &raquo;</a></p></div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/infra" class="btn btn-default rounded">Infra</a></li>
 <li><a href="/zoeken/circulair-aanbesteden" class="btn btn-default rounded">Circulair aanbesteden</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c244 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20221028-circulaire-doelstellingen-vragen-een-cooperatieve-benadering-"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/circulaire-doelstellingen-vragen-een-coperatieve-benadering_1_kTQG7R.jpg?v=20221026154753" alt="<span class='normaltextrun'><span>Circulaire doelstellingen vragen een co&ouml;peratieve benadering</span></span><span class='eop'><span>&nbsp;</span></span>" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20221028-circulaire-doelstellingen-vragen-een-cooperatieve-benadering-">Circulaire doelstellingen vragen een co&ouml;peratieve ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Gisteren om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 7 min</small></div>
         </div>
         <p>
Er zijn van die projecten die je bijblijven, waarbij alles klopt: het resultaat en het proces. Waarbij het proces ...</p>
         <p class="button"><a href="/artikel/20221028-circulaire-doelstellingen-vragen-een-cooperatieve-benadering-" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="25039">
          <li id="b-s-25039" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-25039');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-25039" onclick="social_share('like-25039');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="25039">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221028-circulaire-doelstellingen-vragen-een-cooperatieve-benadering-&amp;via=DuurzaamGebouwd&amp;text=%3Cspan+class%3D%27normaltextrun%27%3E%3Cspan%3ECirculaire+doelstellingen+vragen+een+co%26ouml%3Bperatieve+benadering%3C%2Fspan%3E%3C%2Fspan%3E%3Cspan+class%3D%27eop%27%3E%3Cspan%3E%26nbsp%3B%3C%2Fspan%3E%3C%2Fspan%3E+&amp;lang=nl" target="_blank" class="social-share" id="twitter-25039" onclick="social_share('twitter-25039');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221028-circulaire-doelstellingen-vragen-een-cooperatieve-benadering-&amp;title=%3Cspan+class%3D%27normaltextrun%27%3E%3Cspan%3ECirculaire+doelstellingen+vragen+een+co%C3%B6peratieve+benadering%3C%2Fspan%3E%3C%2Fspan%3E%3Cspan+class%3D%27eop%27%3E%3Cspan%3E%C2%A0%3C%2Fspan%3E%3C%2Fspan%3E&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-25039" onclick="social_share('linkedin-25039');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221028-circulaire-doelstellingen-vragen-een-cooperatieve-benadering-&amp;t=%3Cspan+class%3D%27normaltextrun%27%3E%3Cspan%3ECirculaire+doelstellingen+vragen+een+co%C3%B6peratieve+benadering%3C%2Fspan%3E%3C%2Fspan%3E%3Cspan+class%3D%27eop%27%3E%3Cspan%3E%C2%A0%3C%2Fspan%3E%3C%2Fspan%3E" target="_blank" class="social-share" id="facebook-25039" onclick="social_share('facebook-25039');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20221028-circulaire-doelstellingen-vragen-een-cooperatieve-benadering-" class="social-share" id="mail-25039" onclick="social_share('mail-25039');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20221028-zo-bereid-je-je-huisvesting-voor-op-de-toekomst"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/zo-bereid-je-je-huisvesting-voor-op-de-toekomst_1_3ssJ2p.jpg?v=20221028084304" alt="Zo bereid je je huisvesting voor op de toekomst" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20221028-zo-bereid-je-je-huisvesting-voor-op-de-toekomst">Zo bereid je je huisvesting voor op de toekomst</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>28 okt om 16:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Op 17 november aanstaande maak jij bij het Kennisevent Toekomstvastwaarde de volgende stap om jouw huisvesting ...</p>
         <p class="button"><a href="/artikel/20221028-zo-bereid-je-je-huisvesting-voor-op-de-toekomst" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="25048">
          <li id="b-s-25048" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-25048');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-25048" onclick="social_share('like-25048');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="25048">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221028-zo-bereid-je-je-huisvesting-voor-op-de-toekomst&amp;via=DuurzaamGebouwd&amp;text=Zo+bereid+je+je+huisvesting+voor+op+de+toekomst+&amp;lang=nl" target="_blank" class="social-share" id="twitter-25048" onclick="social_share('twitter-25048');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221028-zo-bereid-je-je-huisvesting-voor-op-de-toekomst&amp;title=Zo+bereid+je+je+huisvesting+voor+op+de+toekomst&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-25048" onclick="social_share('linkedin-25048');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221028-zo-bereid-je-je-huisvesting-voor-op-de-toekomst&amp;t=Zo+bereid+je+je+huisvesting+voor+op+de+toekomst" target="_blank" class="social-share" id="facebook-25048" onclick="social_share('facebook-25048');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20221028-zo-bereid-je-je-huisvesting-voor-op-de-toekomst" class="social-share" id="mail-25048" onclick="social_share('mail-25048');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c293 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20221027-welke-weg-kiezen-we-naar-ons-utopia"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/welke-weg-kiezen-we-naar-ons-utopia_1_2K4zj3.jpg?v=20221027110705" alt="Welke weg kiezen we naar ons Utopia?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20221027-welke-weg-kiezen-we-naar-ons-utopia">Welke weg kiezen we naar ons Utopia?</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>27 okt om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 7 min</small></div>
         </div>
         <p>
Enkele weken terug was Ruud Veltenaar op weg naar een lezing op Pampus. &rsquo;s Ochtends vroeg zat hij in een ...</p>
         <p class="button"><a href="/artikel/20221027-welke-weg-kiezen-we-naar-ons-utopia" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam-gebouwd-congres-2022">Duurzaam Gebouwd Congres 2022</a></div>
         <ul class="social-actions" data-cid="25044">
          <li id="b-s-25044" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-25044');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-25044" onclick="social_share('like-25044');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="25044">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221027-welke-weg-kiezen-we-naar-ons-utopia&amp;via=DuurzaamGebouwd&amp;text=Welke+weg+kiezen+we+naar+ons+Utopia%3F+%23duurzaam-gebouwd-congres-2022&amp;lang=nl" target="_blank" class="social-share" id="twitter-25044" onclick="social_share('twitter-25044');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221027-welke-weg-kiezen-we-naar-ons-utopia&amp;title=Welke+weg+kiezen+we+naar+ons+Utopia%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-25044" onclick="social_share('linkedin-25044');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221027-welke-weg-kiezen-we-naar-ons-utopia&amp;t=Welke+weg+kiezen+we+naar+ons+Utopia%3F" target="_blank" class="social-share" id="facebook-25044" onclick="social_share('facebook-25044');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20221027-welke-weg-kiezen-we-naar-ons-utopia" class="social-share" id="mail-25044" onclick="social_share('mail-25044');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c223 c244 c266 c277 </span>

	   <div class="box background-light">
        <div class="heading background-whitepaper"><a href="/whitepaper"><span class="fl mr10"><span class="material-icons">book</span></span> Whitepaper</a></div><div class="row body npb npl npr fixed whitepaper"><div class="col col-left col-md-4 col-sm-4 text-center line-right pt20">
        <div class="img ac"><a href="/whitepaper/whitepaper-futurebuild-holland-mki-onderhoud-maakt-circulair-onderhoud-en-co2-impact-meetbaar"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/download/whitepaper-futurebuild-holland-mki-onderhoud-maakt-circulair-onderhoud-en-co2-impact-meetbaar_1_Yy6LyG_small.jpg?v=20220803152710" alt="Whitepaper: Futurebuild Holland | MKI-Onderhoud maakt circulair onderhoud en CO2 -impact meetbaar" class="img-responsive" /></a></div>
        </div><div class="col col-md-8 col-sm-8 col-right"><div class="body">
         <h2><a href="/whitepaper/whitepaper-futurebuild-holland-mki-onderhoud-maakt-circulair-onderhoud-en-co2-impact-meetbaar">Whitepaper: Futurebuild Holland | MKI-Onderhoud ...</a></h2>

OnderhoudNL Totaal heeft samen met W/E-adviseurs een indicator ontwikkeld waarmee de markt de onderhoudsaanpak ...</div></div>        </div>
          <div class="footer static">
           <a href="/whitepaper/whitepaper-futurebuild-holland-mki-onderhoud-maakt-circulair-onderhoud-en-co2-impact-meetbaar" class="button-fw green text-center"><span class="material-icons mr10">file_download</span> Direct gratis downloaden</a>
          </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c293 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20221025-convenant-voor-een-gelijk-speelveld"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/convenant-voor-een-gelijk-speelveld_1_DMk8Mz.jpg?v=20221024170338" alt="Convenant voor een gelijk speelveld" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20221025-convenant-voor-een-gelijk-speelveld">Convenant voor een gelijk speelveld</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>25 okt om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 8 min</small></div>
         </div>
         <p>
Marrit van der Schaar is ruim een jaar werkzaam als senior projectleider&nbsp;Versnelling Woningbouw bij de provincie ...</p>
         <p class="button"><a href="/artikel/20221025-convenant-voor-een-gelijk-speelveld" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam-gebouwd-congres-2022">Duurzaam Gebouwd Congres 2022</a></div>
         <ul class="social-actions" data-cid="25032">
          <li id="b-s-25032" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-25032');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-25032" onclick="social_share('like-25032');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="25032">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221025-convenant-voor-een-gelijk-speelveld&amp;via=DuurzaamGebouwd&amp;text=Convenant+voor+een+gelijk+speelveld+%23duurzaam-gebouwd-congres-2022&amp;lang=nl" target="_blank" class="social-share" id="twitter-25032" onclick="social_share('twitter-25032');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221025-convenant-voor-een-gelijk-speelveld&amp;title=Convenant+voor+een+gelijk+speelveld&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-25032" onclick="social_share('linkedin-25032');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221025-convenant-voor-een-gelijk-speelveld&amp;t=Convenant+voor+een+gelijk+speelveld" target="_blank" class="social-share" id="facebook-25032" onclick="social_share('facebook-25032');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20221025-convenant-voor-een-gelijk-speelveld" class="social-share" id="mail-25032" onclick="social_share('mail-25032');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c244 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20221025-vkg-keurmerk-nieuwe-partner-van-duurzaam-gebouwd"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/vkg-keurmerk-nieuwe-partner-van-duurzaam-gebouwd_1_Dy2QMS.jpg?v=20221021132017" alt="VKG Keurmerk nieuwe partner van Duurzaam Gebouwd" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20221025-vkg-keurmerk-nieuwe-partner-van-duurzaam-gebouwd">VKG Keurmerk nieuwe partner van Duurzaam Gebouwd</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>25 okt om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
VKG Keurmerk trad toe tot het netwerk van Duurzaam Gebouwd als partner. Vanzelfsprekend zijn we benieuwd wat de ...</p>
         <p class="button"><a href="/artikel/20221025-vkg-keurmerk-nieuwe-partner-van-duurzaam-gebouwd" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="25030">
          <li id="b-s-25030" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-25030');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-25030" onclick="social_share('like-25030');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="25030">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221025-vkg-keurmerk-nieuwe-partner-van-duurzaam-gebouwd&amp;via=DuurzaamGebouwd&amp;text=VKG+Keurmerk+nieuwe+partner+van+Duurzaam+Gebouwd+&amp;lang=nl" target="_blank" class="social-share" id="twitter-25030" onclick="social_share('twitter-25030');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221025-vkg-keurmerk-nieuwe-partner-van-duurzaam-gebouwd&amp;title=VKG+Keurmerk+nieuwe+partner+van+Duurzaam+Gebouwd&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-25030" onclick="social_share('linkedin-25030');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221025-vkg-keurmerk-nieuwe-partner-van-duurzaam-gebouwd&amp;t=VKG+Keurmerk+nieuwe+partner+van+Duurzaam+Gebouwd" target="_blank" class="social-share" id="facebook-25030" onclick="social_share('facebook-25030');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20221025-vkg-keurmerk-nieuwe-partner-van-duurzaam-gebouwd" class="social-share" id="mail-25030" onclick="social_share('mail-25030');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c293 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20221020-programma-van-duurzaam-gebouwd-congres-2022-compleet"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/programma-van-duurzaam-gebouwd-congres-2022-compleet_1_bbv9L5.jpg?v=20221019151214" alt="Programma van Duurzaam Gebouwd Congres 2022 compleet" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20221020-programma-van-duurzaam-gebouwd-congres-2022-compleet">Programma van Duurzaam Gebouwd Congres 2022 ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>20 okt om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Met 28 sessies, 5 keynotes en een slotdebat heeft het Duurzaam Gebouwd Congres 2022 heel wat voor je in petto. ...</p>
         <p class="button"><a href="/artikel/20221020-programma-van-duurzaam-gebouwd-congres-2022-compleet" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam-gebouwd-congres-2022">Duurzaam Gebouwd Congres 2022</a></div>
         <ul class="social-actions" data-cid="25020">
          <li id="b-s-25020" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-25020');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-25020" onclick="social_share('like-25020');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="25020">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221020-programma-van-duurzaam-gebouwd-congres-2022-compleet&amp;via=DuurzaamGebouwd&amp;text=Programma+van+Duurzaam+Gebouwd+Congres+2022+compleet+%23duurzaam-gebouwd-congres-2022+%23klimaatneutraal-in-2030&amp;lang=nl" target="_blank" class="social-share" id="twitter-25020" onclick="social_share('twitter-25020');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221020-programma-van-duurzaam-gebouwd-congres-2022-compleet&amp;title=Programma+van+Duurzaam+Gebouwd+Congres+2022+compleet&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-25020" onclick="social_share('linkedin-25020');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221020-programma-van-duurzaam-gebouwd-congres-2022-compleet&amp;t=Programma+van+Duurzaam+Gebouwd+Congres+2022+compleet" target="_blank" class="social-share" id="facebook-25020" onclick="social_share('facebook-25020');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20221020-programma-van-duurzaam-gebouwd-congres-2022-compleet" class="social-share" id="mail-25020" onclick="social_share('mail-25020');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c244 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20221019-naar-een-circulaire-springplank-in-2025-we-moeten-een-taal-spreken"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/naar-een-circulaire-springplank-in-2025-we-moeten-n-taal-spreken_1_dv7Hwm.jpg?v=20221018105446" alt="Naar een circulaire springplank in 2025: &lsquo;We moeten &eacute;&eacute;n taal spreken&rsquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20221019-naar-een-circulaire-springplank-in-2025-we-moeten-een-taal-spreken">Naar een circulaire springplank in 2025: &lsquo;We ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>19 okt om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Kan een springplank een quick fix zijn naar een circulaire economie? Tijdens Futurebuild Digital werden verse ...</p>
         <p class="button"><a href="/artikel/20221019-naar-een-circulaire-springplank-in-2025-we-moeten-een-taal-spreken" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/circulaire-springplank">Circulaire springplank</a></div>
         <ul class="social-actions" data-cid="25012">
          <li id="b-s-25012" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-25012');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-25012" onclick="social_share('like-25012');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="25012">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221019-naar-een-circulaire-springplank-in-2025-we-moeten-een-taal-spreken&amp;via=DuurzaamGebouwd&amp;text=Naar+een+circulaire+springplank+in+2025%3A+%26lsquo%3BWe+moeten+%26eacute%3B%26eacute%3Bn+taal+spreken%26rsquo%3B+%23circulaire-springplank&amp;lang=nl" target="_blank" class="social-share" id="twitter-25012" onclick="social_share('twitter-25012');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221019-naar-een-circulaire-springplank-in-2025-we-moeten-een-taal-spreken&amp;title=Naar+een+circulaire+springplank+in+2025%3A+%E2%80%98We+moeten+%C3%A9%C3%A9n+taal+spreken%E2%80%99&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-25012" onclick="social_share('linkedin-25012');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221019-naar-een-circulaire-springplank-in-2025-we-moeten-een-taal-spreken&amp;t=Naar+een+circulaire+springplank+in+2025%3A+%E2%80%98We+moeten+%C3%A9%C3%A9n+taal+spreken%E2%80%99" target="_blank" class="social-share" id="facebook-25012" onclick="social_share('facebook-25012');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20221019-naar-een-circulaire-springplank-in-2025-we-moeten-een-taal-spreken" class="social-share" id="mail-25012" onclick="social_share('mail-25012');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c293 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20221019-duurzaam-gebouwd-congres-maatschappelijke-opgaves-verbinden-van-land-tot-pand"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/duurzaam-gebouwd-congres-maatschappelijke-opgaves-verbinden-van-land-tot-pand_1_Z9J2SS.jpg?v=20221018134815" alt="Duurzaam Gebouwd Congres: Maatschappelijke opgaves verbinden, van land tot pand" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20221019-duurzaam-gebouwd-congres-maatschappelijke-opgaves-verbinden-van-land-tot-pand">Duurzaam Gebouwd Congres: Maatschappelijke opgaves ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>18 okt om 16:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Met 28 sessies (en 5 keynotes en een slotdebat) heb je een ruime keuze aan kennis die je op kunt doen tijdens ...</p>
         <p class="button"><a href="/artikel/20221019-duurzaam-gebouwd-congres-maatschappelijke-opgaves-verbinden-van-land-tot-pand" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam-gebouwd-congres-2022">Duurzaam Gebouwd Congres 2022</a></div>
         <ul class="social-actions" data-cid="25014">
          <li id="b-s-25014" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-25014');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-25014" onclick="social_share('like-25014');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="25014">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221019-duurzaam-gebouwd-congres-maatschappelijke-opgaves-verbinden-van-land-tot-pand&amp;via=DuurzaamGebouwd&amp;text=Duurzaam+Gebouwd+Congres%3A+Maatschappelijke+opgaves+verbinden%2C+van+land+tot+pand+%23duurzaam-gebouwd-congres-2022+%23klimaatneutraal-in-2030&amp;lang=nl" target="_blank" class="social-share" id="twitter-25014" onclick="social_share('twitter-25014');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221019-duurzaam-gebouwd-congres-maatschappelijke-opgaves-verbinden-van-land-tot-pand&amp;title=Duurzaam+Gebouwd+Congres%3A+Maatschappelijke+opgaves+verbinden%2C+van+land+tot+pand&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-25014" onclick="social_share('linkedin-25014');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221019-duurzaam-gebouwd-congres-maatschappelijke-opgaves-verbinden-van-land-tot-pand&amp;t=Duurzaam+Gebouwd+Congres%3A+Maatschappelijke+opgaves+verbinden%2C+van+land+tot+pand" target="_blank" class="social-share" id="facebook-25014" onclick="social_share('facebook-25014');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20221019-duurzaam-gebouwd-congres-maatschappelijke-opgaves-verbinden-van-land-tot-pand" class="social-share" id="mail-25014" onclick="social_share('mail-25014');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c293 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20221017-andy-van-den-dobbelsteen-op-kennisevent-toekomstvastwaarde"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/andy-van-den-dobbelsteen-op-kennisevent-toekomstvastwaarde_1_KcKjHA.jpg?v=20221013134357" alt="Andy van den Dobbelsteen op Kennisevent Toekomstvastwaarde" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20221017-andy-van-den-dobbelsteen-op-kennisevent-toekomstvastwaarde">Andy van den Dobbelsteen op Kennisevent Toekomstvastwaarde</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>17 okt om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Duurzaam Gebouwd-expert en hoogleraar Climate Design &amp; Sustainability Andy van den Dobbelsteen van TU Delft ...</p>
         <p class="button"><a href="/artikel/20221017-andy-van-den-dobbelsteen-op-kennisevent-toekomstvastwaarde" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/toekomstvastwaarde">Toekomstvastwaarde</a></div>
         <ul class="social-actions" data-cid="24998">
          <li id="b-s-24998" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24998');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24998" onclick="social_share('like-24998');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24998">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221017-andy-van-den-dobbelsteen-op-kennisevent-toekomstvastwaarde&amp;via=DuurzaamGebouwd&amp;text=Andy+van+den+Dobbelsteen+op+Kennisevent+Toekomstvastwaarde+%23toekomstvastwaarde+%23nationaal-militair-museum&amp;lang=nl" target="_blank" class="social-share" id="twitter-24998" onclick="social_share('twitter-24998');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221017-andy-van-den-dobbelsteen-op-kennisevent-toekomstvastwaarde&amp;title=Andy+van+den+Dobbelsteen+op+Kennisevent+Toekomstvastwaarde&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24998" onclick="social_share('linkedin-24998');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221017-andy-van-den-dobbelsteen-op-kennisevent-toekomstvastwaarde&amp;t=Andy+van+den+Dobbelsteen+op+Kennisevent+Toekomstvastwaarde" target="_blank" class="social-share" id="facebook-24998" onclick="social_share('facebook-24998');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20221017-andy-van-den-dobbelsteen-op-kennisevent-toekomstvastwaarde" class="social-share" id="mail-24998" onclick="social_share('mail-24998');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c26 c243 c244 </span>

	   <div class="box background-light">
        <div class="heading background-project"><a href="/project"><span class="fl mr10"><span class="material-icons">business</span></span> Project</a></div><div class="row body npb npl npr fixed project">
        <div class="img ac"><a href="/project/20221014-17-circulaire-energieneutrale-en-klimaatadaptieve-woningen-in-helvoirt"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/17-circulaire-energieneutrale-en-klimaatadaptieve-woningen-in-helvoirt_1_dHwbxH.jpg?v=20221014164836" alt="17 circulaire, energieneutrale en klimaatadaptieve woningen in Helvoirt" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/project/20221014-17-circulaire-energieneutrale-en-klimaatadaptieve-woningen-in-helvoirt">17 circulaire, energieneutrale en klimaatadaptieve ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>14 okt om 17:15 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Het college van B&amp;W heeft de grond voor de bouw van 17 duurzame woningen in het Plan Den Hoek in Helvoirt ...</p>
         <p class="button"><a href="/project/20221014-17-circulaire-energieneutrale-en-klimaatadaptieve-woningen-in-helvoirt" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="25002">
          <li id="b-s-25002" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-25002');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-25002" onclick="social_share('like-25002');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="25002">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20221014-17-circulaire-energieneutrale-en-klimaatadaptieve-woningen-in-helvoirt&amp;via=DuurzaamGebouwd&amp;text=17+circulaire%2C+energieneutrale+en+klimaatadaptieve+woningen+in+Helvoirt+&amp;lang=nl" target="_blank" class="social-share" id="twitter-25002" onclick="social_share('twitter-25002');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20221014-17-circulaire-energieneutrale-en-klimaatadaptieve-woningen-in-helvoirt&amp;title=17+circulaire%2C+energieneutrale+en+klimaatadaptieve+woningen+in+Helvoirt&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-25002" onclick="social_share('linkedin-25002');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20221014-17-circulaire-energieneutrale-en-klimaatadaptieve-woningen-in-helvoirt&amp;t=17+circulaire%2C+energieneutrale+en+klimaatadaptieve+woningen+in+Helvoirt" target="_blank" class="social-share" id="facebook-25002" onclick="social_share('facebook-25002');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/project/20221014-17-circulaire-energieneutrale-en-klimaatadaptieve-woningen-in-helvoirt" class="social-share" id="mail-25002" onclick="social_share('mail-25002');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c293 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20221014-duurzaam-gebouwd-congres-2022-financiering-van-de-verduurzamingsopgave"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/duurzaam-gebouwd-congres-2022-financiering-van-de-verduurzamingsopgave_1_4Hzy9Z.jpg?v=20221013093947" alt="Duurzaam Gebouwd Congres 2022: Financiering van de verduurzamingsopgave" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20221014-duurzaam-gebouwd-congres-2022-financiering-van-de-verduurzamingsopgave">Duurzaam Gebouwd Congres 2022: Financiering ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>14 okt om 06:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Over minder dan drie weken ontmoeten we je op het Duurzaam Gebouwd Congres 2022 en werken we samen aan een klimaatneutrale ...</p>
         <p class="button"><a href="/artikel/20221014-duurzaam-gebouwd-congres-2022-financiering-van-de-verduurzamingsopgave" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/financiering-">Financiering </a></div>
         <ul class="social-actions" data-cid="24996">
          <li id="b-s-24996" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24996');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24996" onclick="social_share('like-24996');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24996">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221014-duurzaam-gebouwd-congres-2022-financiering-van-de-verduurzamingsopgave&amp;via=DuurzaamGebouwd&amp;text=Duurzaam+Gebouwd+Congres+2022%3A+Financiering+van+de+verduurzamingsopgave+%23financiering-+%23duurzaam-gebouwd-congres-2022+%23betaalbare-duurzaamheid&amp;lang=nl" target="_blank" class="social-share" id="twitter-24996" onclick="social_share('twitter-24996');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221014-duurzaam-gebouwd-congres-2022-financiering-van-de-verduurzamingsopgave&amp;title=Duurzaam+Gebouwd+Congres+2022%3A+Financiering+van+de+verduurzamingsopgave&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24996" onclick="social_share('linkedin-24996');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221014-duurzaam-gebouwd-congres-2022-financiering-van-de-verduurzamingsopgave&amp;t=Duurzaam+Gebouwd+Congres+2022%3A+Financiering+van+de+verduurzamingsopgave" target="_blank" class="social-share" id="facebook-24996" onclick="social_share('facebook-24996');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20221014-duurzaam-gebouwd-congres-2022-financiering-van-de-verduurzamingsopgave" class="social-share" id="mail-24996" onclick="social_share('mail-24996');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/WPV7yQrh">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/circulaire-economie/20221031-praktische-invulling-circulariteit-in-de-infra#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="70fc31cc4fb6cfbd65a1742ab6a8475ec5faae3c" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://www.linkedin.com/company/3798814" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2021 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
</body>

</html>
