<!DOCTYPE HTML>

<html lang="nl">

<head>

<!--

© 2010 - 2018 by Duurzaam Gebouwd

Realisatie Linga Webdesign - www.linga.nl

-->

<title>'Energiezuinig bouwen populairder' | Blog | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="68% van ondervraagde BouwGarant-deelnemers geeft aan dat energiezuinig bouwen steeds populairder wordt. Dat blijkt uit een enquête van BouwGarant onder zijn deelnemers." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta property="og:title" content="'Energiezuinig bouwen populairder'" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/duurzame-energie/20180312-energiezuinig-bouwen-populairder" />
<meta property="og:description" content="68% van ondervraagde BouwGarant-deelnemers geeft aan dat energiezuinig bouwen steeds populairder wordt. Dat blijkt uit een enquête van BouwGarant onder zijn deelnemers." />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/energiezuinig-bouwen-populairder_1_3ZJr9Y.jpg?v=20180307152417" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/duurzame-energie/20180312-energiezuinig-bouwen-populairder" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="'Energiezuinig bouwen populairder'" />
<meta name="twitter:description" content="68% van ondervraagde BouwGarant-deelnemers geeft aan dat energiezuinig bouwen steeds populairder wordt. Dat blijkt uit een enquête van BouwGarant onder zijn deelnemers." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/energiezuinig-bouwen-populairder_1_3ZJr9Y.jpg?v=20180307152417" />

<link type="text/css" rel="stylesheet" href="/css/default.css?v=5.40.50" media="screen" />
<style media="print" type="text/css">@charset "utf-8";html,body{font-family:Arial,Helvetica,Sans-Serif;font-size:12px;line-height:1.6;color:#313131}ul{list-style:none}img{border:none}.noprint,#header,#left,#menu_top,#categories,#buttons,#write_reaction,#reaction_form,#right,#footer,.hidden_images_preloader,.container_banner,ul.tags.standard,#backtotop{display:none !important}#center h1{font-size:20px;font-weight:bold;color:#000;line-height:2}#center h2{font-size:16px;font-weight:normal;color:#000;line-height:1}#center ul#att_photos{list-style:none}</style>
<link type="text/css" rel="stylesheet" href="/css/print.css?v=1.00.00" media="print" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link type="text/css" rel="stylesheet" href="/css/responsive.css?v=2.00.38" media="screen" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/duurzame-energie/20180312-energiezuinig-bouwen-populairder/amp" />
<script type="text/javascript" src="/js/jquery.js?v=1.11.1"></script>
<script type="text/javascript" src="/js/default.js?v=1.05.22"></script>
<script type="text/javascript">$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true, width:"50%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script type="text/javascript" src="/js/track.js?v=0.00.02"></script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=2.00" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.00" />

</head>

<body>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

<div id="page">

<div id="left">

<div id="logo"><a href="/" title="Duurzaam Gebouwd"><img src="/images/logo_duurzaamgebouwd.gif" width="220" height="190" alt="Duurzaam Gebouwd" /></a></div>

<nav>

<a href="#" id="menu-icon"></a>

<ul id="menu">
 <li><a href="/home" title="Home">Home</a></li>
 <li><a href="/contentpartners" title="Contentpartners">Contentpartners</a></li>
 <li><a href="/partners" title="Partners">Partners</a></li>
 <li><a href="/partner-oplossingen-1/partner-oplossingen" title="Partner oplossingen">Partner oplossingen</a></li>
 <li><a href="/expertpanel" title="Expertpanel">Expertpanel</a></li>
 <li><a href="/impact-maken-als-duurzaam-gebouwd-expert" title="Expert worden">Expert worden</a></li>
 <li><a href="/leden" title="Leden">Leden</a></li>
 <li><a href="/word-partner-van-het-integrale-netwerk-van-duurzaam-gebouwd" title="Informatie aanvragen">Informatie aanvragen</a></li>
 <li><a href="/offerteaanvraag" title="Offerte&nbsp;aanvragen">Offerte&nbsp;aanvragen</a></li>
 <li><a href="/gratis-whitepapers" title="Gratis whitepapers">Gratis whitepapers</a></li>
 <li><a href="/social" title="Social Media">Social Media</a></li>
 <li><a href="https://www.duurzaamgebouwdcongres.nl/" title="Duurzaam Gebouwd Congres" onclick="window.open(this.href);return false;">Duurzaam Gebouwd Congres</a></li>
 <li><a href="/permalink/YbZY4jjT" title="Duurzaam Gebouwd LIVE">Duurzaam Gebouwd LIVE</a></li>
 <li><a href="/cursussen" title="Cursussen">Cursussen</a></li>
 <li><a href="/meet-the-experts-tour" title="Meet The Experts Tour">Meet The Experts Tour</a></li>
 <li><a href="/duurzaam-gebouwd-seminars" title="Duurzaam Gebouwd Seminars">Duurzaam Gebouwd Seminars</a></li>
 <li><a href="/inspiratiereis" title="Duurzaam Gebouwd Inspiratiereis">Duurzaam Gebouwd Inspiratiereis</a></li>
 <li><a href="/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
 <li><a href="http://www.duurzame50.nl" title="ABN AMRO Duurzame 50" onclick="window.open(this.href);return false;">ABN AMRO Duurzame 50</a></li>
 <li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
 <li><a href="/aanvraagformulier-magazines" title="Bookstore">Bookstore</a></li>
 <li><a href="/contact" title="Contact">Contact</a></li>
</ul>

</nav>

<h2>Zoeken</h2>

<div id="search">

<form action="#" method="post"><fieldset><input name="zoeken" type="search" class="input" value="" placeholder="trefwoord" title="Zoeken op de website van Duurzaam Gebouwd" /><input name="categorie" type="hidden" value="website" /><input name="oid" type="hidden" value="aff3339295f56f889c0c50c1b9581e543ac58bab" /><input name="submit" type="submit" class="button_small" value="Zoeken" /></fieldset></form>

</div>

<h2>Expertpanel</h2>

<ul id="expertpanel">
 <li><a href="/expertpanel/c/evert-visser" title="Evert Visser, Mitsubishi Elevator Europe"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/evert_visser_1_JmAAws.jpg" alt="Evert Visser" /></a><h3><a href="/expertpanel/c/evert-visser" title="Evert Visser, Mitsubishi Elevator Europe">Evert Visser</a></h3></li>
 <li><a href="/expertpanel/c/gert-joost-peek" title="Gert-Joost Peek, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/gertjoost_peek_1_9kcXRV.jpg" alt="Gert-Joost Peek" /></a><h3><a href="/expertpanel/c/gert-joost-peek" title="Gert-Joost Peek, ">Gert-Joost Peek</a></h3></li>
 <li><a href="/expertpanel/c/selina-roskam" title="Selina Roskam, RVO"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/selina-roskam_1_79TpGW.jpg" alt="Selina Roskam" /></a><h3><a href="/expertpanel/c/selina-roskam" title="Selina Roskam, RVO">Selina Roskam</a></h3></li>
 <li><a href="/expertpanel/c/onno-dwars" title="Onno Dwars, Ballast Nedam Development"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/onno-dwars_1_84vmNV.jpg" alt="Onno Dwars" /></a><h3><a href="/expertpanel/c/onno-dwars" title="Onno Dwars, Ballast Nedam Development">Onno Dwars</a></h3></li>
 <li><a href="/expertpanel/c/john-mak" title="John Mak, W/E adviseurs"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/john_mak_1_nJfLZt.jpg" alt="John Mak" /></a><h3><a href="/expertpanel/c/john-mak" title="John Mak, W/E adviseurs">John Mak</a></h3></li>
 <li><a href="/expertpanel/c/gerard-lokhorst" title="Gerard Lokhorst, Duurzaam Gebouw"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/gerard-lokhorst_1_AbnAm5.jpg" alt="Gerard Lokhorst" /></a><h3><a href="/expertpanel/c/gerard-lokhorst" title="Gerard Lokhorst, Duurzaam Gebouw">Gerard Lokhorst</a></h3></li>
 <li><a href="/expertpanel/c/rob-van-kuik" title="Rob van Kuik, Alsecco"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/rob-van-kuik_1_KJhMnv.jpg" alt="Rob van Kuik" /></a><h3><a href="/expertpanel/c/rob-van-kuik" title="Rob van Kuik, Alsecco">Rob van Kuik</a></h3></li>
 <li><a href="/expertpanel/c/erik-schampers" title="Erik Schampers, Earth & Eternity"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/erik-schampers_1_X9VLPW.jpg" alt="Erik Schampers" /></a><h3><a href="/expertpanel/c/erik-schampers" title="Erik Schampers, Earth & Eternity">Erik Schampers</a></h3></li>
 <li class="sm"><a href="/expertpanel/c/coen-van-der-kooij" title="Coen van der Kooij, Wédéflex Duurzame Daksystemen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/coen_van_der_kooij_1_8mdjXY.jpg" alt="Coen van der Kooij" /></a><h3><a href="/expertpanel/c/coen-van-der-kooij" title="Coen van der Kooij, Wédéflex Duurzame Daksystemen">Coen van der Kooij</a></h3></li>
 <li><a href="/expertpanel/c/huibert-baak" title="Huibert Baak, Coolmark B.V."><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/huibert-baak_1_7XhcsS.jpg" alt="Huibert Baak" /></a><h3><a href="/expertpanel/c/huibert-baak" title="Huibert Baak, Coolmark B.V.">Huibert Baak</a></h3></li>
 <li><a href="/expertpanel/c/joan-remmerswaal" title="Joan Remmerswaal, Van Dorp"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/joan-remmerswaal_1_tVNQTk.jpg" alt="Joan Remmerswaal" /></a><h3><a href="/expertpanel/c/joan-remmerswaal" title="Joan Remmerswaal, Van Dorp">Joan Remmerswaal</a></h3></li>
 <li><a href="/expertpanel/c/paula-reinders" title="Paula Reinders, Technische Unie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/paula-reinders_1_Z8nnM7.jpg" alt="Paula Reinders" /></a><h3><a href="/expertpanel/c/paula-reinders" title="Paula Reinders, Technische Unie">Paula Reinders</a></h3></li>
</ul>

<h2>Blijf op de hoogte</h2>

<div id="stay_tuned">

<p>Schrijf je nu in voor de nieuwsbrief en blijf op de hoogte van alle updates!</p>

<form id="signupform" action="/inschrijven-nieuwsbrief" method="post">

<fieldset>

<input name="oid" type="hidden" value="" /><input name="fld_n_104" type="text" class="input" title="E-mailadres" onfocus="Empty8(this)" onblur="Fill8(this)" value="e-mailadres" /><input name="submit" type="submit" class="button_small" value="Inschrijven" />

</fieldset>

</form>

<div class="buttons"><a href="/rss" title="RSS Duurzaam Gebouwd" target="_blank" id="button_rssfeed"></a><a href="https://www.linkedin.com/groups?gid=2062335" title="Duurzaam Gebouwd op LinkedIn" target="_blank" id="button_linkedin"></a><a href="https://twitter.com/DuurzaamGebouwd" title="Volg Duurzaam Gebouwd op Twitter" target="_blank" id="button_twitter"></a><a href="https://facebook.com/DuurzaamGebouwd" title="Volg Duurzaam Gebouwd op Facebook" target="_blank" id="button_facebook"></a></div>

</div>

</div>

<div id="content">

<nav>

<ul id="menu_top">
 <li><a href="/wat-is-duurzaam-gebouwd" title="Over Duurzaam Gebouwd">Over Duurzaam Gebouwd</a></li>
 <li><a href="/agenda" title="Agenda">Agenda</a></li>
 <li class="last"><a href="/vacatures" title="Werken bij Duurzaam Gebouwd">Werken bij Duurzaam Gebouwd</a></li>
 <li><a href="/themadossier" title="Thema's">Thema's</a></li>
 <li><a href="/thema-overzicht" title="Thema's 2018">Thema's 2018</a></li>
 <li class="last"><a href="/lid-worden" title="Lid worden">Lid worden</a></li>
</ul>

</nav>

<div id="top">

</div>

<div id="center">

<div itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/duurzame-energie/20180312-energiezuinig-bouwen-populairder" />

<h1 itemprop="headline">'Energiezuinig bouwen populairder'</h1>

<ul id="categories">
 <li class="theme"><a href="/duurzame-energie" title="Themadossier: Duurzame Energie &amp; Energieopslag">duurzame energie &amp; energieopslag</a></li>
</ul>

<div id="att_photo" class="ac" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/energiezuinig-bouwen-populairder_1_3ZJr9Y.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/energiezuinig-bouwen-populairder_1_3ZJr9Y.jpg?v=20180307152417" alt="'Energiezuinig bouwen populairder'" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/energiezuinig-bouwen-populairder_1_3ZJr9Y.jpg" />
<meta itemprop="width" content="1107" />
<meta itemprop="height" content="738" />
</div>

<div class="text"><p><strong>68% van ondervraagde BouwGarant-deelnemers geeft aan dat energiezuinig bouwen steeds populairder wordt. Dat blijkt uit een enqu&ecirc;te van BouwGarant onder zijn deelnemers.</strong></p><p>Andere belangrijke inzichten van de vragenlijst die door 150 deelnemers werd ingevuld zijn dat ruim 80% de crisis achter zich heeft gelaten en dat 68% een beter gevulde orderportefeuille dan vorig jaar heeft.</p>
<p>Daarnaast wordt duidelijk dat een grote meerderheid (70%) van de ondervraagden aangeeft dat het onderhoud aan woningen toeneemt, maar ook grote verbouwingen nemen toe. &ldquo;Het is goed om te constateren dat het beter gaat, maar er blijven wel aspecten die de aandacht vragen&rdquo;, geeft directeur Rob de Groot van BouwGarant aan.</p>
<p>Om een verdere groei te realiseren zijn er nog een aantal obstakels te overwinnen. &ldquo;Dit zijn met name levertijden van materialen en het vinden van goed personeel&rdquo;, geeft De Groot aan.</p></div><div class="w33"><p class="nmt"><a href="/permalink/vybzY44Z"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-small/alkmaarse-zorgcirkel-sluit-aan-op-warmtenet_1_QY3P6D.jpg" alt="Alkmaarse Zorgcirkel sluit aan op warmtenet" class="image" /></a><br /><a href="/permalink/vybzY44Z" title="13-03-2018 Alkmaarse Zorgcirkel sluit aan op warmtenet" class="fl button green smaller">&laquo; Vorig artikel</a></p><p class="nm small"><a href="/permalink/vybzY44Z">Alkmaarse Zorgcirkel sluit aan op warmtenet</a></p></div>
<div class="w33">&nbsp;</div>
<div class="w33 ar"><p class="nmt"><a href="/permalink/Zf6zArsJ"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-small/live-interviews-tijdens-duurzaam-gebouwd-live_1_9vd2GS.jpg" alt="Interviews tijdens Duurzaam Gebouwd LIVE" class="image" /></a><br /><a href="/permalink/Zf6zArsJ" title="14-03-2018 Interviews tijdens Duurzaam Gebouwd LIVE" class="fr button green smaller nmr">Volgend artikel &raquo;</a></p><p class="nm small"><a href="/permalink/Zf6zArsJ">Interviews tijdens Duurzaam Gebouwd LIVE</a></p></div>
<ul id="buttons">
 <li class="b1"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right"></script></li>
 <li class="b2"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-send="false" data-layout="button_count" data-width="135" data-show-faces="false" data-action="recommend" data-font="arial"></div></li>
 <li class="b3"><div class="twleft"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=%27Energiezuinig+bouwen+populairder%27+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fduurzame-energie%2F20180312-energiezuinig-bouwen-populairder+%40BouwGarant+%23energiezuinig+%23bouwen+%23energiezuinig+%23bouwen&amp;lang=nl" target="_blank" title="Toevoegen aan Twitter"></a></div><div class="twright"><a href="https://twitter.com/search?q=https://www.duurzaamgebouwd.nl/duurzame-energie/20180312-energiezuinig-bouwen-populairder" target="_blank" class="twcount">16</a></div></li>
 <li class="b4"><div class="g-plusone" data-size="medium"></div><script type="text/javascript">window.___gcfg = {lang: 'nl'};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script></li>
 <li class="b5"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/duurzame-energie/20180312-energiezuinig-bouwen-populairder" title="Breng een collega op de hoogte van deze pagina"></a></li>
</ul>

<p class="moreinfo"><span class="left"><time itemprop="datePublished" datetime="2018-03-13T15:15:30+01:00">dinsdag 13 maart 2018</time><time itemprop="dateModified" datetime="2018-03-13T15:15:30+01:00" style="display:none">2018-03-13T15:15:30+01:00</time>&nbsp;&nbsp;|&nbsp;&nbsp;0 reacties</span><span class="right"><a href="https://www.duurzaamgebouwd.nl/permalink/KkN4myYp">permalink</a></span></p>
<p itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name" style="display:none">Duurzaam Gebouwd</span></p>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
</div>

<script>track(16863,3);</script>

<h2 id="wr">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/duurzame-energie/20180312-energiezuinig-bouwen-populairder#wr" method="post">

<fieldset>

<label for="tid1">Naam</label><input name="tid1" id="tid1" type="text" class="input" value="" />
<label for="tid2">E-mailadres</label><input name="tid2" id="tid2" type="email" class="input" value="" />
<label for="tid3">Reactie</label><textarea name="tid3" id="tid3" class="textarea" cols="20" rows="5"></textarea>
<div class="line"><label for="tid9">Abonneren</label><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</div>
<label for="tid4">Neem de code over</label><p class="right"><img src="/images/token.php" id="token" alt="" /><a onclick="reloadtoken();" title="Bevestigingscode opnieuw laden"><img src="/images/icon10.gif" alt="" /></a><input name="tid4" id="tid4" type="text" class="input" style="width:96px;" /></p>

<p><input name="oid" type="hidden" value="4c4834327869fb6e82db04ac18cf5b8ef025ebf8" /><input name="submit" type="submit" class="button" value="Plaatsen" /></p>

</fieldset>

</form>

</div>

</div>

<div id="right">

<div id="subsidiescan">

<h3><span>Subsidie<span class="green">scan</span></span></h3>


<p>Met de Duurzaam Gebouwd Subsidiescan ontdekt u via een stappenplan of u gebruik kunt maken van subsidies. Daarnaast leert u op welke manier u deze subsidies eenvoudig kunt aanvragen.</p>
<p><a href="/duurzaam-bouwen-subsidiescan" class="button green">Start de Subsidiescan</a></p>
</div>

<div id="calendar">
<h3><span>Evenementen <span class="green">agenda</span></span></h3>
<ul id="calendar-right" class="calendar medium">
 <li><span class="date"><a href="/agenda/20170901-round-table-brandveiligheid-vastgoedwaarde"><span class="month">mrt</span><span class="day">22</span></a></span><h4><a href="/agenda/20170901-round-table-brandveiligheid-vastgoedwaarde">Round Table: Brandveiligheid &amp; Vastgoedwaarde</a></h4></li>
 <li><span class="date"><a href="/evenementen/20180327-seminar-circulair-bouwen"><span class="month">mrt</span><span class="day">27</span></a></span><h4><a href="/evenementen/20180327-seminar-circulair-bouwen">Seminar Circulair Bouwen - Stadskantoor gemeente Venlo, Hanzeplaats 1, Venlo<br /><span class="green"><small>Nog <strong>20 plaatsen</strong> beschikbaar</small></span></a></h4></li>
 <li><span class="date"><a href="/agenda/20180301-duurzaam-gebouwd-live"><span class="month">apr</span><span class="day">17</span></a></span><h4><a href="/agenda/20180301-duurzaam-gebouwd-live">Duurzaam Gebouwd LIVE<br /><span class="na">17 apr 2018 - 19 apr 2018</span></a></h4></li>
 <li><span class="date"><a href="/event/20180417-workplace-day"><span class="month">apr</span><span class="day">17</span></a></span><h4><a href="/event/20180417-workplace-day">WorkPlace Day - RAI Amsterdam</a></h4></li>
 <li><span class="date"><a href="/event/20180417-masterclass-duurzame-gebiedsontwikkeling-en-omgevingswet"><span class="month">apr</span><span class="day">17</span></a></span><h4><a href="/event/20180417-masterclass-duurzame-gebiedsontwikkeling-en-omgevingswet">Masterclass Duurzame Gebiedsontwikkeling en Omgevingswet - RAI Amsterdam <br /><span class="green"><small>Nog <strong>49 plaatsen</strong> beschikbaar</small></span></a></h4></li>
 <li class="all"><a href="/agenda" class="green">Volledige agenda</a></li>
</ul>
</div>

<div id="expertposts">

<h3><span><span class="green">Expert</span>posts</span></h3>

<ul>
 <li><h4><a href="/expertposts/20180309-vangaslos-de-waterstofroute" title="#VanGasLos: de waterstofroute">#VanGasLos: de waterstofroute</a></h4><p class="author">door <a href="/expertpanel/c/jan-willem-van-de-groep" title="Jan Willem van de Groep" class="green">Jan Willem van de Groep</a></p></li>
 <li><h4><a href="/expertposts/20180305-8-januari-2018-de-dag-dat-de-energietransitie-een-gezicht-kreeg" title="8 januari 2018: de dag dat de energietransitie een gezicht kreeg">8 januari 2018: de dag dat de energietransitie een gezicht kreeg</a></h4><p class="author">door <a href="/expertpanel/c/jan-maarten-elias-1" title="Jan-Maarten  Elias" class="green">Jan-Maarten  Elias</a></p></li>
 <li><h4><a href="/expertposts/20180227-regeerakkoord-als-kansenmachine-van-de-toekomst" title="'Regeerakkoord als kansenmachine van de toekomst'">'Regeerakkoord als kansenmachine van de toekomst'</a></h4><p class="author">door <a href="/expertpanel/c/jim-teunizen" title="Jim  Teunizen" class="green">Jim  Teunizen</a></p></li>
 <li><a href="/expertposts" class="green">Alle expertposts</a></li>
</ul>
</div>

<div id="archive">

<h3><span>ACtuele <span class="green">thema's</span></span></h3>

<ul>
 <li class="title"><h4><a href="/renovatie" title="Renovatie">Renovatie</a></h4></li>
 <li class="title"><h4><a href="/gebiedsontwikkeling" title="Gebiedsontwikkeling">Gebiedsontwikkeling</a></h4></li>
 <li class="title"><h4><a href="/duurzame-energie" title="Duurzame Energie">Duurzame Energie</a></h4></li>
 <li class="title"><h4><a href="/circulair-bouwen" title="Circulair Bouwen">Circulair Bouwen</a></h4></li>
 <li class="title"><h4><a href="/beng" title="BENG">BENG</a></h4></li>
 <li class="title"><h4><a href="/duurzame-scholen" title="Duurzame Scholen">Duurzame Scholen</a></h4></li>
 <li class="title"><h4><a href="/smart-buildings" title="Smart Buildings">Smart Buildings</a></h4></li>
 <li class="title"><h4><a href="/bioclimatic-design" title="Bioclimatic Design">Bioclimatic Design</a></h4></li>
 <li class="title"><h4><a href="/gezonde-gebouwen" title="Gezonde Gebouwen">Gezonde Gebouwen</a></h4></li>
 <li class="title"><h4><a href="/vangaslos" title="#VanGasLos">#VanGasLos</a></h4></li>
 <li class="title"><h4><a href="/klimaattechniek" title="Klimaattechniek">Klimaattechniek</a></h4></li>
 <li class="title"><h4><a href="/energieopslag-duurzame-energie" title="Energieopslag &amp; Duurzame Energie">Energieopslag &amp; Duurzame Energie</a></h4></li>
 <li class="title"><h4><a href="/internet-of-things" title="Internet of Things">Internet of Things</a></h4></li>
 <li class="title"><h4><a href="/grondstoffen-materialen" title="Grondstoffen &amp; Materialen">Grondstoffen &amp; Materialen</a></h4></li>
 <li><a href="/themadossier" class="green">alle thema's weergeven</a></li>
</ul>

</div>

<div id="sel_courses">

<h3><span>Cursus<span class="green">aanbod</span></span></h3>

<ul id="calendar-right-101" class="calendar medium">
 <li><span class="date"><a href="/permalink/X6t95PJw"><span class="month">mrt</span><span class="day">19</span></a></span><h4><a href="/permalink/X6t95PJw">Cursus Ontwerp Zonnestroomsystemen<br /><span class="na">19 mrt 2018 - 19 nov 2018</span></a></h4></li>
 <li><span class="date"><a href="/permalink/hQYc76Tz"><span class="month">mei</span><span class="day">16</span></a></span><h4><a href="/permalink/hQYc76Tz">Workshop - Kansen bij een veranderend bouwproces<br /><span class="na">16 mei 2018 - 27 nov 2018</span></a></h4></li>
 <li><span class="date"><a href="/permalink/L63nZPDZ"><span class="month">mei</span><span class="day">30</span></a></span><h4><a href="/permalink/L63nZPDZ">Cursus zonne-energie op huurwoningen<br /><span class="na">30 mei 2018 - 23 okt 2018</span></a></h4></li>
 <li class="all"><a href="/cursussen" class="green">Alle cursussen</a></li>
</ul>
</div>

<div id="contribute">

<h3><span>Zelf <span class="green">insturen</span></span></h3>

<p>Graag ontvangen wij materiaal mbt. duurzame projecten.</p>
<p class="bottom">Dit kunt u sturen naar <script type="text/javascript">displayDGmail('duurzaamgebouwd.nl', 'redactie', '');</script></p>

</div>

</div>

</div>

</div>

<footer id="footer">

<div class="box">

<div class="left">&copy; Copyright 2010 - 2018 Duurzaam Gebouwd&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/privacy-statement" title="Privacy">Privacy en cookies</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/disclaimer" title="Disclaimer">Disclaimer</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/zoeken" title="Zoeken">Zoeken</a></div><div class="center">&nbsp;</div><div class="right">Realisatie <a href="https://www.linga.nl" title="Linga Webdesign - Website laten maken, CMS, Webshops, Zakelijke websites" target="_blank">Linga</a></div>

</div>

</footer>

<a href="#" id="backtotop">Terug naar boven</a><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-8223098-6', 'auto');ga('send', 'pageview');
</script>

</body>

</html>
