<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2018 by Duurzaam Gebouwd

-->

<title>Zelf bepalen waar je energie vandaan komt | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="ENGIE Opgewekt laat afnemers van energie zelf bepalen waar de energie vandaan komt. Dat maakt het eenvoudiger om te kiezen voor een duurzame opwekking." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/duurzame-energie/20180806-zelf-bepalen-waar-je-energie-vandaan-komt/amp" />
<meta property="og:title" content="Zelf bepalen waar je energie vandaan komt" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20180806-zelf-bepalen-waar-je-energie-vandaan-komt" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/zelf-bepalen-waar-je-energie-vandaan-komt_1_A2Q9Jn.jpg?v=20180803093232" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20180806-zelf-bepalen-waar-je-energie-vandaan-komt" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Zelf bepalen waar je energie vandaan komt" />
<meta name="twitter:description" content="ENGIE Opgewekt laat afnemers van energie zelf bepalen waar de energie vandaan komt. Dat maakt het eenvoudiger om te kiezen voor een duurzame opwekking." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/zelf-bepalen-waar-je-energie-vandaan-komt_1_A2Q9Jn.jpg?v=20180803093232" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.39" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/vacatures" title="Werken bij Duurzaam Gebouwd">Werken bij Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/dg-labs" title="DG Labs">DG Labs</a></li>
    <li class="sub"><a href="/aanmelden-dg-labs" title="DG Klantenpanel">DG Klantenpanel</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/meet-the-experts-tour" title="Meet The Expert Tour">Meet The Expert Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/agenda/green-tie-gala-2018-2" title="Green tie gala">Green tie gala</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/thema-overzicht" title="Thema's 2018">Thema's 2018</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown last"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/lid-worden" title="Lid worden">Lid worden</a></li>
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partner oplossingen">Partner oplossingen</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
    <li class="sub"><a href="/duurzaam-bouwen-subsidiescan" title="Subsidiescan">Subsidiescan</a></li>
   </ul>
 </li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/duurzame-energie">Duurzame Energie &amp; Energieopslag</a> &nbsp;&raquo;&nbsp; Zelf bepalen waar je energie vandaan komt</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20180806-zelf-bepalen-waar-je-energie-vandaan-komt" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="17960">
 <li class="text"><a href="#"><strong>1x</strong><br /><small>gedeeld</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Zelf+bepalen+waar+je+energie+vandaan+komt+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180806-zelf-bepalen-waar-je-energie-vandaan-komt+%40EngieServicesNL+%23ENGIEOpgewekt+%23Energie+%23Energiebron&amp;lang=nl" target="_blank" class="social-share" id="twitter-17960" onclick="social_share('twitter-17960');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fduurzame-energie%2F20180806-zelf-bepalen-waar-je-energie-vandaan-komt&amp;title=Zelf+bepalen+waar+je+energie+vandaan+komt+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180806-zelf-bepalen-waar-je-energie-vandaan-komt+%40EngieServicesNL+%23ENGIEOpgewekt+%23Energie+%23Energiebron&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17960" onclick="social_share('linkedin-17960');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fduurzame-energie%2F20180806-zelf-bepalen-waar-je-energie-vandaan-komt&amp;t=Zelf+bepalen+waar+je+energie+vandaan+komt+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180806-zelf-bepalen-waar-je-energie-vandaan-komt+%40EngieServicesNL+%23ENGIEOpgewekt+%23Energie+%23Energiebron" target="_blank" class="social-share" id="facebook-17960" onclick="social_share('facebook-17960');"></a></li>
 <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fduurzame-energie%2F20180806-zelf-bepalen-waar-je-energie-vandaan-komt" target="_blank" class="social-share" id="googleplus-17960" onclick="social_share('googleplus-17960');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/duurzame-energie/20180806-zelf-bepalen-waar-je-energie-vandaan-komt" class="social-share" id="mail-17960" onclick="social_share('mail-17960');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Zelf bepalen waar je energie vandaan komt</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2018-08-06T12:12:00+01:00">Gisteren om 12:00 uur</time><time itemprop="dateModified" datetime="2018-08-06T12:12:00+01:00" style="display:none">2018-08-06T12:12:00+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">1 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-thema"><a href="/duurzame-energie" title="Themadossier: Duurzame Energie &amp; Energieopslag">Duurzame Energie &amp; Energieopslag</a></li>
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/zelf-bepalen-waar-je-energie-vandaan-komt_1_A2Q9Jn.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/zelf-bepalen-waar-je-energie-vandaan-komt_1_A2Q9Jn.jpg?v=20180803093232" alt="Zelf bepalen waar je energie vandaan komt" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/zelf-bepalen-waar-je-energie-vandaan-komt_1_A2Q9Jn.jpg" />
<meta itemprop="width" content="1344" />
<meta itemprop="height" content="756" />
</div>

<p><strong>ENGIE Opgewekt laat afnemers van energie zelf bepalen waar hun energie vandaan komt. Dat maakt het eenvoudiger om te kiezen voor een duurzame opwekking.</strong></p><p><a href="https://www.engie-energie.nl/gas-stroom/kies-uw-bron">Op de website van ENGIE</a>&nbsp;is het mogelijk voor klanten om zelf bronnen te vinden waar ze energie van kunnen afnemen. Zo kun je op wind- of zonne-energie filteren of zoeken in de omgeving welke alternatieven er beschikbaar zijn.</p>
<p><strong>100% groen</strong></p>
<p>De energie is 100% groen en opgewekt uit natuurlijke energiebronnen. ENGIE doet voor alle klanten die kiezen voor ENGIE Opgewekt een donatie aan Stichting Trees for All. Deze stichting plant wereldwijd bomen, die op hun beurt CO<sub>2</sub> omzetten in zuurstof.</p>
<p>Bekijk alle mogelijkheden om zelf een energiebron te kiezen op de website van ENGIE en neem een kijkje in het partnerprofiel onderaan deze pagina.</p></div></div>

<div class="full-width background-light">

<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/partners/c/engie-services-nederland-nv" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/engie-services-nederland-nv_1_jhSPnL.png?v=20160428151647" alt="Logo ENGIE Services Nederland N.V." height="70" class="logo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/partners/c/engie-services-nederland-nv"><span itemprop="name">ENGIE Services Nederland N.V.</span></a></h4><p class="small"><a href="/partners/c/engie-services-nederland-nv" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
</div>

<div class="row">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/fMxcDkRm" title="06-08-2018 Parkeerdek met 3500 zonnepanelen officieel geopend" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6 np text-right"><p class="nmt"><a href="/permalink/SbS5dmpt" title="06-08-2018 Energie-innovaties in de spotlight bij The Business Booster" class="btn btn-default">Volgend artikel &raquo;</a></p></div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/energie" class="btn btn-default rounded">Energie</a></li>
 <li><a href="/zoeken/energiebron" class="btn btn-default rounded">Energiebron</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180806-energie-innovaties-in-de-spotlight-bij-the-business-booster"><img src="https://img.youtube.com/vi/zx8DO1oVzHw/maxresdefault.jpg" alt="Energie-innovaties in de spotlight bij The Business Booster" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180806-energie-innovaties-in-de-spotlight-bij-the-business-booster">Energie-innovaties in de spotlight bij The Business ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Gisteren om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
De zesde editie van de energietransitie katalysator staat op de planning. Op 17 en 18 oktober 2018 vindt &lsquo;The ...</p>
         <p class="button"><a href="/artikel/20180806-energie-innovaties-in-de-spotlight-bij-the-business-booster" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/innovaties">Innovaties</a>, <a href="/zoeken/the-business-booster">The Business Booster</a></div>
         <ul class="social-actions" data-cid="17961">
          <li id="b-s-17961" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17961');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-17961" onclick="social_share('like-17961');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="17961">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180806-energie-innovaties-in-de-spotlight-bij-the-business-booster&amp;via=DuurzaamGebouwd&amp;text=Energie-innovaties+in+de+spotlight+bij+The+Business+Booster+%23innovaties+%23the-business-booster+%23energie-innovaties&amp;lang=nl" target="_blank" class="social-share" id="twitter-17961" onclick="social_share('twitter-17961');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180806-energie-innovaties-in-de-spotlight-bij-the-business-booster&amp;title=Energie-innovaties+in+de+spotlight+bij+The+Business+Booster&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17961" onclick="social_share('linkedin-17961');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180806-energie-innovaties-in-de-spotlight-bij-the-business-booster&amp;t=Energie-innovaties+in+de+spotlight+bij+The+Business+Booster" target="_blank" class="social-share" id="facebook-17961" onclick="social_share('facebook-17961');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180806-energie-innovaties-in-de-spotlight-bij-the-business-booster" target="_blank" class="social-share" id="googleplus-17961" onclick="social_share('googleplus-17961');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180806-energie-innovaties-in-de-spotlight-bij-the-business-booster" class="social-share" id="mail-17961" onclick="social_share('mail-17961');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-project"><a href="/project"><span class="fl mr10"><span class="material-icons">business</span></span> Project</a></div><div class="row body npb npl npr fixed project">
        <div class="img ac"><a href="/project/20180806-parkeerdek-met-3500-zonnepanelen-officieel-geopend"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/parkeerdek-met-3500-zonnepanelen-officieel-geopend_1_ZyNT3j.jpg?v=20180803091957" alt="Parkeerdek met 3500 zonnepanelen officieel geopend" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/project/20180806-parkeerdek-met-3500-zonnepanelen-officieel-geopend">Parkeerdek met 3500 zonnepanelen officieel geopend</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Gisteren om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>CarbonBlue, het parkeerdek van Carbon6 bestaande uit 3500 zonnepanelen, is officieel geopend. &ldquo;Dit is een ...</p>
         <p class="button"><a href="/project/20180806-parkeerdek-met-3500-zonnepanelen-officieel-geopend" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/heerlen-limburg">Heerlen</a>, <a href="/zoeken/cbs-gebouw">CBS Gebouw</a></div>
         <ul class="social-actions" data-cid="17959">
          <li id="b-s-17959" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17959');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-17959" onclick="social_share('like-17959');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="17959">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180806-parkeerdek-met-3500-zonnepanelen-officieel-geopend&amp;via=DuurzaamGebouwd&amp;text=Parkeerdek+met+3500+zonnepanelen+officieel+geopend+%23heerlen-limburg+%23cbs-gebouw&amp;lang=nl" target="_blank" class="social-share" id="twitter-17959" onclick="social_share('twitter-17959');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180806-parkeerdek-met-3500-zonnepanelen-officieel-geopend&amp;title=Parkeerdek+met+3500+zonnepanelen+officieel+geopend&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17959" onclick="social_share('linkedin-17959');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180806-parkeerdek-met-3500-zonnepanelen-officieel-geopend&amp;t=Parkeerdek+met+3500+zonnepanelen+officieel+geopend" target="_blank" class="social-share" id="facebook-17959" onclick="social_share('facebook-17959');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180806-parkeerdek-met-3500-zonnepanelen-officieel-geopend" target="_blank" class="social-share" id="googleplus-17959" onclick="social_share('googleplus-17959');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/project/20180806-parkeerdek-met-3500-zonnepanelen-officieel-geopend" class="social-share" id="mail-17959" onclick="social_share('mail-17959');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180803-duurzaamheidspodium-inspireert-ondernemers-in-regio-schagen"><img src="https://img.youtube.com/vi/AVX55lkNEVk/maxresdefault.jpg" alt="Duurzaamheidspodium inspireert ondernemers in regio Schagen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180803-duurzaamheidspodium-inspireert-ondernemers-in-regio-schagen">Duurzaamheidspodium inspireert ondernemers in ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 3 aug om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Video: de toekomststoel krijgt een plek op het Duurzaamheidspodium
Op 10 oktober 2018 vindt het Duurzaamheidspodium ...</p>
         <p class="button"><a href="/artikel/20180803-duurzaamheidspodium-inspireert-ondernemers-in-regio-schagen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/schagen-noord-holland">Schagen</a></div>
         <ul class="social-actions" data-cid="17885">
          <li id="b-s-17885" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17885');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-17885" onclick="social_share('like-17885');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="17885">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180803-duurzaamheidspodium-inspireert-ondernemers-in-regio-schagen&amp;via=DuurzaamGebouwd&amp;text=Duurzaamheidspodium+inspireert+ondernemers+in+regio+Schagen+%23schagen-noord-holland+%23ondernemers&amp;lang=nl" target="_blank" class="social-share" id="twitter-17885" onclick="social_share('twitter-17885');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180803-duurzaamheidspodium-inspireert-ondernemers-in-regio-schagen&amp;title=Duurzaamheidspodium+inspireert+ondernemers+in+regio+Schagen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17885" onclick="social_share('linkedin-17885');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180803-duurzaamheidspodium-inspireert-ondernemers-in-regio-schagen&amp;t=Duurzaamheidspodium+inspireert+ondernemers+in+regio+Schagen" target="_blank" class="social-share" id="facebook-17885" onclick="social_share('facebook-17885');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180803-duurzaamheidspodium-inspireert-ondernemers-in-regio-schagen" target="_blank" class="social-share" id="googleplus-17885" onclick="social_share('googleplus-17885');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180803-duurzaamheidspodium-inspireert-ondernemers-in-regio-schagen" class="social-share" id="mail-17885" onclick="social_share('mail-17885');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-project"><a href="/project"><span class="fl mr10"><span class="material-icons">business</span></span> Project</a></div><div class="row body npb npl npr fixed project">
        <div class="img ac"><a href="/project/20180802-kerckebosch-in-zeist-is-circulaire-proeftuin"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/kerckebosch-in-zeist-is-circulaire-proeftuin_1_xMbLvM.jpg?v=20180801112520" alt="Kerckebosch in Zeist is circulaire proeftuin" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/project/20180802-kerckebosch-in-zeist-is-circulaire-proeftuin">Kerckebosch in Zeist is circulaire proeftuin</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 2 aug om 12:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
In de vernieuwde wijk Kerckebosch in Zeist krijgen nieuwe ontwikkelingen een kans. Het moet een circulaire wijk ...</p>
         <p class="button"><a href="/project/20180802-kerckebosch-in-zeist-is-circulaire-proeftuin" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/zeist-utrecht">Zeist</a></div>
         <ul class="social-actions" data-cid="17880">
          <li id="b-s-17880" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17880');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-17880" onclick="social_share('like-17880');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="17880">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180802-kerckebosch-in-zeist-is-circulaire-proeftuin&amp;via=DuurzaamGebouwd&amp;text=Kerckebosch+in+Zeist+is+circulaire+proeftuin+%23zeist-utrecht+%23energie-door-planten+%23kerckebosch&amp;lang=nl" target="_blank" class="social-share" id="twitter-17880" onclick="social_share('twitter-17880');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180802-kerckebosch-in-zeist-is-circulaire-proeftuin&amp;title=Kerckebosch+in+Zeist+is+circulaire+proeftuin&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17880" onclick="social_share('linkedin-17880');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180802-kerckebosch-in-zeist-is-circulaire-proeftuin&amp;t=Kerckebosch+in+Zeist+is+circulaire+proeftuin" target="_blank" class="social-share" id="facebook-17880" onclick="social_share('facebook-17880');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180802-kerckebosch-in-zeist-is-circulaire-proeftuin" target="_blank" class="social-share" id="googleplus-17880" onclick="social_share('googleplus-17880');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/project/20180802-kerckebosch-in-zeist-is-circulaire-proeftuin" class="social-share" id="mail-17880" onclick="social_share('mail-17880');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180731-proef-met-batterij-voor-energieneutraal-appartementencomplex"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/proef-met-batterij-voor-energieneutraal-appartementencomplex_1_xff7J8.jpg?v=20180730091411" alt="Proef met batterij voor energieneutraal appartementencomplex" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180731-proef-met-batterij-voor-energieneutraal-appartementencomplex">Proef met batterij voor energieneutraal appartementencomplex</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>31 jul om 12:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Foto: Een scherm in de entreehal laat duurzame energieopwekking zien
Woningcorporatie De Alliantie en iwell plaatsten ...</p>
         <p class="button"><a href="/artikel/20180731-proef-met-batterij-voor-energieneutraal-appartementencomplex" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/energieneutraal">Energieneutraal</a>, <a href="/zoeken/batterij">Batterij</a></div>
         <ul class="social-actions" data-cid="17863">
          <li id="b-s-17863" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17863');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-17863" onclick="social_share('like-17863');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="17863">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180731-proef-met-batterij-voor-energieneutraal-appartementencomplex&amp;via=DuurzaamGebouwd&amp;text=Proef+met+batterij+voor+energieneutraal+appartementencomplex+%23energieneutraal+%23batterij&amp;lang=nl" target="_blank" class="social-share" id="twitter-17863" onclick="social_share('twitter-17863');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180731-proef-met-batterij-voor-energieneutraal-appartementencomplex&amp;title=Proef+met+batterij+voor+energieneutraal+appartementencomplex&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17863" onclick="social_share('linkedin-17863');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180731-proef-met-batterij-voor-energieneutraal-appartementencomplex&amp;t=Proef+met+batterij+voor+energieneutraal+appartementencomplex" target="_blank" class="social-share" id="facebook-17863" onclick="social_share('facebook-17863');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180731-proef-met-batterij-voor-energieneutraal-appartementencomplex" target="_blank" class="social-share" id="googleplus-17863" onclick="social_share('googleplus-17863');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180731-proef-met-batterij-voor-energieneutraal-appartementencomplex" class="social-share" id="mail-17863" onclick="social_share('mail-17863');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180724-accusystemen-in-kantoren-en-scholen-niet-rendabel-deel-2"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/accusystemen-in-kantoren-en-scholen-niet-rendabel-deel-2_1_H3Mtr5.jpg?v=20180716133831" alt="Accusystemen in kantoren en scholen niet rendabel &ndash; deel 2" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180724-accusystemen-in-kantoren-en-scholen-niet-rendabel-deel-2">Accusystemen in kantoren en scholen niet rendabel ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>24 jul om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>Energieopslag in accu&rsquo;s staat steeds meer in de belangstelling. Uit eerder onderzoek bleek al dat het niet ...</p>
         <p class="button"><a href="/artikel/20180724-accusystemen-in-kantoren-en-scholen-niet-rendabel-deel-2" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/energieopslag">Energieopslag</a>, <a href="/zoeken/accu">Accu</a>, <a href="/zoeken/rendabel">Rendabel</a></div>
         <ul class="social-actions" data-cid="17788">
          <li id="b-s-17788" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17788');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-17788" onclick="social_share('like-17788');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="17788">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180724-accusystemen-in-kantoren-en-scholen-niet-rendabel-deel-2&amp;via=DuurzaamGebouwd&amp;text=Accusystemen+in+kantoren+en+scholen+niet+rendabel+%26ndash%3B+deel+2+%23energieopslag+%23accu+%23rendabel&amp;lang=nl" target="_blank" class="social-share" id="twitter-17788" onclick="social_share('twitter-17788');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180724-accusystemen-in-kantoren-en-scholen-niet-rendabel-deel-2&amp;title=Accusystemen+in+kantoren+en+scholen+niet+rendabel+%E2%80%93+deel+2&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17788" onclick="social_share('linkedin-17788');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180724-accusystemen-in-kantoren-en-scholen-niet-rendabel-deel-2&amp;t=Accusystemen+in+kantoren+en+scholen+niet+rendabel+%E2%80%93+deel+2" target="_blank" class="social-share" id="facebook-17788" onclick="social_share('facebook-17788');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180724-accusystemen-in-kantoren-en-scholen-niet-rendabel-deel-2" target="_blank" class="social-share" id="googleplus-17788" onclick="social_share('googleplus-17788');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180724-accusystemen-in-kantoren-en-scholen-niet-rendabel-deel-2" class="social-share" id="mail-17788" onclick="social_share('mail-17788');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-project"><a href="/project"><span class="fl mr10"><span class="material-icons">business</span></span> Project</a></div><div class="row body npb npl npr fixed project">
        <div class="img ac"><a href="/project/20180724-scandinavische-velden-in-zierikzee-wekt-eigen-duurzame-energie-op"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/scandinavische-velden-in-zierikzee-wekt-eigen-duurzame-energie-op_1_4rPdmD.jpg?v=20180720112434" alt="Scandinavische Velden in Zierikzee wekt eigen duurzame energie op" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/project/20180724-scandinavische-velden-in-zierikzee-wekt-eigen-duurzame-energie-op">Scandinavische Velden in Zierikzee wekt eigen ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>24 jul om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Aan de noordzijde van Zierikzee verrijst Noorderpolder, een gebiedsontwikkeling die bestaat uit twee deelgebieden: ...</p>
         <p class="button"><a href="/project/20180724-scandinavische-velden-in-zierikzee-wekt-eigen-duurzame-energie-op" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/zonnepanelen">Zonnepanelen</a>, <a href="/zoeken/openbaar-groen">Openbaar groen</a></div>
         <ul class="social-actions" data-cid="17815">
          <li id="b-s-17815" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17815');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-17815" onclick="social_share('like-17815');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="17815">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180724-scandinavische-velden-in-zierikzee-wekt-eigen-duurzame-energie-op&amp;via=DuurzaamGebouwd&amp;text=Scandinavische+Velden+in+Zierikzee+wekt+eigen+duurzame+energie+op+%23zonnepanelen+%23openbaar-groen&amp;lang=nl" target="_blank" class="social-share" id="twitter-17815" onclick="social_share('twitter-17815');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180724-scandinavische-velden-in-zierikzee-wekt-eigen-duurzame-energie-op&amp;title=Scandinavische+Velden+in+Zierikzee+wekt+eigen+duurzame+energie+op&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17815" onclick="social_share('linkedin-17815');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180724-scandinavische-velden-in-zierikzee-wekt-eigen-duurzame-energie-op&amp;t=Scandinavische+Velden+in+Zierikzee+wekt+eigen+duurzame+energie+op" target="_blank" class="social-share" id="facebook-17815" onclick="social_share('facebook-17815');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180724-scandinavische-velden-in-zierikzee-wekt-eigen-duurzame-energie-op" target="_blank" class="social-share" id="googleplus-17815" onclick="social_share('googleplus-17815');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/project/20180724-scandinavische-velden-in-zierikzee-wekt-eigen-duurzame-energie-op" class="social-share" id="mail-17815" onclick="social_share('mail-17815');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180724-extra-laadpunten-nederland-voor-duurzaam-vervoer"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/extra-laadpunten-nederland-voor-duurzaam-vervoer_1_4LTSjv.jpg?v=20180719115017" alt="Extra laadpunten Nederland voor duurzaam vervoer" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180724-extra-laadpunten-nederland-voor-duurzaam-vervoer">Extra laadpunten Nederland voor duurzaam vervoer</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>24 jul om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Nederland krijgt tientallen extra laad- en tankpunten voor duurzaam vervoer. De komende twee jaar worden nieuwe ...</p>
         <p class="button"><a href="/artikel/20180724-extra-laadpunten-nederland-voor-duurzaam-vervoer" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="17806">
          <li id="b-s-17806" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17806');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-17806" onclick="social_share('like-17806');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="17806">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180724-extra-laadpunten-nederland-voor-duurzaam-vervoer&amp;via=DuurzaamGebouwd&amp;text=Extra+laadpunten+Nederland+voor+duurzaam+vervoer+&amp;lang=nl" target="_blank" class="social-share" id="twitter-17806" onclick="social_share('twitter-17806');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180724-extra-laadpunten-nederland-voor-duurzaam-vervoer&amp;title=Extra+laadpunten+Nederland+voor+duurzaam+vervoer&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17806" onclick="social_share('linkedin-17806');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180724-extra-laadpunten-nederland-voor-duurzaam-vervoer&amp;t=Extra+laadpunten+Nederland+voor+duurzaam+vervoer" target="_blank" class="social-share" id="facebook-17806" onclick="social_share('facebook-17806');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180724-extra-laadpunten-nederland-voor-duurzaam-vervoer" target="_blank" class="social-share" id="googleplus-17806" onclick="social_share('googleplus-17806');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180724-extra-laadpunten-nederland-voor-duurzaam-vervoer" class="social-share" id="mail-17806" onclick="social_share('mail-17806');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180723-rvb-brengt-energieverbruik-terug-met-25-door-innovaties"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/rvb-brengt-energieverbruik-terug-met-25-door-innovaties_1_c6VdRy.jpg?v=20180719140434" alt="RVB brengt energieverbruik terug met 25% door innovaties" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180723-rvb-brengt-energieverbruik-terug-met-25-door-innovaties">RVB brengt energieverbruik terug met 25% door ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>23 jul om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Het Rijksvastgoedbedrijf dringt tussen 2008 en 2020 het energieverbruik terug met in totaal 25%. Daarnaast is ...</p>
         <p class="button"><a href="/artikel/20180723-rvb-brengt-energieverbruik-terug-met-25-door-innovaties" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/rijksvastgoedbedrijf">Rijksvastgoedbedrijf</a></div>
         <ul class="social-actions" data-cid="17809">
          <li id="b-s-17809" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17809');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-17809" onclick="social_share('like-17809');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="17809">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180723-rvb-brengt-energieverbruik-terug-met-25-door-innovaties&amp;via=DuurzaamGebouwd&amp;text=RVB+brengt+energieverbruik+terug+met+25%25+door+innovaties+%23rijksvastgoedbedrijf+%23energieverbruik+%23terugdringen&amp;lang=nl" target="_blank" class="social-share" id="twitter-17809" onclick="social_share('twitter-17809');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180723-rvb-brengt-energieverbruik-terug-met-25-door-innovaties&amp;title=RVB+brengt+energieverbruik+terug+met+25%25+door+innovaties&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17809" onclick="social_share('linkedin-17809');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180723-rvb-brengt-energieverbruik-terug-met-25-door-innovaties&amp;t=RVB+brengt+energieverbruik+terug+met+25%25+door+innovaties" target="_blank" class="social-share" id="facebook-17809" onclick="social_share('facebook-17809');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180723-rvb-brengt-energieverbruik-terug-met-25-door-innovaties" target="_blank" class="social-share" id="googleplus-17809" onclick="social_share('googleplus-17809');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180723-rvb-brengt-energieverbruik-terug-met-25-door-innovaties" class="social-share" id="mail-17809" onclick="social_share('mail-17809');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180723-flexibele-zonnecellen-wekken-stroom-op-in-de-vangrail"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/flexibele-zonnecellen-wekken-stroom-op-in-de-vangrail_1_GzWzpp.jpg?v=20180719114357" alt="Flexibele zonnecellen wekken stroom op in de vangrail" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180723-flexibele-zonnecellen-wekken-stroom-op-in-de-vangrail">Flexibele zonnecellen wekken stroom op in de ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>23 jul om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>Voor het eerst ter wereld zijn er zonnecellen aangebracht op een vangrail. Het gaat om een stuk van 72 meter op ...</p>
         <p class="button"><a href="/artikel/20180723-flexibele-zonnecellen-wekken-stroom-op-in-de-vangrail" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/heerhugowaard-noord-holland">Heerhugowaard</a></div>
         <ul class="social-actions" data-cid="17805">
          <li id="b-s-17805" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17805');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-17805" onclick="social_share('like-17805');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="17805">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180723-flexibele-zonnecellen-wekken-stroom-op-in-de-vangrail&amp;via=DuurzaamGebouwd&amp;text=Flexibele+zonnecellen+wekken+stroom+op+in+de+vangrail+%23heerhugowaard-noord-holland&amp;lang=nl" target="_blank" class="social-share" id="twitter-17805" onclick="social_share('twitter-17805');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180723-flexibele-zonnecellen-wekken-stroom-op-in-de-vangrail&amp;title=Flexibele+zonnecellen+wekken+stroom+op+in+de+vangrail&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17805" onclick="social_share('linkedin-17805');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180723-flexibele-zonnecellen-wekken-stroom-op-in-de-vangrail&amp;t=Flexibele+zonnecellen+wekken+stroom+op+in+de+vangrail" target="_blank" class="social-share" id="facebook-17805" onclick="social_share('facebook-17805');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180723-flexibele-zonnecellen-wekken-stroom-op-in-de-vangrail" target="_blank" class="social-share" id="googleplus-17805" onclick="social_share('googleplus-17805');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180723-flexibele-zonnecellen-wekken-stroom-op-in-de-vangrail" class="social-share" id="mail-17805" onclick="social_share('mail-17805');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-project"><a href="/project"><span class="fl mr10"><span class="material-icons">business</span></span> Project</a></div><div class="row body npb npl npr fixed project">
        <div class="img ac"><a href="/project/20180719-bouw-duurzame-nieuwbouwwoningen-in-veldhoven-van-start"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/bouw-duurzame-nieuwbouwwoningen-in-veldhoven-van-start_1_jQS3GG.jpg?v=20180718103655" alt="Bouw duurzame nieuwbouwwoningen in Veldhoven van start" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/project/20180719-bouw-duurzame-nieuwbouwwoningen-in-veldhoven-van-start">Bouw duurzame nieuwbouwwoningen in Veldhoven ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>19 jul om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>In Veldhoven is gisteren het startsein gegeven voor de bouw van 34 duurzame en aardgasvrije koopwoningen. Ze worden ...</p>
         <p class="button"><a href="/project/20180719-bouw-duurzame-nieuwbouwwoningen-in-veldhoven-van-start" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="17796">
          <li id="b-s-17796" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17796');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-17796" onclick="social_share('like-17796');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="17796">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180719-bouw-duurzame-nieuwbouwwoningen-in-veldhoven-van-start&amp;via=DuurzaamGebouwd&amp;text=Bouw+duurzame+nieuwbouwwoningen+in+Veldhoven+van+start+&amp;lang=nl" target="_blank" class="social-share" id="twitter-17796" onclick="social_share('twitter-17796');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180719-bouw-duurzame-nieuwbouwwoningen-in-veldhoven-van-start&amp;title=Bouw+duurzame+nieuwbouwwoningen+in+Veldhoven+van+start&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17796" onclick="social_share('linkedin-17796');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180719-bouw-duurzame-nieuwbouwwoningen-in-veldhoven-van-start&amp;t=Bouw+duurzame+nieuwbouwwoningen+in+Veldhoven+van+start" target="_blank" class="social-share" id="facebook-17796" onclick="social_share('facebook-17796');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180719-bouw-duurzame-nieuwbouwwoningen-in-veldhoven-van-start" target="_blank" class="social-share" id="googleplus-17796" onclick="social_share('googleplus-17796');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/project/20180719-bouw-duurzame-nieuwbouwwoningen-in-veldhoven-van-start" class="social-share" id="mail-17796" onclick="social_share('mail-17796');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/nSkH9R9G">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/duurzame-energie/20180806-zelf-bepalen-waar-je-energie-vandaan-komt#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="0afee957027afe6ada1e08240cae4b7359c74487" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Blijf op de hoogte</h4>
<ul>
<li class="mb20"><form action="/inschrijven-nieuwsbrief" method="post"><fieldset>
<div class="input-group"><input name="fld_n_104" type="email" class="form-control" placeholder="E-mailadres"><span class="input-group-btn"><button class="btn btn-green" type="submit"><span class="glyphicon glyphicon-envelope"><span style="display: none;">Inschrijven</span></span></button></span></div>
</fieldset></form></li>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Beekhuizenseweg 11</li>
<li>6881 AA Velp</li>
<li>+31 (0)85 - 273 59 70</li>
<li><a href="/contact" class="na">&copy; 2010 - 2018 DGB B.V.</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
</body>

</html>
