<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2022 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Grootste duurzame warmtesysteem van Nederland | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="De gemeente Amsterdam en Eneco sloten afgelopen week een overeenkomst voor de aanleg van een enorm warmte- én koudenet. Het systeem op het Amsterdamse Strandeiland wordt een van de grootste duurzame ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/duurzame-energie/20220905-grootste-duurzame-warmtesysteem-van-nederland/amp" />
<meta property="og:title" content="Grootste duurzame warmtesysteem van Nederland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20220905-grootste-duurzame-warmtesysteem-van-nederland" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/grootste-duurzame-warmtesysteem-van-nederland_1_TdQ25H.jpg?v=20220902091403" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20220905-grootste-duurzame-warmtesysteem-van-nederland" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Grootste duurzame warmtesysteem van Nederland" />
<meta name="twitter:description" content="De gemeente Amsterdam en Eneco sloten afgelopen week een overeenkomst voor de aanleg van een enorm warmte- én koudenet. Het systeem op het Amsterdamse Strandeiland wordt een van de grootste duurzame ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/grootste-duurzame-warmtesysteem-van-nederland_1_TdQ25H.jpg?v=20220902091403" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.02.1662375530" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/round-table-tour" title="Round Table Tour">Round Table Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
    <li class="sub"><a href="/side-events-building-holland#" title="Side Events Building Holland">Side Events Building Holland</a></li>
    <li class="sub"><a href="/duurzame-50" title="ABN AMRO DUURZAME 50">ABN AMRO DUURZAME 50</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuwsartikelen">Nieuwsartikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/podcast" title="Podcast">Podcast</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2022" title="Thema's 2022">Thema's 2022</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/producten/expedities" title="Duurzaam Gebouwd Expedities">Duurzaam Gebouwd Expedities</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/producten/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/duurzame-energie">Duurzame Energie &amp; Energieopslag</a> &nbsp;&raquo;&nbsp; Grootste duurzame warmtesysteem van Nederland</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20220905-grootste-duurzame-warmtesysteem-van-nederland" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="24832">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Grootste+duurzame+warmtesysteem+van+Nederland+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220905-grootste-duurzame-warmtesysteem-van-nederland+%23duurzame+%23warmte+%23koude+%23koeling+%23warmtenet+%23IJburg+%23Strandeiland+%23Amsterdam+%40Eneconieuws+%40AmsterdamNL+%23Amsterdam+%23Warmtenet+%23WKO&amp;lang=nl" target="_blank" class="social-share" id="twitter-24832" onclick="social_share('twitter-24832');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fduurzame-energie%2F20220905-grootste-duurzame-warmtesysteem-van-nederland&amp;title=Grootste+duurzame+warmtesysteem+van+Nederland+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220905-grootste-duurzame-warmtesysteem-van-nederland+%23duurzame+%23warmte+%23koude+%23koeling+%23warmtenet+%23IJburg+%23Strandeiland+%23Amsterdam+%40Eneconieuws+%40AmsterdamNL+%23Amsterdam+%23Warmtenet+%23WKO&amp;source=Duurzaam+Gebouwd" target="_blank" class=" social-share" id="linkedin-24832" onclick="social_share('linkedin-24832');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fduurzame-energie%2F20220905-grootste-duurzame-warmtesysteem-van-nederland&amp;t=Grootste+duurzame+warmtesysteem+van+Nederland+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220905-grootste-duurzame-warmtesysteem-van-nederland+%23duurzame+%23warmte+%23koude+%23koeling+%23warmtenet+%23IJburg+%23Strandeiland+%23Amsterdam+%40Eneconieuws+%40AmsterdamNL+%23Amsterdam+%23Warmtenet+%23WKO" target="_blank" class="social-share" id="facebook-24832" onclick="social_share('facebook-24832');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/duurzame-energie/20220905-grootste-duurzame-warmtesysteem-van-nederland" class="social-share" id="mail-24832" onclick="social_share('mail-24832');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Grootste duurzame warmtesysteem van Nederland</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2022-09-05T10:10:01+01:00">Vandaag om 10:01 uur</time><time itemprop="dateModified" datetime="2022-09-05T10:10:01+01:00" style="display:none">2022-09-05T10:10:01+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">2 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-thema"><a href="/duurzame-energie" title="Themadossier: Duurzame Energie &amp; Energieopslag">Duurzame Energie &amp; Energieopslag</a></li>
 <li class="btn content-type background-thema"><a href="/duurzame-provincie" title="Themadossier: Duurzame Overheden">Duurzame Overheden</a></li>
 <li class="btn content-type "><a href="/artikel" title="Artikel">Artikel</a></li>
 <li class="btn content-type background-thema"><a href="/energietransitie" title="Themadossier: Energietransitie">Energietransitie</a></li>
 <li class="btn content-type background-thema"><a href="/wijktransitie" title="Themadossier: Wijktransitie">Wijktransitie</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/grootste-duurzame-warmtesysteem-van-nederland_1_TdQ25H.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/grootste-duurzame-warmtesysteem-van-nederland_1_TdQ25H.jpg?v=20220902091403" alt="Grootste duurzame warmtesysteem van Nederland" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/grootste-duurzame-warmtesysteem-van-nederland_1_TdQ25H.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
</div>


<p><strong>De gemeente Amsterdam en Eneco sloten afgelopen week een overeenkomst voor de aanleg van een enorm warmte- &eacute;n koudenet. Het systeem op het Amsterdamse Strandeiland belooft het grootste duurzame warmte- en koudeproject voor nieuwbouwwoningen in Nederland te worden.</strong></p>

<p>Bij de ontwikkeling van het nieuwste eiland van IJburg, tussen 2020 en 2040, wordt een energieneutrale woonomgeving gemaakt, waarin dit duurzame warmte- en koudesysteem een belangrijk element vormt. Eneco gaat de warmte onttrekken aan het oppervlaktewater van het IJmeer. Hierna wordt het water opgewaardeerd en geschikt gemaakt voor het warmtenet of opgeslagen in bodembronnen. Daardoor kunnen de toekomstige bewoners en gebruikers rekenen op een duurzaam systeem voor een comfortabele temperatuurbeheersing van hun pand.</p>
<h4>8000 woningen</h4>
<p>De overeenkomst betreft het dertig jaar lang leveren van warmte en koeling aan de bewoners en commerci&euml;le en maatschappelijke voorzieningen. In 2023 starten de eerste werkzaamheden, zodat in 2025 de eerste bewoners van Strandeiland direct kunnen profiteren van het nieuwe warmte- en koudesysteem.</p>
<p>De aanleg van het systeem draagt bij aan de ambities van Amsterdam om in 2040 als stad aardgasvrij te zijn. Amsterdam kent al vergelijkbare warmtevoorzieningen, zoals op het naastgelegen Centrumeiland en rond de kantoren van de Zuidas. De WKO-voorziening op Strandeiland is straks het grootste duurzame warmtesysteem van Nederland. Het gaat hierbij om 8.000 huizen, waarvan circa 40% sociale huur, en 120.000 m<sup>2</sup> aan voorzieningen, zoals scholen, winkels en horeca.</p>
<p><img src="/upload/redactiefotos_aug2022/Strandeiland1.jpg?t=1662103002" alt="Grootste duurzame warmtesysteem van Nederland" width="1280" height="556"></p>
<h4>Duurzame stadswijk</h4>
<p>Strandeiland maakt onderdeel uit van de archipel IJburg: een groep van kunstmatige eilanden in het IJmeer, aan de oostkant van Amsterdam.&nbsp;Strandeiland is het vijfde eiland (na Steigereiland, Haveneiland, Rieteilanden en Centrumeiland). Strandeiland krijgt naast een lang zandstrand twee woonbuurten, de Pampusbuurt aan de noordkant en de Muidenbuurt aan de zuidkant. Daartussen liggen de Havenkom en een centraal binnenwater, het recreatieve hart van Strandeiland: het Oog.</p>
<p>De nieuwbouwwoningen op strandeiland worden met duurzame materialen gebouwd op een natuurinclusieve wijze; met bijvoorbeeld ingebouwde vogelnestkastjes en groene daken. Zonnepanelen op de woningen wekken evenveel energie op als de bewoners nodig hebben. De ambitie is om Strandeiland uiteindelijk energieleverend te maken.</p>
<p><img src="/upload/redactiefotos_aug2022/carolienschippers-_manjathiry.jpg?t=1662103003" alt="Grootste duurzame warmtesysteem van Nederland" width="1280" height="573"></p>
<p><em>Bron tekst en afbeeldingen: <a href="https://nieuws.eneco.nl/duurzame-warmtevoorziening-voor-8000-huizen-op-strandeiland-ijburg/">persbericht Eneco</a>, <a href="https://www.amsterdam.nl/projecten/strandeiland/">gemeente Amsterdam</a><br> Foto onder: Carolien Schippers (links, directeur Grond &amp; Ontwikkeling Amsterdam) en Manja Thiry (directeur Warmte Eneco).</em></p>
</div></div>

<div class="full-width background-light" id="block_clients">

<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/partners/c/eneco" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/eneco_warmte_koude_bv_1_LM9Xcp.jpg?v=20150114160219" alt="Logo Eneco" height="70" class="logo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/partners/c/eneco"><span itemprop="name">Eneco</span></a></h4><p class="small"><a href="/partners/c/eneco" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
</div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/c4XTKAAr" title="02-09-2022 Podcast Smart Energy: radicale omwentelingen" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6">&nbsp;</div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/amsterdam-noord-holland" class="btn btn-default rounded">Amsterdam</a></li>
 <li><a href="/zoeken/warmtenet" class="btn btn-default rounded">Warmtenet</a></li>
 <li><a href="/zoeken/wko" class="btn btn-default rounded">WKO</a></li>
</ul>

</div>

<div class="fl col-lg-12 col-md-8 col-sm-12 text-center">

<div class="ad ad728x90"><a href="/l/GvJTQLYTKL?utm_content=728x90" onclick="window.open(this.href);return false;" class="track" data-to-type="Banner" data-to-link="Klik" data-to-url="https://www.zorgsaamwonen.nl/lidworden" id="ad20214"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/banners/gvjtqlytkl_1_zRGDH6.gif" width="728" style="max-width:100%;height:auto;" alt=" " /></a></div>

<script>track(20214,11);</script>

<p class="text-center na"><em><small>(Advertentie)</small></em></p>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c265 c280 c291 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220825-duizend-huur-en-koopwoningen-in-anderhalf-jaar-naar-label-a"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/duizend-huur--en-koopwoningen-in-anderhalf-jaar-naar-label-a_1_sT2ZAs.jpg?v=20220823095459" alt="Duizend huur- en koopwoningen in anderhalf jaar naar label A" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220825-duizend-huur-en-koopwoningen-in-anderhalf-jaar-naar-label-a">Duizend huur- en koopwoningen in anderhalf jaar ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>25 aug om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Met een begroting van 42 miljoen euro wordt binnenkort gestart met de verduurzaming van bijna duizend woningen ...</p>
         <p class="button"><a href="/artikel/20220825-duizend-huur-en-koopwoningen-in-anderhalf-jaar-naar-label-a" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/warmtenet">Warmtenet</a>, <a href="/zoeken/renovatie">Renovatie</a></div>
         <ul class="social-actions" data-cid="24809">
          <li id="b-s-24809" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24809');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24809" onclick="social_share('like-24809');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24809">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220825-duizend-huur-en-koopwoningen-in-anderhalf-jaar-naar-label-a&amp;via=DuurzaamGebouwd&amp;text=Duizend+huur-+en+koopwoningen+in+anderhalf+jaar+naar+label+A+%23warmtenet+%23renovatie+%23gasloze-wijken&amp;lang=nl" target="_blank" class="social-share" id="twitter-24809" onclick="social_share('twitter-24809');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220825-duizend-huur-en-koopwoningen-in-anderhalf-jaar-naar-label-a&amp;title=Duizend+huur-+en+koopwoningen+in+anderhalf+jaar+naar+label+A&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24809" onclick="social_share('linkedin-24809');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220825-duizend-huur-en-koopwoningen-in-anderhalf-jaar-naar-label-a&amp;t=Duizend+huur-+en+koopwoningen+in+anderhalf+jaar+naar+label+A" target="_blank" class="social-share" id="facebook-24809" onclick="social_share('facebook-24809');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220825-duizend-huur-en-koopwoningen-in-anderhalf-jaar-naar-label-a" class="social-share" id="mail-24809" onclick="social_share('mail-24809');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c125 c225 c243 c291 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220815-energieopslag-in-watervoerende-grondlagen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/energieopslag-in-watervoerende-grondlagen_1_nTXfZ7.jpg?v=20220811102102" alt="Energieopslag in watervoerende grondlagen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220815-energieopslag-in-watervoerende-grondlagen">Energieopslag in watervoerende grondlagen</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>15 aug om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
In Den Haag is onderzocht hoe vijf woonwijken kunnen worden verwarmd door op twee verschillende manieren gebruik ...</p>
         <p class="button"><a href="/artikel/20220815-energieopslag-in-watervoerende-grondlagen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="24787">
          <li id="b-s-24787" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24787');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24787" onclick="social_share('like-24787');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24787">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220815-energieopslag-in-watervoerende-grondlagen&amp;via=DuurzaamGebouwd&amp;text=Energieopslag+in+watervoerende+grondlagen+%23den-haag-s-gravenhage-zuid-holland+%23energieopslag+%23warmtenet+%23bodem&amp;lang=nl" target="_blank" class="social-share" id="twitter-24787" onclick="social_share('twitter-24787');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220815-energieopslag-in-watervoerende-grondlagen&amp;title=Energieopslag+in+watervoerende+grondlagen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24787" onclick="social_share('linkedin-24787');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220815-energieopslag-in-watervoerende-grondlagen&amp;t=Energieopslag+in+watervoerende+grondlagen" target="_blank" class="social-share" id="facebook-24787" onclick="social_share('facebook-24787');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220815-energieopslag-in-watervoerende-grondlagen" class="social-share" id="mail-24787" onclick="social_share('mail-24787');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c265 c291 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220812-wow-warm-welkom-warmtenet-wageningen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/wow-warm-welkom-warmtenet-wageningen_1_8cVFPT.jpg?v=20220811085404" alt="WOW: warm welkom warmtenet Wageningen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220812-wow-warm-welkom-warmtenet-wageningen">WOW: warm welkom warmtenet Wageningen</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>12 aug om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Ruim tweehonderd huishoudens in Wageningen hebben positief gereageerd op deelname aan een co&ouml;peratie die ...</p>
         <p class="button"><a href="/artikel/20220812-wow-warm-welkom-warmtenet-wageningen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/wageningen-gelderland">Wageningen</a>, <a href="/zoeken/warmtenet">Warmtenet</a></div>
         <ul class="social-actions" data-cid="24786">
          <li id="b-s-24786" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24786');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24786" onclick="social_share('like-24786');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24786">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220812-wow-warm-welkom-warmtenet-wageningen&amp;via=DuurzaamGebouwd&amp;text=WOW%3A+warm+welkom+warmtenet+Wageningen+%23wageningen-gelderland+%23warmtenet+%23wijkaanpak&amp;lang=nl" target="_blank" class="social-share" id="twitter-24786" onclick="social_share('twitter-24786');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220812-wow-warm-welkom-warmtenet-wageningen&amp;title=WOW%3A+warm+welkom+warmtenet+Wageningen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24786" onclick="social_share('linkedin-24786');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220812-wow-warm-welkom-warmtenet-wageningen&amp;t=WOW%3A+warm+welkom+warmtenet+Wageningen" target="_blank" class="social-share" id="facebook-24786" onclick="social_share('facebook-24786');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220812-wow-warm-welkom-warmtenet-wageningen" class="social-share" id="mail-24786" onclick="social_share('mail-24786');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c135 c225 c243 c291 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220706-uitvoering-transitievisie-warmte-versnellen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/uitvoering-transitievisie-warmte-versnellen_1_G9WnJ3.jpg?v=20220705094213" alt="Uitvoering Transitievisie Warmte versnellen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220706-uitvoering-transitievisie-warmte-versnellen">Uitvoering Transitievisie Warmte versnellen</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 6 jul om 15:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
De energietransitie in Nederland is in volle gang en vrijwel alle gemeenten hebben daarvoor een Transitievisie ...</p>
         <p class="button"><a href="/artikel/20220706-uitvoering-transitievisie-warmte-versnellen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/gemeenten">Gemeenten</a>, <a href="/zoeken/transitievisie-warmte">Transitievisie warmte</a></div>
         <ul class="social-actions" data-cid="24690">
          <li id="b-s-24690" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24690');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24690" onclick="social_share('like-24690');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24690">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220706-uitvoering-transitievisie-warmte-versnellen&amp;via=DuurzaamGebouwd&amp;text=Uitvoering+Transitievisie+Warmte+versnellen+%23gemeenten+%23transitievisie-warmte&amp;lang=nl" target="_blank" class="social-share" id="twitter-24690" onclick="social_share('twitter-24690');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220706-uitvoering-transitievisie-warmte-versnellen&amp;title=Uitvoering+Transitievisie+Warmte+versnellen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24690" onclick="social_share('linkedin-24690');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220706-uitvoering-transitievisie-warmte-versnellen&amp;t=Uitvoering+Transitievisie+Warmte+versnellen" target="_blank" class="social-share" id="facebook-24690" onclick="social_share('facebook-24690');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220706-uitvoering-transitievisie-warmte-versnellen" class="social-share" id="mail-24690" onclick="social_share('mail-24690');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c243 c286 c291 </span>

	   <div class="box background-light">
        <div class="heading background-podcast"><a href="/podcast"><span class="fl mr10"><span class="material-icons">mic</span></span> Podcast</a></div><div class="row body npb npl npr fixed podcast">
        <div class="img ac"><a href="/podcast/20220422-duurzaam-gebouwd-podcast-wijktransities"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/duurzaam-gebouwd-podcast-wijktransities_1_2S8LL5.jpg?v=20220421084332" alt="Duurzaam Gebouwd Podcast: Wijktransities" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/podcast/20220422-duurzaam-gebouwd-podcast-wijktransities">Duurzaam Gebouwd Podcast: Wijktransities</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>22 apr om 07:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
De nieuwe aflevering van de Duurzaam Gebouwd Podcast staat voor je klaar. Dit keer praten we over de wijktransities. ...</p>
         <p class="button"><a href="/podcast/20220422-duurzaam-gebouwd-podcast-wijktransities" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="24421">
          <li id="b-s-24421" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24421');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24421" onclick="social_share('like-24421');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24421">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fpodcast%2F20220422-duurzaam-gebouwd-podcast-wijktransities&amp;via=DuurzaamGebouwd&amp;text=Duurzaam+Gebouwd+Podcast%3A+Wijktransities+&amp;lang=nl" target="_blank" class="social-share" id="twitter-24421" onclick="social_share('twitter-24421');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fpodcast%2F20220422-duurzaam-gebouwd-podcast-wijktransities&amp;title=Duurzaam+Gebouwd+Podcast%3A+Wijktransities&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24421" onclick="social_share('linkedin-24421');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fpodcast%2F20220422-duurzaam-gebouwd-podcast-wijktransities&amp;t=Duurzaam+Gebouwd+Podcast%3A+Wijktransities" target="_blank" class="social-share" id="facebook-24421" onclick="social_share('facebook-24421');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/podcast/20220422-duurzaam-gebouwd-podcast-wijktransities" class="social-share" id="mail-24421" onclick="social_share('mail-24421');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c291 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220303-publiek-private-samenwerking-binnen-warmtetransitie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/publiek-private-samenwerking-binnen-warmtetransitie_1_LyWVWp.jpg?v=20220303093208" alt="Publiek-private samenwerking binnen warmtetransitie" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220303-publiek-private-samenwerking-binnen-warmtetransitie">Publiek-private samenwerking binnen warmtetransitie</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 3 mrt om 14:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Nu veel gemeenten de Transitievisies Warmte hebben opgesteld en werken aan Uitvoeringsplannen om wijken van het ...</p>
         <p class="button"><a href="/artikel/20220303-publiek-private-samenwerking-binnen-warmtetransitie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/warmtenetten">Warmtenetten</a>, <a href="/zoeken/wijkaanpak">wijkaanpak</a></div>
         <ul class="social-actions" data-cid="24280">
          <li id="b-s-24280" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24280');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24280" onclick="social_share('like-24280');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24280">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220303-publiek-private-samenwerking-binnen-warmtetransitie&amp;via=DuurzaamGebouwd&amp;text=Publiek-private+samenwerking+binnen+warmtetransitie+%23warmtenetten+%23wijkaanpak&amp;lang=nl" target="_blank" class="social-share" id="twitter-24280" onclick="social_share('twitter-24280');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220303-publiek-private-samenwerking-binnen-warmtetransitie&amp;title=Publiek-private+samenwerking+binnen+warmtetransitie&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24280" onclick="social_share('linkedin-24280');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220303-publiek-private-samenwerking-binnen-warmtetransitie&amp;t=Publiek-private+samenwerking+binnen+warmtetransitie" target="_blank" class="social-share" id="facebook-24280" onclick="social_share('facebook-24280');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220303-publiek-private-samenwerking-binnen-warmtetransitie" class="social-share" id="mail-24280" onclick="social_share('mail-24280');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c291 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220301-marktrijpe-innovaties-voor-buurtwarmtenetten"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/marktrijpe-innovaties-voor-buurtwarmtenetten_1_DxbJrk.jpg?v=20220301113737" alt="Marktrijpe innovaties voor buurtwarmtenetten" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220301-marktrijpe-innovaties-voor-buurtwarmtenetten">Marktrijpe innovaties voor buurtwarmtenetten</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 1 mrt om 14:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Op dit moment wordt in veel gemeenten gewerkt aan uitvoeringsplannen voor het aardgasvrij maken van wijken en ...</p>
         <p class="button"><a href="/artikel/20220301-marktrijpe-innovaties-voor-buurtwarmtenetten" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/warmtenetten">Warmtenetten</a>, <a href="/zoeken/wijkaanpak">wijkaanpak</a></div>
         <ul class="social-actions" data-cid="24258">
          <li id="b-s-24258" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24258');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24258" onclick="social_share('like-24258');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24258">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220301-marktrijpe-innovaties-voor-buurtwarmtenetten&amp;via=DuurzaamGebouwd&amp;text=Marktrijpe+innovaties+voor+buurtwarmtenetten+%23warmtenetten+%23wijkaanpak&amp;lang=nl" target="_blank" class="social-share" id="twitter-24258" onclick="social_share('twitter-24258');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220301-marktrijpe-innovaties-voor-buurtwarmtenetten&amp;title=Marktrijpe+innovaties+voor+buurtwarmtenetten&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24258" onclick="social_share('linkedin-24258');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220301-marktrijpe-innovaties-voor-buurtwarmtenetten&amp;t=Marktrijpe+innovaties+voor+buurtwarmtenetten" target="_blank" class="social-share" id="facebook-24258" onclick="social_share('facebook-24258');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220301-marktrijpe-innovaties-voor-buurtwarmtenetten" class="social-share" id="mail-24258" onclick="social_share('mail-24258');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c275 c291 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220228-warmtetransitie-de-ingredienten-voor-een-succesvolle-uitvoering"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/warmtetransitie-de-ingredinten-voor-een-succesvolle-uitvoering_1_XHrrWw.jpg?v=20220225153313" alt="Warmtetransitie: de ingredi&euml;nten voor een succesvolle uitvoering" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220228-warmtetransitie-de-ingredienten-voor-een-succesvolle-uitvoering">Warmtetransitie: de ingredi&euml;nten voor een ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>28 feb om 11:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Vrijwel alle gemeenten hebben inmiddels een Transitievisie Warmte (TVW) opgesteld. Daarin staat de manier waarop ...</p>
         <p class="button"><a href="/artikel/20220228-warmtetransitie-de-ingredienten-voor-een-succesvolle-uitvoering" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/aardgasloze-wijken">Aardgasloze wijken</a></div>
         <ul class="social-actions" data-cid="24254">
          <li id="b-s-24254" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24254');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24254" onclick="social_share('like-24254');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24254">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220228-warmtetransitie-de-ingredienten-voor-een-succesvolle-uitvoering&amp;via=DuurzaamGebouwd&amp;text=Warmtetransitie%3A+de+ingredi%26euml%3Bnten+voor+een+succesvolle+uitvoering+%23aardgasloze-wijken+%23transitievisie&amp;lang=nl" target="_blank" class="social-share" id="twitter-24254" onclick="social_share('twitter-24254');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220228-warmtetransitie-de-ingredienten-voor-een-succesvolle-uitvoering&amp;title=Warmtetransitie%3A+de+ingredi%C3%ABnten+voor+een+succesvolle+uitvoering&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24254" onclick="social_share('linkedin-24254');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220228-warmtetransitie-de-ingredienten-voor-een-succesvolle-uitvoering&amp;t=Warmtetransitie%3A+de+ingredi%C3%ABnten+voor+een+succesvolle+uitvoering" target="_blank" class="social-share" id="facebook-24254" onclick="social_share('facebook-24254');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220228-warmtetransitie-de-ingredienten-voor-een-succesvolle-uitvoering" class="social-share" id="mail-24254" onclick="social_share('mail-24254');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c291 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20230111-de-grenzen-van-de-wijkaanpak"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/de-grenzen-van-de-wijkaanpak_1_5SPP4f.jpg?v=20211230095814" alt="De grenzen van de wijkaanpak" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20230111-de-grenzen-van-de-wijkaanpak">De grenzen van de wijkaanpak</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>12 jan om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Niet alle gemeenten hebben de deadline gehaald, maar in bijna heel Nederland is inmiddels de Transitievisiewarmte ...</p>
         <p class="button"><a href="/artikel/20230111-de-grenzen-van-de-wijkaanpak" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/aardgasvrije-wijken">Aardgasvrije wijken</a></div>
         <ul class="social-actions" data-cid="23975">
          <li id="b-s-23975" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23975');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23975" onclick="social_share('like-23975');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23975">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20230111-de-grenzen-van-de-wijkaanpak&amp;via=DuurzaamGebouwd&amp;text=De+grenzen+van+de+wijkaanpak+%23aardgasvrije-wijken+%23warmtetransitie-+%23wijkaanpak&amp;lang=nl" target="_blank" class="social-share" id="twitter-23975" onclick="social_share('twitter-23975');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20230111-de-grenzen-van-de-wijkaanpak&amp;title=De+grenzen+van+de+wijkaanpak&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23975" onclick="social_share('linkedin-23975');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20230111-de-grenzen-van-de-wijkaanpak&amp;t=De+grenzen+van+de+wijkaanpak" target="_blank" class="social-share" id="facebook-23975" onclick="social_share('facebook-23975');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20230111-de-grenzen-van-de-wijkaanpak" class="social-share" id="mail-23975" onclick="social_share('mail-23975');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c291 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20230111-de-grenzen-van-de-wijkaanpak"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/de-grenzen-van-de-wijkaanpak_1_5SPP4f.jpg?v=20211230095814" alt="De grenzen van de wijkaanpak" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20230111-de-grenzen-van-de-wijkaanpak">De grenzen van de wijkaanpak</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>12 jan om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Niet alle gemeenten hebben de deadline gehaald, maar in bijna heel Nederland is inmiddels de Transitievisiewarmte ...</p>
         <p class="button"><a href="/artikel/20230111-de-grenzen-van-de-wijkaanpak" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/aardgasvrije-wijken">Aardgasvrije wijken</a></div>
         <ul class="social-actions" data-cid="23975">
          <li id="b-s-23975" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23975');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23975" onclick="social_share('like-23975');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23975">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20230111-de-grenzen-van-de-wijkaanpak&amp;via=DuurzaamGebouwd&amp;text=De+grenzen+van+de+wijkaanpak+%23aardgasvrije-wijken+%23warmtetransitie-+%23wijkaanpak&amp;lang=nl" target="_blank" class="social-share" id="twitter-23975" onclick="social_share('twitter-23975');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20230111-de-grenzen-van-de-wijkaanpak&amp;title=De+grenzen+van+de+wijkaanpak&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23975" onclick="social_share('linkedin-23975');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20230111-de-grenzen-van-de-wijkaanpak&amp;t=De+grenzen+van+de+wijkaanpak" target="_blank" class="social-share" id="facebook-23975" onclick="social_share('facebook-23975');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20230111-de-grenzen-van-de-wijkaanpak" class="social-share" id="mail-23975" onclick="social_share('mail-23975');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/NmpPSPFc">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/duurzame-energie/20220905-grootste-duurzame-warmtesysteem-van-nederland#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="61abbd4f273baf9b244fbef04d4b399edbd17498" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://www.linkedin.com/company/3798814" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2021 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
</body>

</html>
