<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2020 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Start aanleg van 17.000 zonnepanelen voor waterschap Hollandse Delta | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Op vijf terreinen met rioolwaterzuiveringsinstallaties van het waterschap Hollandse Delta is begonnen met de aanleg van zonneparken. In Barendrecht, Goedereede, Middelharnis, Numansdorp en Zwijndrecht gaan bijna 17.000 zonnepanelen samen 6,6 MWh ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/duurzame-provincie/20200730-start-aanleg-van-17000-zonnepanelen-voor-waterschap-hollandse-delta/amp" />
<meta property="og:title" content="Start aanleg van 17.000 zonnepanelen voor waterschap Hollandse Delta" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20200730-start-aanleg-van-17000-zonnepanelen-voor-waterschap-hollandse-delta" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/start-aanleg-van-17000-zonnepanelen-voor-waterschap-hollandse-delta_1_jJsQ88.jpg?v=20200730111541" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20200730-start-aanleg-van-17000-zonnepanelen-voor-waterschap-hollandse-delta" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Start aanleg van 17.000 zonnepanelen voor waterschap Hollandse Delta" />
<meta name="twitter:description" content="Op vijf terreinen met rioolwaterzuiveringsinstallaties van het waterschap Hollandse Delta is begonnen met de aanleg van zonneparken. In Barendrecht, Goedereede, Middelharnis, Numansdorp en Zwijndrecht gaan bijna 17.000 zonnepanelen samen 6,6 MWh ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/start-aanleg-van-17000-zonnepanelen-voor-waterschap-hollandse-delta_1_jJsQ88.jpg?v=20200730111541" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.70" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/meet-the-experts-tour" title="Meet The Experts Tour">Meet The Experts Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2019" title="Thema's 2019">Thema's 2019</a></li>
    <li class="sub"><a href="/themas-2020" title="Thema's 2020">Thema's 2020</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/cursus" title="De Leerfabriek">De Leerfabriek</a></li>
    <li class="sub"><a href="/producten/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/duurzame-provincie">Duurzame Overheden</a> &nbsp;&raquo;&nbsp; Start aanleg van 17.000 zonnepanelen voor waterschap Hollandse Delta</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20200730-start-aanleg-van-17000-zonnepanelen-voor-waterschap-hollandse-delta" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="21101">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Start+aanleg+van+17.000+zonnepanelen+voor+waterschap+Hollandse+Delta+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200730-start-aanleg-van-17000-zonnepanelen-voor-waterschap-hollandse-delta+%23duurzaam+%23zonnepark+%23watreschap+%40barendrechtzh+%23HVC+%23Zonnepark+%23Zonnepanelen&amp;lang=nl" target="_blank" class="social-share" id="twitter-21101" onclick="social_share('twitter-21101');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200730-start-aanleg-van-17000-zonnepanelen-voor-waterschap-hollandse-delta&amp;title=Start+aanleg+van+17.000+zonnepanelen+voor+waterschap+Hollandse+Delta+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200730-start-aanleg-van-17000-zonnepanelen-voor-waterschap-hollandse-delta+%23duurzaam+%23zonnepark+%23watreschap+%40barendrechtzh+%23HVC+%23Zonnepark+%23Zonnepanelen&amp;source=Duurzaam+Gebouwd" target="_blank" class=" social-share" id="linkedin-21101" onclick="social_share('linkedin-21101');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200730-start-aanleg-van-17000-zonnepanelen-voor-waterschap-hollandse-delta&amp;t=Start+aanleg+van+17.000+zonnepanelen+voor+waterschap+Hollandse+Delta+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200730-start-aanleg-van-17000-zonnepanelen-voor-waterschap-hollandse-delta+%23duurzaam+%23zonnepark+%23watreschap+%40barendrechtzh+%23HVC+%23Zonnepark+%23Zonnepanelen" target="_blank" class="social-share" id="facebook-21101" onclick="social_share('facebook-21101');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200730-start-aanleg-van-17000-zonnepanelen-voor-waterschap-hollandse-delta" class="social-share" id="mail-21101" onclick="social_share('mail-21101');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Start aanleg van 17.000 zonnepanelen voor waterschap Hollandse Delta</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2020-07-30T11:11:15+01:00">Gisteren om 11:15 uur</time><time itemprop="dateModified" datetime="2020-07-30T11:11:22+01:00" style="display:none">2020-07-30T11:11:22+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">2 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-thema"><a href="/duurzame-provincie" title="Themadossier: Duurzame Overheden">Duurzame Overheden</a></li>
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
 <li class="btn content-type background-thema"><a href="/energietransitie" title="Themadossier: Energietransitie">Energietransitie</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/start-aanleg-van-17000-zonnepanelen-voor-waterschap-hollandse-delta_1_jJsQ88.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/start-aanleg-van-17000-zonnepanelen-voor-waterschap-hollandse-delta_1_jJsQ88.jpg?v=20200730111541" alt="Start aanleg van 17.000 zonnepanelen voor waterschap Hollandse Delta" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/start-aanleg-van-17000-zonnepanelen-voor-waterschap-hollandse-delta_1_jJsQ88.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
</div>


<p><strong>Op vijf terreinen met rioolwaterzuiveringsinstallaties van het waterschap Hollandse Delta is begonnen met de aanleg van zonneparken.</strong> <strong>In Barendrecht, Goedereede, Middelharnis, Numansdorp en Zwijndrecht gaan bijna 17.000 zonnepanelen samen 6,6 MWh opwekken.</strong></p>

<p>In 2017 tekenden het waterschap en het duurzame energie- en grondstoffenbedrijf HVC een overeenkomst om samen duurzame energieopwekking op waterschaplocaties te realiseren met zonne-energie en windenergie. Het hogere doel voor de toekomst is een energieneutraal waterschap en de realisatie van de vijf zonneparken is de eerste concretisering van deze samenwerking.</p>
<p>Leo Stehouwer (heemraad in het dagelijks bestuur van het waterschap), Tanja de Jonge (wethouder van de gemeente Barendrecht) en Arjan ten Elshof (directeur duurzame energie van HVC) gaven vorige week in Barendrecht het offici&euml;le startsein voor de bouw.</p>
<h4>Totale energiebehoefte</h4>
<p>Het park in Barendrecht wordt met 7.000 zonnepanelen de grootste. Daarna volgen Zwijndrecht (3.800 zonnepanelen), Middelharnis (3.300), Goedereede (1.700) en Numansdorp (1.000). In totaal wekken de zonnepanelen genoeg energie op om in de totale energiebehoeften van deze locaties te voorzien.</p>
<p>Stehouwer, heemraad op de terreinen rioolwaterzuivering, duurzaamheid en energie: &ldquo;Het is positief dat we samen met onze partner HVC een groot deel van onze duurzaamheidsopgave kunnen realiseren. Samen geven we invulling aan de energiedoelstelling van waterschap Hollandse Delta om in 2030 energieneutraal te zijn.&rdquo;</p>
<p>Wethouder De Jonge voegt daaraan toe: &ldquo;Om in een gezonde leefomgeving comfortabel te kunnen wonen en recre&euml;ren moeten we overstappen naar duurzame energiebronnen. Zonne-energie speelt daarbij een belangrijke rol. In Barendrecht kijken we naar geschikte daken en zones langs infrastructuur. Het zonnepark van HVC en het waterschap is een mooi voorbeeld van hoe het opwekken van duurzame energie goed past in het landschap langs de A29. Ik ben blij met de bijdrage van het zonnepark aan de Barendrechtse ambitie om CO<sub>2</sub>-neutraal te worden.&rdquo;</p>
<h4>Voldoende ruimte</h4>
<p>Het waterschap Hollandse Delta is actief in Dordrecht, Goeree-Overflakkee, IJsselmonde, de Hoeksche Waard en Voorne-Putten. Samen met 5 andere waterschappen en 44 gemeenten is Hollandse Delta ook aandeelhouder van HVC. Voor de waterschappen zorgt HVC voor het transport en de verwerking van het rioolwaterzuiveringsslib. De duurzame ambities gaan daarnaast verder. HVC-directeur Ten Elshof: &ldquo;Samen met de waterschappen zetten we in op hergebruik van waardevolle grondstoffen uit het slib en verduurzaming. Dat gebeurt onder andere ook door zon- en windprojecten te realiseren, zoals nu bij waterschap Hollandse Delta.&rdquo;</p>
<p>Bij de eerdere aanleg van de rioolwaterzuiveringen werd rekening gehouden met toekomstige uitbreidingen. Op een deel van deze ongebruikte grond komen nu de zonneparken voor de opwekking van groene stroom, terwijl er nog voldoende ruimte overblijft voor eventuele uitbreiding. Het waterschap onderzoekt ten slotte nog of de waterzuivering in Oostvoorne ook kan worden benut voor het opwekken van zonne-energie.</p>
<p><em>Op de foto van links naar rechts: Arjan ten Elshof (HVC), Tanja de Jonge (gemeente Barendrecht) en Leo Stehouwer (waterschap Hollandse Delta) met op de achtergrond de locatie voor het zonnepark.</em></p>
</div></div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/4hrbMvtY" title="29-07-2020 Elektrische boiler verhoogt comfort en is duurzaam" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6">&nbsp;</div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/zonnepark" class="btn btn-default rounded">Zonnepark</a></li>
 <li><a href="/zoeken/zonnepanelen" class="btn btn-default rounded">Zonnepanelen</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c127 c184 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200729-elektrische-boiler-verhoogt-comfort-en-is-duurzaam"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/elektrische-boiler-verhoogt-comfort-en-is-duurzaam_1_JMS2KV.jpg?v=20200727165738" alt="Elektrische boiler verhoogt comfort en is duurzaam" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200729-elektrische-boiler-verhoogt-comfort-en-is-duurzaam">Elektrische boiler verhoogt comfort en is duurzaam</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>29 jul om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Warmtepompen, elektrische radiatoren en zonnepanelen zijn allemaal oplossingen waarmee woningen verduurzaamd worden. ...</p>
         <p class="button"><a href="/artikel/20200729-elektrische-boiler-verhoogt-comfort-en-is-duurzaam" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/water-">Water </a>, <a href="/zoeken/warm-water">Warm water</a></div>
         <ul class="social-actions" data-cid="21094">
          <li id="b-s-21094" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21094');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21094" onclick="social_share('like-21094');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21094">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200729-elektrische-boiler-verhoogt-comfort-en-is-duurzaam&amp;via=DuurzaamGebouwd&amp;text=Elektrische+boiler+verhoogt+comfort+en+is+duurzaam+%23water-+%23warm-water&amp;lang=nl" target="_blank" class="social-share" id="twitter-21094" onclick="social_share('twitter-21094');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200729-elektrische-boiler-verhoogt-comfort-en-is-duurzaam&amp;title=Elektrische+boiler+verhoogt+comfort+en+is+duurzaam&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21094" onclick="social_share('linkedin-21094');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200729-elektrische-boiler-verhoogt-comfort-en-is-duurzaam&amp;t=Elektrische+boiler+verhoogt+comfort+en+is+duurzaam" target="_blank" class="social-share" id="facebook-21094" onclick="social_share('facebook-21094');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200729-elektrische-boiler-verhoogt-comfort-en-is-duurzaam" class="social-share" id="mail-21094" onclick="social_share('mail-21094');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200727-nieuw-digitaal-magazine-emissieloos-bouwen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nieuw-digitaal-magazine-emissieloos-bouwen_1_5bpbvR.jpg?v=20200724125907" alt="Nieuw: Digitaal magazine Emissieloos Bouwen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200727-nieuw-digitaal-magazine-emissieloos-bouwen">Nieuw: Digitaal magazine Emissieloos Bouwen</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>27 jul om 07:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
In dit digitale magazine lees je over diverse initiatieven in het kader van Emissieloos Bouwen. Hoe pakken organisaties ...</p>
         <p class="button"><a href="/artikel/20200727-nieuw-digitaal-magazine-emissieloos-bouwen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/emissieloos-bouwen">Emissieloos bouwen</a>, <a href="/zoeken/co2-reductie">CO2-reductie</a></div>
         <ul class="social-actions" data-cid="21092">
          <li id="b-s-21092" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21092');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21092" onclick="social_share('like-21092');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21092">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200727-nieuw-digitaal-magazine-emissieloos-bouwen&amp;via=DuurzaamGebouwd&amp;text=Nieuw%3A+Digitaal+magazine+Emissieloos+Bouwen+%23emissieloos-bouwen+%23co2-reductie&amp;lang=nl" target="_blank" class="social-share" id="twitter-21092" onclick="social_share('twitter-21092');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200727-nieuw-digitaal-magazine-emissieloos-bouwen&amp;title=Nieuw%3A+Digitaal+magazine+Emissieloos+Bouwen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21092" onclick="social_share('linkedin-21092');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200727-nieuw-digitaal-magazine-emissieloos-bouwen&amp;t=Nieuw%3A+Digitaal+magazine+Emissieloos+Bouwen" target="_blank" class="social-share" id="facebook-21092" onclick="social_share('facebook-21092');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200727-nieuw-digitaal-magazine-emissieloos-bouwen" class="social-share" id="mail-21092" onclick="social_share('mail-21092');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c120 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200723-labelsprongen-voor-98-woningen-in-prinsenbeek"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/labelsprongen-voor-98-woningen-in-prinsenbeek_1_FYtXHP.jpg?v=20200722130922" alt="Labelsprongen voor 98 woningen in Prinsenbeek" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200723-labelsprongen-voor-98-woningen-in-prinsenbeek">Labelsprongen voor 98 woningen in Prinsenbeek</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>23 jul om 07:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
In Prinsenbeek zijn 98 woningen fors verduurzaamd, onder andere door toepassen van spouwmuurisolatie en het vervangen ...</p>
         <p class="button"><a href="/artikel/20200723-labelsprongen-voor-98-woningen-in-prinsenbeek" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/prinsenbeek">Prinsenbeek</a>, <a href="/zoeken/labelsprong">Labelsprong</a></div>
         <ul class="social-actions" data-cid="21080">
          <li id="b-s-21080" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21080');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21080" onclick="social_share('like-21080');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21080">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200723-labelsprongen-voor-98-woningen-in-prinsenbeek&amp;via=DuurzaamGebouwd&amp;text=Labelsprongen+voor+98+woningen+in+Prinsenbeek+%23prinsenbeek+%23labelsprong+%23spouwmuurisolatie&amp;lang=nl" target="_blank" class="social-share" id="twitter-21080" onclick="social_share('twitter-21080');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200723-labelsprongen-voor-98-woningen-in-prinsenbeek&amp;title=Labelsprongen+voor+98+woningen+in+Prinsenbeek&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21080" onclick="social_share('linkedin-21080');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200723-labelsprongen-voor-98-woningen-in-prinsenbeek&amp;t=Labelsprongen+voor+98+woningen+in+Prinsenbeek" target="_blank" class="social-share" id="facebook-21080" onclick="social_share('facebook-21080');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200723-labelsprongen-voor-98-woningen-in-prinsenbeek" class="social-share" id="mail-21080" onclick="social_share('mail-21080');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c223 c243 </span>

	   <div class="box background-light">
        <div class="heading background-whitepaper"><a href="/whitepaper"><span class="fl mr10"><span class="material-icons">book</span></span> Whitepaper<i class="material-icons fr" title="Nieuw!">new_releases</i></a></div><div class="row body npb npl npr fixed whitepaper"><div class="col col-left col-md-4 col-sm-4 text-center line-right pt20">
        <div class="img ac"><a href="/whitepaper/whitepaper-de-toekomst-van-verwarmen-in-vier-duurzaamheidsstappen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/download/whitepaper-de-toekomst-van-verwarmen-in-vier-duurzaamheidsstappen_1_mR4xFw_small.jpg?v=20200703113218" alt="Whitepaper de toekomst van verwarmen in vier duurzaamheidsstappen" class="img-responsive" /></a></div>
        </div><div class="col col-md-8 col-sm-8 col-right"><div class="body">
         <h2><a href="/whitepaper/whitepaper-de-toekomst-van-verwarmen-in-vier-duurzaamheidsstappen">Whitepaper de toekomst van verwarmen in vier ...</a></h2>

In de gratis&nbsp;Whitepaper de toekomst van verwarmen in vier duurzaamheidsstappen lees je welke rol aardgas ...</div></div>        </div>
          <div class="footer static">
           <a href="/whitepaper/whitepaper-de-toekomst-van-verwarmen-in-vier-duurzaamheidsstappen" class="button-fw green text-center"><span class="material-icons mr10">file_download</span> Direct gratis downloaden</a>
          </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200722-nieuw-whitepaper-met-minimale-inspanning-naar-toekomstbestendig-vastgoed"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nieuw-whitepaper-met-minimale-inspanning-naar-toekomstbestendig-vastgoed_1_Zzxcnj.jpg?v=20200721112238" alt="Nieuw: whitepaper 'Met minimale inspanning naar toekomstbestendig vastgoed'" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200722-nieuw-whitepaper-met-minimale-inspanning-naar-toekomstbestendig-vastgoed">Nieuw: whitepaper 'Met minimale inspanning naar ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>22 jul om 07:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
In samenwerking met DWA ontwikkelde Duurzaam Gebouwd een whitepaper getiteld 'Met minimale inspanning naar toekomstbestendig ...</p>
         <p class="button"><a href="/artikel/20200722-nieuw-whitepaper-met-minimale-inspanning-naar-toekomstbestendig-vastgoed" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/toekomstbestendig-vastgoed">Toekomstbestendig vastgoed</a></div>
         <ul class="social-actions" data-cid="21076">
          <li id="b-s-21076" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21076');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21076" onclick="social_share('like-21076');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21076">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200722-nieuw-whitepaper-met-minimale-inspanning-naar-toekomstbestendig-vastgoed&amp;via=DuurzaamGebouwd&amp;text=Nieuw%3A+whitepaper+%27Met+minimale+inspanning+naar+toekomstbestendig+vastgoed%27+%23toekomstbestendig-vastgoed+%23asset-manager+%23property-manager&amp;lang=nl" target="_blank" class="social-share" id="twitter-21076" onclick="social_share('twitter-21076');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200722-nieuw-whitepaper-met-minimale-inspanning-naar-toekomstbestendig-vastgoed&amp;title=Nieuw%3A+whitepaper+%27Met+minimale+inspanning+naar+toekomstbestendig+vastgoed%27&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21076" onclick="social_share('linkedin-21076');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200722-nieuw-whitepaper-met-minimale-inspanning-naar-toekomstbestendig-vastgoed&amp;t=Nieuw%3A+whitepaper+%27Met+minimale+inspanning+naar+toekomstbestendig+vastgoed%27" target="_blank" class="social-share" id="facebook-21076" onclick="social_share('facebook-21076');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200722-nieuw-whitepaper-met-minimale-inspanning-naar-toekomstbestendig-vastgoed" class="social-share" id="mail-21076" onclick="social_share('mail-21076');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200717-verduurzaming-maatschappelijk-vastgoed-oldambt-gedragsverandering-en-duurzaamheidsingrepen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/verduurzaming-maatschappelijk-vastgoed-oldambt-gedragsverandering-en-duurzaamheidsingrepen_1_vJyvxs.jpg?v=20200715154014" alt="Verduurzaming maatschappelijk vastgoed Oldambt: gedragsverandering en duurzaamheidsingrepen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200717-verduurzaming-maatschappelijk-vastgoed-oldambt-gedragsverandering-en-duurzaamheidsingrepen">Verduurzaming maatschappelijk vastgoed Oldambt: ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>17 jul om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>
Duurzaam Gebouwd-partner RVO en Scobe Academy ondervroegen gemeenten naar hun voortgang en ervaringen met de Sectorale ...</p>
         <p class="button"><a href="/artikel/20200717-verduurzaming-maatschappelijk-vastgoed-oldambt-gedragsverandering-en-duurzaamheidsingrepen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/oldambt-groningen">Oldambt</a>, <a href="/zoeken/verduurzaming">Verduurzaming</a></div>
         <ul class="social-actions" data-cid="21058">
          <li id="b-s-21058" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21058');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21058" onclick="social_share('like-21058');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21058">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200717-verduurzaming-maatschappelijk-vastgoed-oldambt-gedragsverandering-en-duurzaamheidsingrepen&amp;via=DuurzaamGebouwd&amp;text=Verduurzaming+maatschappelijk+vastgoed+Oldambt%3A+gedragsverandering+en+duurzaamheidsingrepen+%23oldambt-groningen+%23verduurzaming+%23sectorale-routekaart-gemeentelijk-vastgoed&amp;lang=nl" target="_blank" class="social-share" id="twitter-21058" onclick="social_share('twitter-21058');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200717-verduurzaming-maatschappelijk-vastgoed-oldambt-gedragsverandering-en-duurzaamheidsingrepen&amp;title=Verduurzaming+maatschappelijk+vastgoed+Oldambt%3A+gedragsverandering+en+duurzaamheidsingrepen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21058" onclick="social_share('linkedin-21058');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200717-verduurzaming-maatschappelijk-vastgoed-oldambt-gedragsverandering-en-duurzaamheidsingrepen&amp;t=Verduurzaming+maatschappelijk+vastgoed+Oldambt%3A+gedragsverandering+en+duurzaamheidsingrepen" target="_blank" class="social-share" id="facebook-21058" onclick="social_share('facebook-21058');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200717-verduurzaming-maatschappelijk-vastgoed-oldambt-gedragsverandering-en-duurzaamheidsingrepen" class="social-share" id="mail-21058" onclick="social_share('mail-21058');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c245 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200716-samen-strijden-voor-gezondheid"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/samen-strijden-voor-gezondheid_1_HnYDpz.jpg?v=20200715161001" alt="Samen strijden voor gezondheid" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200716-samen-strijden-voor-gezondheid">Samen strijden voor gezondheid</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>16 jul om 09:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
&lsquo;Het is tijd om samen te strijden voor gezondheid&rsquo;, zo laten Inventum Technologies, Bouwend Nederland, ...</p>
         <p class="button"><a href="/artikel/20200716-samen-strijden-voor-gezondheid" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/leontienhuis">Leontienhuis</a></div>
         <ul class="social-actions" data-cid="21059">
          <li id="b-s-21059" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21059');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21059" onclick="social_share('like-21059');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21059">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200716-samen-strijden-voor-gezondheid&amp;via=DuurzaamGebouwd&amp;text=Samen+strijden+voor+gezondheid+%23leontienhuis+%23leontien-charity-ride&amp;lang=nl" target="_blank" class="social-share" id="twitter-21059" onclick="social_share('twitter-21059');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200716-samen-strijden-voor-gezondheid&amp;title=Samen+strijden+voor+gezondheid&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21059" onclick="social_share('linkedin-21059');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200716-samen-strijden-voor-gezondheid&amp;t=Samen+strijden+voor+gezondheid" target="_blank" class="social-share" id="facebook-21059" onclick="social_share('facebook-21059');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200716-samen-strijden-voor-gezondheid" class="social-share" id="mail-21059" onclick="social_share('mail-21059');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c143 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200714-van-goed-geregelde-ventilatiesystemen-tot-controle-en-prestatiecontracten"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/van-goed-geregelde-ventilatiesystemen-tot-controle-en-prestatiecontracten_1_jhTrF8.jpg?v=20200714084546" alt="Van goed geregelde ventilatiesystemen tot controle en prestatiecontracten" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200714-van-goed-geregelde-ventilatiesystemen-tot-controle-en-prestatiecontracten">Van goed geregelde ventilatiesystemen tot controle ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>14 jul om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Een goed geventileerd schoolgebouw bevordert de gezondheid en de prestaties van leerlingen en leerkrachten. Al ...</p>
         <p class="button"><a href="/artikel/20200714-van-goed-geregelde-ventilatiesystemen-tot-controle-en-prestatiecontracten" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/scholen">Scholen</a>, <a href="/zoeken/ventilatiesystemen">Ventilatiesystemen</a></div>
         <ul class="social-actions" data-cid="21050">
          <li id="b-s-21050" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21050');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21050" onclick="social_share('like-21050');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21050">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200714-van-goed-geregelde-ventilatiesystemen-tot-controle-en-prestatiecontracten&amp;via=DuurzaamGebouwd&amp;text=Van+goed+geregelde+ventilatiesystemen+tot+controle+en+prestatiecontracten+%23scholen+%23ventilatiesystemen+%23prestatiecontracten+%23onderwijsvastgoed&amp;lang=nl" target="_blank" class="social-share" id="twitter-21050" onclick="social_share('twitter-21050');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200714-van-goed-geregelde-ventilatiesystemen-tot-controle-en-prestatiecontracten&amp;title=Van+goed+geregelde+ventilatiesystemen+tot+controle+en+prestatiecontracten&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21050" onclick="social_share('linkedin-21050');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200714-van-goed-geregelde-ventilatiesystemen-tot-controle-en-prestatiecontracten&amp;t=Van+goed+geregelde+ventilatiesystemen+tot+controle+en+prestatiecontracten" target="_blank" class="social-share" id="facebook-21050" onclick="social_share('facebook-21050');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200714-van-goed-geregelde-ventilatiesystemen-tot-controle-en-prestatiecontracten" class="social-share" id="mail-21050" onclick="social_share('mail-21050');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c171 c225 c243 c245 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200713-geen-gezond-gebouw-zonder-antibacterieel-schakelmateriaal"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/geen-gezond-gebouw-zonder-antibacterieel-schakelmateriaal_1_mRzwW6.jpg?v=20200708091649" alt="Geen gezond gebouw zonder antibacterieel schakelmateriaal" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200713-geen-gezond-gebouw-zonder-antibacterieel-schakelmateriaal">Geen gezond gebouw zonder antibacterieel schakelmateriaal</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>13 jul om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Schakelmateriaal is een vaak vergeten bron van de verspreiding van ziekten en bacteri&euml;n. Om gebouwen zo gezond ...</p>
         <p class="button"><a href="/artikel/20200713-geen-gezond-gebouw-zonder-antibacterieel-schakelmateriaal" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/schakelmateriaal">Schakelmateriaal</a></div>
         <ul class="social-actions" data-cid="21033">
          <li id="b-s-21033" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21033');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21033" onclick="social_share('like-21033');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21033">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200713-geen-gezond-gebouw-zonder-antibacterieel-schakelmateriaal&amp;via=DuurzaamGebouwd&amp;text=Geen+gezond+gebouw+zonder+antibacterieel+schakelmateriaal+%23schakelmateriaal&amp;lang=nl" target="_blank" class="social-share" id="twitter-21033" onclick="social_share('twitter-21033');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200713-geen-gezond-gebouw-zonder-antibacterieel-schakelmateriaal&amp;title=Geen+gezond+gebouw+zonder+antibacterieel+schakelmateriaal&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21033" onclick="social_share('linkedin-21033');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200713-geen-gezond-gebouw-zonder-antibacterieel-schakelmateriaal&amp;t=Geen+gezond+gebouw+zonder+antibacterieel+schakelmateriaal" target="_blank" class="social-share" id="facebook-21033" onclick="social_share('facebook-21033');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200713-geen-gezond-gebouw-zonder-antibacterieel-schakelmateriaal" class="social-share" id="mail-21033" onclick="social_share('mail-21033');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c184 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200710-leren-door-te-doen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/leren-door-te-doen_1_66YDQW.jpg?v=20200707092349" alt="Leren door te doen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200710-leren-door-te-doen">Leren door te doen</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>10 jul om 13:02 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 7 min</small></div>
         </div>
         <p>
Gemeenten in Nederland zijn volop bezig met het vormgeven van de Transitievisie Warmte. Eind 2021 moet die visie ...</p>
         <p class="button"><a href="/artikel/20200710-leren-door-te-doen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/aardgasvrij">Aardgasvrij</a>, <a href="/zoeken/gasloos">Gasloos</a></div>
         <ul class="social-actions" data-cid="21029">
          <li id="b-s-21029" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21029');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21029" onclick="social_share('like-21029');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21029">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200710-leren-door-te-doen&amp;via=DuurzaamGebouwd&amp;text=Leren+door+te+doen+%23aardgasvrij+%23gasloos+%23transitievisie-warmte&amp;lang=nl" target="_blank" class="social-share" id="twitter-21029" onclick="social_share('twitter-21029');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200710-leren-door-te-doen&amp;title=Leren+door+te+doen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21029" onclick="social_share('linkedin-21029');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200710-leren-door-te-doen&amp;t=Leren+door+te+doen" target="_blank" class="social-share" id="facebook-21029" onclick="social_share('facebook-21029');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200710-leren-door-te-doen" class="social-share" id="mail-21029" onclick="social_share('mail-21029');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200708-helft-corporatiewoningen-renswoude-heeft-nom-keur-in-2035-zo-doen-we-dat"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/helft-corporatiewoningen-renswoude-heeft-nom-keur-in-2035-zo-doen-we-dat_1_czwyF7.jpg?v=20200703144326" alt="Helft corporatiewoningen Renswoude heeft NOM keur in 2035: &lsquo;Zo doen we dat!&rsquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200708-helft-corporatiewoningen-renswoude-heeft-nom-keur-in-2035-zo-doen-we-dat">Helft corporatiewoningen Renswoude heeft NOM ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 9 jul om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 6 min</small></div>
         </div>
         <p>
Normaal gesproken zie je als duurzaamheidsambitie bij gemeenten 100% energieneutraliteit&nbsp;in 2050, wellicht ...</p>
         <p class="button"><a href="/artikel/20200708-helft-corporatiewoningen-renswoude-heeft-nom-keur-in-2035-zo-doen-we-dat" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/renswoude-utrecht">Renswoude</a></div>
         <ul class="social-actions" data-cid="21020">
          <li id="b-s-21020" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21020');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21020" onclick="social_share('like-21020');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21020">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200708-helft-corporatiewoningen-renswoude-heeft-nom-keur-in-2035-zo-doen-we-dat&amp;via=DuurzaamGebouwd&amp;text=Helft+corporatiewoningen+Renswoude+heeft+NOM+keur+in+2035%3A+%26lsquo%3BZo+doen+we+dat%21%26rsquo%3B+%23renswoude-utrecht+%23nul-op-de-meter&amp;lang=nl" target="_blank" class="social-share" id="twitter-21020" onclick="social_share('twitter-21020');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200708-helft-corporatiewoningen-renswoude-heeft-nom-keur-in-2035-zo-doen-we-dat&amp;title=Helft+corporatiewoningen+Renswoude+heeft+NOM+keur+in+2035%3A+%E2%80%98Zo+doen+we+dat%21%E2%80%99&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21020" onclick="social_share('linkedin-21020');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200708-helft-corporatiewoningen-renswoude-heeft-nom-keur-in-2035-zo-doen-we-dat&amp;t=Helft+corporatiewoningen+Renswoude+heeft+NOM+keur+in+2035%3A+%E2%80%98Zo+doen+we+dat%21%E2%80%99" target="_blank" class="social-share" id="facebook-21020" onclick="social_share('facebook-21020');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200708-helft-corporatiewoningen-renswoude-heeft-nom-keur-in-2035-zo-doen-we-dat" class="social-share" id="mail-21020" onclick="social_share('mail-21020');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c172 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200709-nieuwe-warme-jas-voor-nom-woningen-zoetermeer"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nieuwe-warme-jas-voor-nom-woningen-zoetermeer_1_KjP4xs.jpg?v=20200706152505" alt="Nieuwe warme jas voor NOM-woningen Zoetermeer" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200709-nieuwe-warme-jas-voor-nom-woningen-zoetermeer">Nieuwe warme jas voor NOM-woningen Zoetermeer</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 9 jul om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
Over drie decennia moet Nederland voorgoed verlost zijn van aardgas en zien we &ndash; als het goed is &ndash; ...</p>
         <p class="button"><a href="/artikel/20200709-nieuwe-warme-jas-voor-nom-woningen-zoetermeer" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/energie">Energie</a>, <a href="/zoeken/nul-op-de-meter">Nul op de Meter</a></div>
         <ul class="social-actions" data-cid="21027">
          <li id="b-s-21027" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21027');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21027" onclick="social_share('like-21027');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21027">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200709-nieuwe-warme-jas-voor-nom-woningen-zoetermeer&amp;via=DuurzaamGebouwd&amp;text=Nieuwe+warme+jas+voor+NOM-woningen+Zoetermeer+%23energie+%23nul-op-de-meter&amp;lang=nl" target="_blank" class="social-share" id="twitter-21027" onclick="social_share('twitter-21027');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200709-nieuwe-warme-jas-voor-nom-woningen-zoetermeer&amp;title=Nieuwe+warme+jas+voor+NOM-woningen+Zoetermeer&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21027" onclick="social_share('linkedin-21027');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200709-nieuwe-warme-jas-voor-nom-woningen-zoetermeer&amp;t=Nieuwe+warme+jas+voor+NOM-woningen+Zoetermeer" target="_blank" class="social-share" id="facebook-21027" onclick="social_share('facebook-21027');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200709-nieuwe-warme-jas-voor-nom-woningen-zoetermeer" class="social-share" id="mail-21027" onclick="social_share('mail-21027');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/bvfvQptv">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/duurzame-provincie/20200730-start-aanleg-van-17000-zonnepanelen-voor-waterschap-hollandse-delta#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="ad5d4651ae4c1ec78fd4daced04f2e7bcd8028a7" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2019 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script>
(function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)})(window,document,'script','https://content.acquire.nl/mtc.js','mt');mt('send','pageview');
</script>

</body>

</html>
