<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2019 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Het Nieuwe Lyceum Frisse Scholen B en BENG | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Het Nieuwe Lyceum in Bilthoven, een scholengemeenschap voor HAVO en VWO in Bilthoven, is duurzaam gerenoveerd door Olll architecten. Het gebouw was door de jaren heen gegroeid tot een complex zonder overzichtelijke structuur, ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/duurzame-scholen/20190902-het-nieuwe-lyceum-frisse-scholen-b-en-beng/amp" />
<meta property="og:title" content="Het Nieuwe Lyceum: Frisse Scholen B en BENG" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20190902-het-nieuwe-lyceum-frisse-scholen-b-en-beng" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/het-nieuwe-lyceum-frisse-scholen-b-en-beng_1_nF356k.jpg?v=20190828083656" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20190902-het-nieuwe-lyceum-frisse-scholen-b-en-beng" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Het Nieuwe Lyceum: Frisse Scholen B en BENG" />
<meta name="twitter:description" content="Het Nieuwe Lyceum in Bilthoven, een scholengemeenschap voor HAVO en VWO in Bilthoven, is duurzaam gerenoveerd door Olll architecten. Het gebouw was door de jaren heen gegroeid tot een complex zonder overzichtelijke structuur, ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/het-nieuwe-lyceum-frisse-scholen-b-en-beng_1_nF356k.jpg?v=20190828083656" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.60" />
<style>
#logo {
    width: 460px;
    height: 57px;
    background: url('https://www.duurzaamgebouwd.nl/images/logo-10-jaar-460x57.png') left top no-repeat;
}
@media (max-width: 1159px) {
	#logo {
		width: 400px;
		height: 50px;
		margin-top: 3px;
		background-size: 100% auto;
	}
}
@media (max-width: 1024px) {
	#logo {
		width: 280px;
		height: 35px;
		margin-top: 11px;
	}
}
@media (max-width: 920px) {
	#logo {
		width: 240px;
		height: 30px;
		margin-top: 14px;
	}
}
#logo-small {
    float: left;
    width: 242px;
    background: url('https://www.duurzaamgebouwd.nl/images/logo-10-jaar-290x36.png') left top no-repeat;
	background-size: 242px 30px;
}
@media (-webkit-min-device-pixel-ratio:1.25), (min-resolution:120dpi) {
    #logo {
        background: url('https://www.duurzaamgebouwd.nl/images/logo-10-jaar.png') left top no-repeat;
        background-size: auto 57px;
    }
    #logo-small {
        background: url('https://www.duurzaamgebouwd.nl/images/logo-10-jaar.png') left top no-repeat;
        background-size: auto 30px;
    }
}
@media (max-width: 359px) {
    #logo-small {
		width: 200px;
		margin-top: 25px;
        background-size: 200px auto;
    }
}
</style>

<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/meet-the-experts-tour" title="Meet The Experts Tour">Meet The Experts Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2019" title="Thema's 2019">Thema's 2019</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/cursus" title="De Leerfabriek">De Leerfabriek</a></li>
    <li class="sub"><a href="/producten/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/duurzame-scholen">Duurzame Scholen</a> &nbsp;&raquo;&nbsp; Het Nieuwe Lyceum: Frisse Scholen B en BENG</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20190902-het-nieuwe-lyceum-frisse-scholen-b-en-beng" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="19812">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Het+Nieuwe+Lyceum%3A+Frisse+Scholen+B+en+BENG+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190902-het-nieuwe-lyceum-frisse-scholen-b-en-beng+%40forboflooring+%23duurzame+%23scholen+%23FrisseScholen+%23BENG+%23CO2neutraal&amp;lang=nl" target="_blank" class="social-share" id="twitter-19812" onclick="social_share('twitter-19812');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fduurzame-scholen%2F20190902-het-nieuwe-lyceum-frisse-scholen-b-en-beng&amp;title=Het+Nieuwe+Lyceum%3A+Frisse+Scholen+B+en+BENG+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190902-het-nieuwe-lyceum-frisse-scholen-b-en-beng+%40forboflooring+%23duurzame+%23scholen+%23FrisseScholen+%23BENG+%23CO2neutraal&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19812" onclick="social_share('linkedin-19812');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fduurzame-scholen%2F20190902-het-nieuwe-lyceum-frisse-scholen-b-en-beng&amp;t=Het+Nieuwe+Lyceum%3A+Frisse+Scholen+B+en+BENG+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190902-het-nieuwe-lyceum-frisse-scholen-b-en-beng+%40forboflooring+%23duurzame+%23scholen+%23FrisseScholen+%23BENG+%23CO2neutraal" target="_blank" class="social-share" id="facebook-19812" onclick="social_share('facebook-19812');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/duurzame-scholen/20190902-het-nieuwe-lyceum-frisse-scholen-b-en-beng" class="social-share" id="mail-19812" onclick="social_share('mail-19812');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Het Nieuwe Lyceum: Frisse Scholen B en BENG</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2019-09-04T11:11:00+01:00">Gisteren om 11:00 uur</time><time itemprop="dateModified" datetime="2019-09-04T11:11:00+01:00" style="display:none">2019-09-04T11:11:00+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">1 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-thema"><a href="/duurzame-scholen" title="Themadossier: Duurzame Scholen">Duurzame Scholen</a></li>
 <li class="btn content-type background-thema"><a href="/beng" title="Themadossier: BENG">BENG</a></li>
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
 <li class="btn content-type background-thema"><a href="/energietransitie" title="Themadossier: Energietransitie">Energietransitie</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/het-nieuwe-lyceum-frisse-scholen-b-en-beng_1_nF356k.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/het-nieuwe-lyceum-frisse-scholen-b-en-beng_1_nF356k.jpg?v=20190828083656" alt="Het Nieuwe Lyceum: Frisse Scholen B en BENG" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/het-nieuwe-lyceum-frisse-scholen-b-en-beng_1_nF356k.jpg" />
<meta itemprop="width" content="1600" />
<meta itemprop="height" content="1066" />
</div>


<p><strong>Het Nieuwe Lyceum in Bilthoven,&nbsp;</strong><strong>een scholengemeenschap voor HAVO en VWO in Bilthoven,</strong><strong>&nbsp;is duurzaam gerenoveerd door Olll architecten. Het gebouw was door de jaren heen gegroeid tot een complex zonder overzichtelijke structuur, maar d</strong><strong>oor een combinatie van sloop, nieuwbouw en renovatie heeft het gebouw nu weer overzicht en een duidelijke 'smoel'.&nbsp;</strong></p>

<p>Het gebouw is geschikt gemaakt voor de nieuwe onderwijskundige opzet van de school en voldoet aan Frisse Scholen klasse B en BENG. Naast het gebouw is ook het buitenterrein aangepakt met onder andere nieuwe bestrating, zitelementen en fietsenstalling.</p>
<p><img src="/upload/files/2018/12/2405/1807/1/4.jpg?t=1566974211" alt="Het Nieuwe Lyceum Frisse Scholen B en BENG" width="2449" height="1632" style="display: block; margin-left: auto; margin-right: auto;"></p>
<p>Bij de renovatie van Het Nieuwe Lyceum zijn er verschillende duurzaamheidsmaatregelen genomen, zoals het toepassen van CO2-gestuurde ventilatie, met verwarming en koeling door middel van een luchtwarmtepomp. Daarnaast wordt led-verlichting toegepast en zijn er onderhoudsarme kozijnen met dubbelglas. Verder is gebruikgemaakt van duurzame materialen, zoals CO<sub>2</sub>-neutraal Marmoleum.</p>
<p><img src="/upload/files/2018/12/2405/1807/1/5.jpg?t=1566974212" alt="Het Nieuwe Lyceum Frisse Scholen B en BENG" width="2449" height="1632" style="display: block; margin-left: auto; margin-right: auto;"></p>
<p>De neutrale betonkleuren uit de Concrete range van Forbo Flooring combineren met het vintage blue uit de Walton collectie. Alle vleugels van het gebouw hebben een eigen identiteit, maar vormen door dezelfde sfeer toch &eacute;&eacute;n geheel. De centrale aula die oud en nieuw bindt, is het kloppend hart van het gebouw.&nbsp;</p>
<p><em>Beeld: </em><em>Jan de Vries, Knauf en&nbsp;OIII architecten.</em></p>
</div></div>

<div class="row">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/AH7zMbWp" title="04-09-2019 Energieneutraal bouwen en installeren bij Gamechangers in de Bouw &amp; Infra" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6 np text-right"><p class="nmt"><a href="/permalink/K4nbvt9J" title="05-09-2019 Inhaalslag voor label C: naar 8,5 miljoen m2 per jaar" class="btn btn-default">Volgend artikel &raquo;</a></p></div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/frisse-scholen" class="btn btn-default rounded">Frisse Scholen</a></li>
 <li><a href="/zoeken/beng" class="btn btn-default rounded">BENG</a></li>
 <li><a href="/zoeken/co2-neutraal" class="btn btn-default rounded">CO2-neutraal</a></li>
 <li><a href="/zoeken/duurzame-school" class="btn btn-default rounded">Duurzame school</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190905-inhaalslag-voor-label-c-naar-85-miljoen-m2-per-jaar"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/inhaalslag-voor-label-c-naar-85-miljoen-m2-per-jaar_1_RAYcQA.jpg?v=20190904100927" alt="Inhaalslag voor label C: naar 8,5 miljoen m2 per jaar" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190905-inhaalslag-voor-label-c-naar-85-miljoen-m2-per-jaar">Inhaalslag voor label C: naar 8,5 miljoen m2 ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Vandaag om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Er moet nog een flinke inhaalslag komen om de Nederlandse kantorenvoorraad van label C te voorzien in 2023. Uit ...</p>
         <p class="button"><a href="/artikel/20190905-inhaalslag-voor-label-c-naar-85-miljoen-m2-per-jaar" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/verduurzaming">Verduurzaming</a>, <a href="/zoeken/label-c">Label C</a>, <a href="/zoeken/kantoren">Kantoren</a></div>
         <ul class="social-actions" data-cid="19830">
          <li id="b-s-19830" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19830');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19830" onclick="social_share('like-19830');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19830">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190905-inhaalslag-voor-label-c-naar-85-miljoen-m2-per-jaar&amp;via=DuurzaamGebouwd&amp;text=Inhaalslag+voor+label+C%3A+naar+8%2C5+miljoen+m2+per+jaar+%23verduurzaming+%23label-c+%23kantoren&amp;lang=nl" target="_blank" class="social-share" id="twitter-19830" onclick="social_share('twitter-19830');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190905-inhaalslag-voor-label-c-naar-85-miljoen-m2-per-jaar&amp;title=Inhaalslag+voor+label+C%3A+naar+8%2C5+miljoen+m2+per+jaar&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19830" onclick="social_share('linkedin-19830');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190905-inhaalslag-voor-label-c-naar-85-miljoen-m2-per-jaar&amp;t=Inhaalslag+voor+label+C%3A+naar+8%2C5+miljoen+m2+per+jaar" target="_blank" class="social-share" id="facebook-19830" onclick="social_share('facebook-19830');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190905-inhaalslag-voor-label-c-naar-85-miljoen-m2-per-jaar" class="social-share" id="mail-19830" onclick="social_share('mail-19830');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190904-energieneutraal-bouwen-en-installeren-bij-gamechangers-in-de-bouw-infra"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/energieneutraal-bouwen-en-installeren-bij-gamechangers-in-de-bouw-infra_1_wF6dRs.jpg?v=20190903105412" alt="Energieneutraal bouwen en installeren bij Gamechangers in de Bouw &amp; Infra" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190904-energieneutraal-bouwen-en-installeren-bij-gamechangers-in-de-bouw-infra">Energieneutraal bouwen en installeren bij Gamechangers ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Gisteren om 07:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Gamechangers in de Bouw &amp; Infra&nbsp;zet koplopers op het podium die je alles vertellen over de verbinding ...</p>
         <p class="button"><a href="/artikel/20190904-energieneutraal-bouwen-en-installeren-bij-gamechangers-in-de-bouw-infra" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/energieneutraal-installeren">Energieneutraal installeren</a></div>
         <ul class="social-actions" data-cid="19827">
          <li id="b-s-19827" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19827');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19827" onclick="social_share('like-19827');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19827">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190904-energieneutraal-bouwen-en-installeren-bij-gamechangers-in-de-bouw-infra&amp;via=DuurzaamGebouwd&amp;text=Energieneutraal+bouwen+en+installeren+bij+Gamechangers+in+de+Bouw+%26amp%3B+Infra+%23energieneutraal-installeren+%237361-gamechangers-in-de-bouw-amp-infra&amp;lang=nl" target="_blank" class="social-share" id="twitter-19827" onclick="social_share('twitter-19827');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190904-energieneutraal-bouwen-en-installeren-bij-gamechangers-in-de-bouw-infra&amp;title=Energieneutraal+bouwen+en+installeren+bij+Gamechangers+in+de+Bouw+%26+Infra&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19827" onclick="social_share('linkedin-19827');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190904-energieneutraal-bouwen-en-installeren-bij-gamechangers-in-de-bouw-infra&amp;t=Energieneutraal+bouwen+en+installeren+bij+Gamechangers+in+de+Bouw+%26+Infra" target="_blank" class="social-share" id="facebook-19827" onclick="social_share('facebook-19827');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190904-energieneutraal-bouwen-en-installeren-bij-gamechangers-in-de-bouw-infra" class="social-share" id="mail-19827" onclick="social_share('mail-19827');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190902-wij-hebben-het-totaalconcept-voor-verduurzaming-in-handen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/wij-hebben-het-totaalconcept-voor-verduurzaming-in-handen_1_87Qs8c.jpg?v=20190828085243" alt="&lsquo;Wij hebben het totaalconcept voor verduurzaming in handen&rsquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190902-wij-hebben-het-totaalconcept-voor-verduurzaming-in-handen">&lsquo;Wij hebben het totaalconcept voor verduurzaming ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 2 sep om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
&lsquo;Innovatieve, schone en energiezuinige oplossingen bieden voor een betere toekomst&rsquo;. Zo luidt het ...</p>
         <p class="button"><a href="/artikel/20190902-wij-hebben-het-totaalconcept-voor-verduurzaming-in-handen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/energie">Energie</a>, <a href="/zoeken/totaaloplossing">Totaaloplossing</a></div>
         <ul class="social-actions" data-cid="19813">
          <li id="b-s-19813" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19813');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19813" onclick="social_share('like-19813');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19813">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190902-wij-hebben-het-totaalconcept-voor-verduurzaming-in-handen&amp;via=DuurzaamGebouwd&amp;text=%26lsquo%3BWij+hebben+het+totaalconcept+voor+verduurzaming+in+handen%26rsquo%3B+%23energie+%23totaaloplossing+%23concepten&amp;lang=nl" target="_blank" class="social-share" id="twitter-19813" onclick="social_share('twitter-19813');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190902-wij-hebben-het-totaalconcept-voor-verduurzaming-in-handen&amp;title=%E2%80%98Wij+hebben+het+totaalconcept+voor+verduurzaming+in+handen%E2%80%99&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19813" onclick="social_share('linkedin-19813');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190902-wij-hebben-het-totaalconcept-voor-verduurzaming-in-handen&amp;t=%E2%80%98Wij+hebben+het+totaalconcept+voor+verduurzaming+in+handen%E2%80%99" target="_blank" class="social-share" id="facebook-19813" onclick="social_share('facebook-19813');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190902-wij-hebben-het-totaalconcept-voor-verduurzaming-in-handen" class="social-share" id="mail-19813" onclick="social_share('mail-19813');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190830-minnesma-pleit-voor-energieneutrale-woningen-en-meer-snelladers"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/minnesma-pleit-voor-energieneutrale-woningen-en-meer-snelladers_1_sZVQ9Q.jpg?v=20190829151317" alt="Minnesma pleit voor energieneutrale woningen en meer snelladers" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190830-minnesma-pleit-voor-energieneutrale-woningen-en-meer-snelladers">Minnesma pleit voor energieneutrale woningen ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>30 aug om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
&ldquo;Het maakt niet uit wat je doel is, als het maar ambitieus is. Trek je doel dichterbij om voor urgentie ...</p>
         <p class="button"><a href="/artikel/20190830-minnesma-pleit-voor-energieneutrale-woningen-en-meer-snelladers" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/co2-neutraal">CO2-neutraal</a>, <a href="/zoeken/marjan-minnesma">Marjan Minnesma</a></div>
         <ul class="social-actions" data-cid="19824">
          <li id="b-s-19824" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19824');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19824" onclick="social_share('like-19824');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19824">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190830-minnesma-pleit-voor-energieneutrale-woningen-en-meer-snelladers&amp;via=DuurzaamGebouwd&amp;text=Minnesma+pleit+voor+energieneutrale+woningen+en+meer+snelladers+%23co2-neutraal+%23marjan-minnesma+%23urgenda&amp;lang=nl" target="_blank" class="social-share" id="twitter-19824" onclick="social_share('twitter-19824');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190830-minnesma-pleit-voor-energieneutrale-woningen-en-meer-snelladers&amp;title=Minnesma+pleit+voor+energieneutrale+woningen+en+meer+snelladers&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19824" onclick="social_share('linkedin-19824');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190830-minnesma-pleit-voor-energieneutrale-woningen-en-meer-snelladers&amp;t=Minnesma+pleit+voor+energieneutrale+woningen+en+meer+snelladers" target="_blank" class="social-share" id="facebook-19824" onclick="social_share('facebook-19824');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190830-minnesma-pleit-voor-energieneutrale-woningen-en-meer-snelladers" class="social-share" id="mail-19824" onclick="social_share('mail-19824');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190829-twee-innovaties-in-een-nieuw-zonnepaneel"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/twee-innovaties-in-n-nieuw-zonnepaneel_1_wGPGGM.jpg?v=20190829084039" alt="Twee innovaties in &eacute;&eacute;n nieuw zonnepaneel" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190829-twee-innovaties-in-een-nieuw-zonnepaneel">Twee innovaties in &eacute;&eacute;n nieuw zonnepaneel</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>29 aug om 15:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Voor een verstandige keuze van een zonnepaneel kies je uit meerdere variabelen, met veel aandacht voor de hele ...</p>
         <p class="button"><a href="/artikel/20190829-twee-innovaties-in-een-nieuw-zonnepaneel" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19810">
          <li id="b-s-19810" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19810');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19810" onclick="social_share('like-19810');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19810">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190829-twee-innovaties-in-een-nieuw-zonnepaneel&amp;via=DuurzaamGebouwd&amp;text=Twee+innovaties+in+%26eacute%3B%26eacute%3Bn+nieuw+zonnepaneel+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19810" onclick="social_share('twitter-19810');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190829-twee-innovaties-in-een-nieuw-zonnepaneel&amp;title=Twee+innovaties+in+%C3%A9%C3%A9n+nieuw+zonnepaneel&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19810" onclick="social_share('linkedin-19810');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190829-twee-innovaties-in-een-nieuw-zonnepaneel&amp;t=Twee+innovaties+in+%C3%A9%C3%A9n+nieuw+zonnepaneel" target="_blank" class="social-share" id="facebook-19810" onclick="social_share('facebook-19810');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190829-twee-innovaties-in-een-nieuw-zonnepaneel" class="social-share" id="mail-19810" onclick="social_share('mail-19810');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190829-woningen-verwarmen-met-aquathermie-trends-ontwikkelingen-toekomst"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/woningen-verwarmen-met-aquathermie-trends-ontwikkelingen-toekomst_1_R8QjNy.jpg?v=20190826130532" alt="Woningen verwarmen met aquathermie: trends, ontwikkelingen, toekomst" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190829-woningen-verwarmen-met-aquathermie-trends-ontwikkelingen-toekomst">Woningen verwarmen met aquathermie: trends, ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>29 aug om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>
Als waterrijk land heeft Nederland veel mogelijkheden om warmte te onttrekken aan oppervlaktewater, zoals kanalen ...</p>
         <p class="button"><a href="/artikel/20190829-woningen-verwarmen-met-aquathermie-trends-ontwikkelingen-toekomst" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19805">
          <li id="b-s-19805" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19805');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19805" onclick="social_share('like-19805');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19805">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190829-woningen-verwarmen-met-aquathermie-trends-ontwikkelingen-toekomst&amp;via=DuurzaamGebouwd&amp;text=Woningen+verwarmen+met+aquathermie%3A+trends%2C+ontwikkelingen%2C+toekomst+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19805" onclick="social_share('twitter-19805');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190829-woningen-verwarmen-met-aquathermie-trends-ontwikkelingen-toekomst&amp;title=Woningen+verwarmen+met+aquathermie%3A+trends%2C+ontwikkelingen%2C+toekomst&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19805" onclick="social_share('linkedin-19805');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190829-woningen-verwarmen-met-aquathermie-trends-ontwikkelingen-toekomst&amp;t=Woningen+verwarmen+met+aquathermie%3A+trends%2C+ontwikkelingen%2C+toekomst" target="_blank" class="social-share" id="facebook-19805" onclick="social_share('facebook-19805');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190829-woningen-verwarmen-met-aquathermie-trends-ontwikkelingen-toekomst" class="social-share" id="mail-19805" onclick="social_share('mail-19805');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190830-nederland-haalt-achterstand-op-duitsland-snel-in"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nederland-haalt-achterstand-op-duitsland-snel-in_1_KbjZvP.jpg?v=20190822171213" alt="Nederland haalt achterstand op Duitsland snel in" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190830-nederland-haalt-achterstand-op-duitsland-snel-in">Nederland haalt achterstand op Duitsland snel ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>27 aug om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
Welke producten uit Duitsland kunnen een bijdrage leveren aan de energietransitie in Nederland?
</p>
         <p class="button"><a href="/artikel/20190830-nederland-haalt-achterstand-op-duitsland-snel-in" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19795">
          <li id="b-s-19795" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19795');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19795" onclick="social_share('like-19795');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19795">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190830-nederland-haalt-achterstand-op-duitsland-snel-in&amp;via=DuurzaamGebouwd&amp;text=Nederland+haalt+achterstand+op+Duitsland+snel+in+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19795" onclick="social_share('twitter-19795');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190830-nederland-haalt-achterstand-op-duitsland-snel-in&amp;title=Nederland+haalt+achterstand+op+Duitsland+snel+in&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19795" onclick="social_share('linkedin-19795');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190830-nederland-haalt-achterstand-op-duitsland-snel-in&amp;t=Nederland+haalt+achterstand+op+Duitsland+snel+in" target="_blank" class="social-share" id="facebook-19795" onclick="social_share('facebook-19795');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190830-nederland-haalt-achterstand-op-duitsland-snel-in" class="social-share" id="mail-19795" onclick="social_share('mail-19795');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190823-energietransitie-en-mobiliteitsvraagstukken-bij-tweede-editie-energie-cafe"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/energietransitie-en-mobiliteitsvraagstukken-bij-tweede-editie-energie-caf_1_28xbQd.jpg?v=20190821154912" alt="Energietransitie en mobiliteitsvraagstukken bij tweede editie Energie Caf&eacute;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190823-energietransitie-en-mobiliteitsvraagstukken-bij-tweede-editie-energie-cafe"><small>Energietransitie en mobiliteitsvraagstukken bij tweede editie Energie Caf&eacute;</small></a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>23 aug om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Na het grote succes van de eerste editie, waarbij er meer dan 100 &lsquo;groene koppen&rsquo; bij elkaar waren, ...</p>
         <p class="button"><a href="/artikel/20190823-energietransitie-en-mobiliteitsvraagstukken-bij-tweede-editie-energie-cafe" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/elektrische-mobiliteit">Elektrische mobiliteit</a></div>
         <ul class="social-actions" data-cid="19790">
          <li id="b-s-19790" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19790');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19790" onclick="social_share('like-19790');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19790">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190823-energietransitie-en-mobiliteitsvraagstukken-bij-tweede-editie-energie-cafe&amp;via=DuurzaamGebouwd&amp;text=Energietransitie+en+mobiliteitsvraagstukken+bij+tweede+editie+Energie+Caf%26eacute%3B+%23elektrische-mobiliteit+%23energie-cafeacute-4&amp;lang=nl" target="_blank" class="social-share" id="twitter-19790" onclick="social_share('twitter-19790');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190823-energietransitie-en-mobiliteitsvraagstukken-bij-tweede-editie-energie-cafe&amp;title=Energietransitie+en+mobiliteitsvraagstukken+bij+tweede+editie+Energie+Caf%C3%A9&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19790" onclick="social_share('linkedin-19790');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190823-energietransitie-en-mobiliteitsvraagstukken-bij-tweede-editie-energie-cafe&amp;t=Energietransitie+en+mobiliteitsvraagstukken+bij+tweede+editie+Energie+Caf%C3%A9" target="_blank" class="social-share" id="facebook-19790" onclick="social_share('facebook-19790');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190823-energietransitie-en-mobiliteitsvraagstukken-bij-tweede-editie-energie-cafe" class="social-share" id="mail-19790" onclick="social_share('mail-19790');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-expertpost"><a href="/expertpost"><span class="fl mr10"><svg class="icon person-pin" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 2H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h4l3 3 3-3h4c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-7 3.3c1.49 0 2.7 1.21 2.7 2.7 0 1.49-1.21 2.7-2.7 2.7-1.49 0-2.7-1.21-2.7-2.7 0-1.49 1.21-2.7 2.7-2.7zM18 16H6v-.9c0-2 4-3.1 6-3.1s6 1.1 6 3.1v.9z"/></svg></span> Expertpost</a></div><div class="row body npb npl npr fixed expertpost">
        <div class="img ac"><a href="/expertpost/20190822-kennis-kennissen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/kennis-kennissen_1_vf3M68.jpg?v=20190821082705" alt="Kennis? Kennissen!" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/expertpost/20190822-kennis-kennissen">Kennis? Kennissen!</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>22 aug om 16:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p><a href="/expertpanel/c/harm-valk" class="green">Harm  Valk</a>: 
Vakantie, mooie tijd. Je ziet nieuwe plekken en doet nieuwe indrukken op, of hernieuwt het contact met plekken ...</p>
         <p class="button"><a href="/expertpost/20190822-kennis-kennissen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/aardgasvrije-gebouwde-omgeving">Aardgasvrije gebouwde omgeving</a></div>
         <ul class="social-actions" data-cid="19785">
          <li id="b-s-19785" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19785');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19785" onclick="social_share('like-19785');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19785">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20190822-kennis-kennissen&amp;via=DuurzaamGebouwd&amp;text=Kennis%3F+Kennissen%21+%23aardgasvrije-gebouwde-omgeving&amp;lang=nl" target="_blank" class="social-share" id="twitter-19785" onclick="social_share('twitter-19785');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20190822-kennis-kennissen&amp;title=Kennis%3F+Kennissen%21&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19785" onclick="social_share('linkedin-19785');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20190822-kennis-kennissen&amp;t=Kennis%3F+Kennissen%21" target="_blank" class="social-share" id="facebook-19785" onclick="social_share('facebook-19785');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/expertpost/20190822-kennis-kennissen" class="social-share" id="mail-19785" onclick="social_share('mail-19785');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190821-verduurzaming-van-een-jaren-40-woning-ervaringen-en-lessen-van-een-woningeigenaar"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/verduurzaming-van-een-jaren-40-woning---ervaringen-en-lessen-van-een-woningeigenaar_1_ty9JQt.jpg?v=20190820075253" alt="Verduurzaming van een jaren 40 woning - Ervaringen en lessen van een woningeigenaar" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190821-verduurzaming-van-een-jaren-40-woning-ervaringen-en-lessen-van-een-woningeigenaar">Verduurzaming van een jaren 40 woning - Ervaringen ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>21 aug om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 11 min</small></div>
         </div>
         <p>
Sta je als woningeigenaar op het punt een grote investering te doen om je woning energiezuiniger te maken? Twijfel ...</p>
         <p class="button"><a href="/artikel/20190821-verduurzaming-van-een-jaren-40-woning-ervaringen-en-lessen-van-een-woningeigenaar" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/warmtepomp">Warmtepomp</a>, <a href="/zoeken/isolatie">Isolatie</a>, <a href="/zoeken/jaren-40">Jaren 40</a></div>
         <ul class="social-actions" data-cid="19769">
          <li id="b-s-19769" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19769');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19769" onclick="social_share('like-19769');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19769">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190821-verduurzaming-van-een-jaren-40-woning-ervaringen-en-lessen-van-een-woningeigenaar&amp;via=DuurzaamGebouwd&amp;text=Verduurzaming+van+een+jaren+40+woning+-+Ervaringen+en+lessen+van+een+woningeigenaar+%23warmtepomp+%23isolatie+%23jaren-40&amp;lang=nl" target="_blank" class="social-share" id="twitter-19769" onclick="social_share('twitter-19769');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190821-verduurzaming-van-een-jaren-40-woning-ervaringen-en-lessen-van-een-woningeigenaar&amp;title=Verduurzaming+van+een+jaren+40+woning+-+Ervaringen+en+lessen+van+een+woningeigenaar&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19769" onclick="social_share('linkedin-19769');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190821-verduurzaming-van-een-jaren-40-woning-ervaringen-en-lessen-van-een-woningeigenaar&amp;t=Verduurzaming+van+een+jaren+40+woning+-+Ervaringen+en+lessen+van+een+woningeigenaar" target="_blank" class="social-share" id="facebook-19769" onclick="social_share('facebook-19769');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190821-verduurzaming-van-een-jaren-40-woning-ervaringen-en-lessen-van-een-woningeigenaar" class="social-share" id="mail-19769" onclick="social_share('mail-19769');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-project"><a href="/project"><span class="fl mr10"><span class="material-icons">business</span></span> Project</a></div><div class="row body npb npl npr fixed project">
        <div class="img ac"><a href="/project/20190820-een-duurzaam-woonschip"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/een-duurzaam-woonschip_1_nff482.jpg?v=20190819112459" alt="Een duurzaam woonschip" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/project/20190820-een-duurzaam-woonschip">Een duurzaam woonschip</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>20 aug om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Is het een schip of een boot? Een aak misschien? Voor de maritieme fijnproever zal je het niet snel goed zeggen. ...</p>
         <p class="button"><a href="/project/20190820-een-duurzaam-woonschip" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/gasloos">Gasloos</a>, <a href="/zoeken/isolatie">Isolatie</a>, <a href="/zoeken/woonboot">Woonboot</a></div>
         <ul class="social-actions" data-cid="19768">
          <li id="b-s-19768" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19768');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19768" onclick="social_share('like-19768');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19768">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20190820-een-duurzaam-woonschip&amp;via=DuurzaamGebouwd&amp;text=Een+duurzaam+woonschip+%23gasloos+%23isolatie+%23woonboot&amp;lang=nl" target="_blank" class="social-share" id="twitter-19768" onclick="social_share('twitter-19768');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20190820-een-duurzaam-woonschip&amp;title=Een+duurzaam+woonschip&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19768" onclick="social_share('linkedin-19768');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20190820-een-duurzaam-woonschip&amp;t=Een+duurzaam+woonschip" target="_blank" class="social-share" id="facebook-19768" onclick="social_share('facebook-19768');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/project/20190820-een-duurzaam-woonschip" class="social-share" id="mail-19768" onclick="social_share('mail-19768');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-expertpost"><a href="/expertpost"><span class="fl mr10"><svg class="icon person-pin" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 2H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h4l3 3 3-3h4c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-7 3.3c1.49 0 2.7 1.21 2.7 2.7 0 1.49-1.21 2.7-2.7 2.7-1.49 0-2.7-1.21-2.7-2.7 0-1.49 1.21-2.7 2.7-2.7zM18 16H6v-.9c0-2 4-3.1 6-3.1s6 1.1 6 3.1v.9z"/></svg></span> Expertpost</a></div><div class="row body npb npl npr fixed expertpost">
        <div class="img ac"><a href="/expertpost/20190819-ons-bouwbesluit-is-crimineel"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/ons-bouwbesluit-is-crimineel_1_bvxdQQ.jpg?v=20190814164535" alt="Ons Bouwbesluit is crimineel" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/expertpost/20190819-ons-bouwbesluit-is-crimineel">Ons Bouwbesluit is crimineel</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>19 aug om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p><a href="/expertpanel/c/onno-dwars" class="green">Onno  Dwars</a>: 
Het Bouwbesluit is crimineel en daarom wordt het hoog tijd dat het ouderwetse model flink op de schop gaat. We ...</p>
         <p class="button"><a href="/expertpost/20190819-ons-bouwbesluit-is-crimineel" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/bouwbesluit">Bouwbesluit</a></div>
         <ul class="social-actions" data-cid="19762">
          <li id="b-s-19762" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19762');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19762" onclick="social_share('like-19762');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19762">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20190819-ons-bouwbesluit-is-crimineel&amp;via=DuurzaamGebouwd&amp;text=Ons+Bouwbesluit+is+crimineel+%23bouwbesluit&amp;lang=nl" target="_blank" class="social-share" id="twitter-19762" onclick="social_share('twitter-19762');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20190819-ons-bouwbesluit-is-crimineel&amp;title=Ons+Bouwbesluit+is+crimineel&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19762" onclick="social_share('linkedin-19762');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20190819-ons-bouwbesluit-is-crimineel&amp;t=Ons+Bouwbesluit+is+crimineel" target="_blank" class="social-share" id="facebook-19762" onclick="social_share('facebook-19762');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/expertpost/20190819-ons-bouwbesluit-is-crimineel" class="social-share" id="mail-19762" onclick="social_share('mail-19762');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/5n3sFTxM">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/duurzame-scholen/20190902-het-nieuwe-lyceum-frisse-scholen-b-en-beng#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="af54bb8e8f58a40a63d6533d4b0f7a92e1e41a1b" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Blijf op de hoogte</h4>
<ul>
<li class="mb20"><form action="/inschrijven-nieuwsbrief" method="post"><fieldset>
<div class="input-group"><input name="fld_n_104" type="email" class="form-control" placeholder="E-mailadres"><span class="input-group-btn"><button class="btn btn-green" type="submit"><span class="glyphicon glyphicon-envelope"><span style="display: none;">Inschrijven</span></span></button></span></div>
</fieldset></form></li>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2019 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
</body>

</html>
