<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2019 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Marianum College na de renovatie: grotere lokalen, gezonder en comfortabeler binnenklimaat | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="In drie fases werd het oude schoolgebouw van het Marianum College in Groenlo aangepakt. Bij de renovatie met uitbreiding had de opdrachtgever twee speerpunten: het gebouw geschikt maken voor hedendaags onderwijs ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/duurzame-scholen/20191021-marianum-college-na-de-renovatie-grotere-lokalen-gezonder-en-comfortabeler-binnenklimaat/amp" />
<meta property="og:title" content="Marianum College na de renovatie: grotere lokalen, gezonder en comfortabeler binnenklimaat" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20191021-marianum-college-na-de-renovatie-grotere-lokalen-gezonder-en-comfortabeler-binnenklimaat" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/marianum-college-na-de-renovatie-grotere-lokalen-gezonder-en-comfortabeler-binnenklimaat_1_dtVz39.jpg?v=20191018135525" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20191021-marianum-college-na-de-renovatie-grotere-lokalen-gezonder-en-comfortabeler-binnenklimaat" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Marianum College na de renovatie: grotere lokalen, gezonder en comfortabeler binnenklimaat" />
<meta name="twitter:description" content="In drie fases werd het oude schoolgebouw van het Marianum College in Groenlo aangepakt. Bij de renovatie met uitbreiding had de opdrachtgever twee speerpunten: het gebouw geschikt maken voor hedendaags onderwijs ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/marianum-college-na-de-renovatie-grotere-lokalen-gezonder-en-comfortabeler-binnenklimaat_1_dtVz39.jpg?v=20191018135525" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.60" />
<style>
#logo {
    width: 460px;
    height: 57px;
    background: url('https://www.duurzaamgebouwd.nl/images/logo-10-jaar-460x57.png') left top no-repeat;
}
@media (max-width: 1159px) {
	#logo {
		width: 400px;
		height: 50px;
		margin-top: 3px;
		background-size: 100% auto;
	}
}
@media (max-width: 1024px) {
	#logo {
		width: 280px;
		height: 35px;
		margin-top: 11px;
	}
}
@media (max-width: 920px) {
	#logo {
		width: 240px;
		height: 30px;
		margin-top: 14px;
	}
}
#logo-small {
    float: left;
    width: 242px;
    background: url('https://www.duurzaamgebouwd.nl/images/logo-10-jaar-290x36.png') left top no-repeat;
	background-size: 242px 30px;
}
@media (-webkit-min-device-pixel-ratio:1.25), (min-resolution:120dpi) {
    #logo {
        background: url('https://www.duurzaamgebouwd.nl/images/logo-10-jaar.png') left top no-repeat;
        background-size: auto 57px;
    }
    #logo-small {
        background: url('https://www.duurzaamgebouwd.nl/images/logo-10-jaar.png') left top no-repeat;
        background-size: auto 30px;
    }
}
@media (max-width: 359px) {
    #logo-small {
		width: 200px;
		margin-top: 25px;
        background-size: 200px auto;
    }
}
</style>

<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/meet-the-experts-tour" title="Meet The Experts Tour">Meet The Experts Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2019" title="Thema's 2019">Thema's 2019</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/cursus" title="De Leerfabriek">De Leerfabriek</a></li>
    <li class="sub"><a href="/producten/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/duurzame-scholen">Duurzame Scholen</a> &nbsp;&raquo;&nbsp; Marianum College na de renovatie: grotere lokalen, gezonder en comfortabeler binnenklimaat</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20191021-marianum-college-na-de-renovatie-grotere-lokalen-gezonder-en-comfortabeler-binnenklimaat" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="19988">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Marianum+College+na+de+renovatie%3A+grotere+lokalen%2C+gezonder+en+comfortabeler+binnenklimaat+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191021-marianum-college-na-de-renovatie-grotere-lokalen-gezonder-en-comfortabeler-binnenklimaat+%40Renson_NL+%23concepthome+%23toekomst+%23MarianumCollege&amp;lang=nl" target="_blank" class="social-share" id="twitter-19988" onclick="social_share('twitter-19988');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fduurzame-scholen%2F20191021-marianum-college-na-de-renovatie-grotere-lokalen-gezonder-en-comfortabeler-binnenklimaat&amp;title=Marianum+College+na+de+renovatie%3A+grotere+lokalen%2C+gezonder+en+comfortabeler+binnenklimaat+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191021-marianum-college-na-de-renovatie-grotere-lokalen-gezonder-en-comfortabeler-binnenklimaat+%40Renson_NL+%23concepthome+%23toekomst+%23MarianumCollege&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19988" onclick="social_share('linkedin-19988');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fduurzame-scholen%2F20191021-marianum-college-na-de-renovatie-grotere-lokalen-gezonder-en-comfortabeler-binnenklimaat&amp;t=Marianum+College+na+de+renovatie%3A+grotere+lokalen%2C+gezonder+en+comfortabeler+binnenklimaat+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191021-marianum-college-na-de-renovatie-grotere-lokalen-gezonder-en-comfortabeler-binnenklimaat+%40Renson_NL+%23concepthome+%23toekomst+%23MarianumCollege" target="_blank" class="social-share" id="facebook-19988" onclick="social_share('facebook-19988');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/duurzame-scholen/20191021-marianum-college-na-de-renovatie-grotere-lokalen-gezonder-en-comfortabeler-binnenklimaat" class="social-share" id="mail-19988" onclick="social_share('mail-19988');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Marianum College na de renovatie: grotere lokalen, gezonder en comfortabeler binnenklimaat</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2019-10-21T11:11:00+01:00">Gisteren om 11:00 uur</time><time itemprop="dateModified" datetime="2019-10-21T11:11:00+01:00" style="display:none">2019-10-21T11:11:00+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">5 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-thema"><a href="/duurzame-scholen" title="Themadossier: Duurzame Scholen">Duurzame Scholen</a></li>
 <li class="btn content-type background-thema"><a href="/gezonde-gebouwen" title="Themadossier: Gezonde Gebouwen">Gezonde Gebouwen</a></li>
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/marianum-college-na-de-renovatie-grotere-lokalen-gezonder-en-comfortabeler-binnenklimaat_1_dtVz39.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/marianum-college-na-de-renovatie-grotere-lokalen-gezonder-en-comfortabeler-binnenklimaat_1_dtVz39.jpg?v=20191018135525" alt="Marianum College na de renovatie: grotere lokalen, gezonder en comfortabeler binnenklimaat" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/marianum-college-na-de-renovatie-grotere-lokalen-gezonder-en-comfortabeler-binnenklimaat_1_dtVz39.jpg" />
<meta itemprop="width" content="1106" />
<meta itemprop="height" content="737" />
</div>


<p><strong>In drie fases werd het oude schoolgebouw van het Marianum College in Groenlo aangepakt. Bij de renovatie met uitbreiding had de opdrachtgever twee speerpunten: het gebouw geschikt maken voor hedendaags onderwijs en de school verduurzamen.</strong></p>

<p>In een vroeg stadium werd een testlokaal uitgerust met Renson raamventilatieroosters met voorverwarming/- koeling en doekzonwering voor verbetering van het binnenklimaat. De positieve resultaten die deze test opleverde, zorgden voor een &lsquo;go&rsquo; om ook de rest van het schoolgebouw op dezelfde manier aan te pakken.</p>
<p>Scholengemeenschap Marianum in Groenlo startte in de tweede helft van 2015 met haar grote &lsquo;vernieuwbouw&rsquo; naar ontwerp van Te Kiefte Architecten. Het oudste deel van het gebouw stamt uit 1959 en heeft in de loop der jaren slechts kleine aanpassingen ondergaan. In 1997 is het gebouw uitgebreid met een vleugel. Bij de meest recente verbouwing werd het schoolgebouw deels &nbsp;gerenoveerd, deels gesloopt en voorzien van een nieuwe uitbreiding. Volgens het architectenbureau was de bouwkundige staat niet eens heel slecht, alleen voldeed het gebouw niet aan de hedendaagse onderwijsmethoden en standaarden voor bijvoorbeeld Frisse Scholen.</p>
<p>Om daaraan tegemoet te komen, ontwierp het installatietechnisch adviesbureau Dijkoraad, onder leiding van Arjen Velthuis, in het voortraject een specifiek klimaatsysteem voor de school. Dat werd zo ontworpen dat het tegelijk ook voldeed aan het &lsquo;Programma van Eisen&rsquo; dat de school vooropstelde. Belangrijke aandachtspunten bij de verbouwing waren namelijk naast ruimere lokalen vooral een gezonder binnenklimaat. In de voormalige lokalen werden te hoge CO<sub>2</sub>-gehaltes gemeten.</p>
<p>Goede ventilatie is belangrijk, maar binnen de Nederlandse regelgeving blijkt het steeds moeilijker om natuurlijke ventilatie in de scholen toe te passen. Bij de verbouwing van scholengemeenschap Marianum werd een innovatieve oplossing toegepast: het Renson Healthy School Concept, een totaaloplossing voor een gezond binnenklimaat gebaseerd op een combinatie van continue en gecontroleerde basisventilatie &eacute;n buitenzonwering voor de glasgevels. De toepassing bij het Marianum is voor Renson een eerste proefproject in een Nederlandse school wat betreft natuurlijke luchttoevoer met voorverwarming/-koeling.</p>
<p><a href="/upload/files/2018/12/2405/1807/5/Klaslokaal.jpg" class="thickbox" rel="photos"><img class="popup" src="/upload/files/2018/12/2405/1807/5/Klaslokaal-dTbJ.jpg" alt="Marianum College na de renovatie: grotere lokalen, gezonder en comfortabeler binnenklimaat" width="500" height="335" style="display: block; margin-left: auto; margin-right: auto;"></a></p>
<p style="text-align: center;"><em>Zelfs met de doekzonwering naar beneden blijft het zicht naar buiten behouden</em></p>
<h4>Ge&iuml;ntegreerd systeem</h4>
<p>De basisventilatie wordt verzorgd door natuurlijke toevoer van verse lucht via zelfregelende roosters boven de ramen. Dit is gecombineerd met CO<sub>2</sub>- en temperatuur-gestuurde mechanische afvoer van vervuilde lucht via de centrale ventilatie-unit. Doordat het systeem reageert op het gemeten CO<sub>2</sub>-gehalte en ruimtetemperatuur, wordt er nooit meer geventileerd dan strikt noodzakelijk is. Het systeem verspilt dus ook geen energie. De natuurlijke ventilatie vraagt volgens Renson een minimum aan onderhoud.</p>
<p>Door het ontbreken van een uitgebreid luchtkanalennet komen geen hoog oplopende kosten voor onderhoud en het vervangen van filters om de hoek: een economisch interessant punt voor een school. Een bijkomend voordeel is dat de Fixvent ventilatieroosters, waarin ook de doekzonwering vervat zit, mooi ge&iuml;ntegreerd zijn in de ramen. Hier werden die op het RT 72 Reflex raamprofiel van Kawneer gemonteerd. De profielen van dit systeem zijn thermisch onderbroken en uitgevoerd met een speciale, gepatenteerde coating die zorgt voor een verbeterde isolatie. Het esthetische profiel heeft een diepte van slechts 72 mm. Dankzij de slanke raamstijlen kan men zo optimaal profiteren van het binnenvallende daglicht, wat bijdraagt aan een gezonde leef- en leeromgeving.</p>
<p>Bijzonder is het modulaire ontwerp van het RT 72 Reflexsysteem van Kawneer. Het Fixvent ventilatierooster sluit hier naadloos op aan, waardoor een optimale lucht- en waterdichtheid ontstaat. Samen met het raam wordt die Fixvent namelijk als &eacute;&eacute;n systeem tegen het stelkozijn gemonteerd. Na afstemming tussen Renson en kozijnbouwer Gevel Design Beek BV werd speciaal voor dit project een mock-up gemaakt van een Fixvent raamventilatie/doekkast, die aan drie zijden voorzien was van een doorlopende verdikte aanslag (gelijk aan het profiel met verborgen waterafvoer) en een doorlopende rubberopname.</p>
<p>Hierdoor konden de Renson Fixvent en de pui als &eacute;&eacute;n geheel gemonteerd worden. Een pilot voor de Nederlandse markt, aangezien de meeste puien ingebouwd worden met een standaard hoeklijn als aanslag over het stelkozijn. Bij het Marianum werd die Fixvent bovendien gecombineerd met Thermotune voorverwarmingselementen. Die laatste zorgen ervoor dat de toegevoerde lucht voorverwarmd wordt in ruimtes waar behoefte is aan grote toevoerdebieten en waar toch hoge comforteisen worden gesteld. De temperatuur van de binnenkomende lucht kan steeds op minimaal 16 graden celcius worden gehouden. Tijdens warme zomerdagen wordt de binnenkomende lucht dan weer (beperkt) gekoeld.</p>
<p><a href="/upload/files/2018/12/2405/1807/5/Ventilatie_boven_ramen.jpg" class="thickbox" rel="photos"><img class="popup" src="/upload/files/2018/12/2405/1807/5/Ventilatie_boven_ramen-AL26.jpg" alt="Marianum College na de renovatie: grotere lokalen, gezonder en comfortabeler binnenklimaat" width="500" height="333" style="display: block; margin-left: auto; margin-right: auto;"></a></p>
<p style="text-align: center;"><em>Thermotune elementen verwarmen de verse buitenlucht voor.</em></p>
<h4 style="text-align: left;">Doeltreffende ingreep</h4>
<p>Bij wijze van test werd &eacute;&eacute;n klaslokaal uitgerust met Fixvent in combinatie met Thermotune. In een officieel testrapport blijkt intussen de doeltreffendheid van deze ingreep. Meer nog: de resultaten waren zelfs beter dan verwacht. Er werd dan ook beslist om alle andere klaslokalen op dezelfde manier uit te rusten, waarvoor de werken intussen volledig uitgevoerd zijn. De opdrachtgever en architect wilden daarnaast de oorspronkelijke uitstraling van het gebouw terugbrengen. De gevel uit 1959 bleef behouden en het architectenbureau bracht de aula terug aan de voorzijde van het oudste bouwdeel. De lokalen werden vergroot en gehergroepeerd om ruimte te geven aan de huidige lesmethoden en werkvormen. Ook diverse faciliteiten werden vernieuwd en opnieuw ingedeeld. De gehele verbouwing gebeurde in drie fasen. Met de derde fase,begin 2017 achter de rug, heeft het Marianum sindsdien een fris, duurzaam en flexibel schoolgebouw.</p>
<h4>Projectteam</h4>
<p>Opdrachtgever: Marianum scholengroep Groenlo<br> Architect: Te Kiefte Architecten<br> Ingenieurs- en adviesbureau: Dijkoraad<br> Projectmanagement: SBM Bouw- en vastgoedmanagers B.V.<br> Leverancier ventilatieroosters met Thermotune voorverwarming: Renson<br> Installateur technieken: Alferink Installatietechniek<br> Raamconstructeur: Gevel Design Beek BV<br> Bouwkundig aannemer: Marku Bouw<br> De basisventilatie wordt verzorgd door natuurlijke toevoer van Systeemleverancier: Kawneer Nederland BV</p>
<p><em>Tekst en beeld: Renson</em></p>
</div></div>

<div class="full-width background-light" id="block_clients">

<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/partners/c/renson-ventilation-nv" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/renson_1_5rtbws.jpg?v=20140827162841" alt="Logo RENSON Ventilation nv" height="70" class="logo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/partners/c/renson-ventilation-nv"><span itemprop="name">RENSON Ventilation nv</span></a></h4><p class="small"><a href="/partners/c/renson-ventilation-nv" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
</div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/fLFDHHW3" title="21-10-2019 Dankzij grondstoffenanalyse naar circulaire voet- en fietsbrug" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6 np text-right"><p class="nmt"><a href="/permalink/Df4bR8Df" title="22-10-2019 Pilot klimaatneutrale studentenflat: drie innovatieconcepten" class="btn btn-default">Volgend artikel &raquo;</a></p></div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/marianum-college" class="btn btn-default rounded">Marianum College</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190930-lees-duurzaam-gebouwd-magazine-44-op-je-telefoon-of-tablet"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/lees-duurzaam-gebouwd-magazine-44-op-je-telefoon-of-tablet_1_smjNHL.jpg?v=20190927090838" alt="Lees Duurzaam Gebouwd Magazine #44 op je telefoon of tablet" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190930-lees-duurzaam-gebouwd-magazine-44-op-je-telefoon-of-tablet">Lees Duurzaam Gebouwd Magazine #44 op je telefoon ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>30 sep om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Vanaf vandaag kun je het kersverse Duurzaam Gebouwd Magazine (nummer 44) op je tablet of telefoon lezen. Volg ...</p>
         <p class="button"><a href="/artikel/20190930-lees-duurzaam-gebouwd-magazine-44-op-je-telefoon-of-tablet" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam-gebouwd-magazine-44">Duurzaam Gebouwd Magazine 44</a></div>
         <ul class="social-actions" data-cid="19909">
          <li id="b-s-19909" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19909');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19909" onclick="social_share('like-19909');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19909">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190930-lees-duurzaam-gebouwd-magazine-44-op-je-telefoon-of-tablet&amp;via=DuurzaamGebouwd&amp;text=Lees+Duurzaam+Gebouwd+Magazine+%2344+op+je+telefoon+of+tablet+%23duurzaam-gebouwd-magazine-44&amp;lang=nl" target="_blank" class="social-share" id="twitter-19909" onclick="social_share('twitter-19909');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190930-lees-duurzaam-gebouwd-magazine-44-op-je-telefoon-of-tablet&amp;title=Lees+Duurzaam+Gebouwd+Magazine+%2344+op+je+telefoon+of+tablet&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19909" onclick="social_share('linkedin-19909');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190930-lees-duurzaam-gebouwd-magazine-44-op-je-telefoon-of-tablet&amp;t=Lees+Duurzaam+Gebouwd+Magazine+%2344+op+je+telefoon+of+tablet" target="_blank" class="social-share" id="facebook-19909" onclick="social_share('facebook-19909');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190930-lees-duurzaam-gebouwd-magazine-44-op-je-telefoon-of-tablet" class="social-share" id="mail-19909" onclick="social_share('mail-19909');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190911-duurzaam-en-gezond-kantoor-begint-met-heldere-visie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/duurzaam-en-gezond-kantoor-begint-met-heldere-visie_1_Wn3sKL.jpg?v=20190910121015" alt="Duurzaam en gezond kantoor begint met heldere visie" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190911-duurzaam-en-gezond-kantoor-begint-met-heldere-visie">Duurzaam en gezond kantoor begint met heldere ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>11 sep om 16:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 7 min</small></div>
         </div>
         <p>
Hoe cre&euml;er je een plek waar mensen willen zijn? Bij nieuwbouw of renovatie van een kantoor moet je dan in ...</p>
         <p class="button"><a href="/artikel/20190911-duurzaam-en-gezond-kantoor-begint-met-heldere-visie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/interviews">Interviews</a></div>
         <ul class="social-actions" data-cid="19848">
          <li id="b-s-19848" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19848');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19848" onclick="social_share('like-19848');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19848">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190911-duurzaam-en-gezond-kantoor-begint-met-heldere-visie&amp;via=DuurzaamGebouwd&amp;text=Duurzaam+en+gezond+kantoor+begint+met+heldere+visie+%23interviews&amp;lang=nl" target="_blank" class="social-share" id="twitter-19848" onclick="social_share('twitter-19848');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190911-duurzaam-en-gezond-kantoor-begint-met-heldere-visie&amp;title=Duurzaam+en+gezond+kantoor+begint+met+heldere+visie&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19848" onclick="social_share('linkedin-19848');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190911-duurzaam-en-gezond-kantoor-begint-met-heldere-visie&amp;t=Duurzaam+en+gezond+kantoor+begint+met+heldere+visie" target="_blank" class="social-share" id="facebook-19848" onclick="social_share('facebook-19848');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190911-duurzaam-en-gezond-kantoor-begint-met-heldere-visie" class="social-share" id="mail-19848" onclick="social_share('mail-19848');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190910-eenvoudig-aan-de-slag-met-natuurlijke-adiabatische-koeling"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/eenvoudig-aan-de-slag-met-natuurlijke-adiabatische-koeling_1_TSYZdd.jpg?v=20190910095623" alt="Eenvoudig aan de slag met natuurlijke, adiabatische koeling" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190910-eenvoudig-aan-de-slag-met-natuurlijke-adiabatische-koeling">Eenvoudig aan de slag met natuurlijke, adiabatische ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>10 sep om 14:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Werkte jij afgelopen zomer ook in een oververhitte fabriekshal? Met natuurlijke verdampingskoeling kunnen juist ...</p>
         <p class="button"><a href="/artikel/20190910-eenvoudig-aan-de-slag-met-natuurlijke-adiabatische-koeling" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19845">
          <li id="b-s-19845" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19845');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19845" onclick="social_share('like-19845');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19845">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190910-eenvoudig-aan-de-slag-met-natuurlijke-adiabatische-koeling&amp;via=DuurzaamGebouwd&amp;text=Eenvoudig+aan+de+slag+met+natuurlijke%2C+adiabatische+koeling+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19845" onclick="social_share('twitter-19845');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190910-eenvoudig-aan-de-slag-met-natuurlijke-adiabatische-koeling&amp;title=Eenvoudig+aan+de+slag+met+natuurlijke%2C+adiabatische+koeling&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19845" onclick="social_share('linkedin-19845');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190910-eenvoudig-aan-de-slag-met-natuurlijke-adiabatische-koeling&amp;t=Eenvoudig+aan+de+slag+met+natuurlijke%2C+adiabatische+koeling" target="_blank" class="social-share" id="facebook-19845" onclick="social_share('facebook-19845');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190910-eenvoudig-aan-de-slag-met-natuurlijke-adiabatische-koeling" class="social-share" id="mail-19845" onclick="social_share('mail-19845');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190905-outletcenter-sugarcity-behaalt-breeam-nl-ontwerpcertificaat"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/outletcenter-sugarcity-behaalt-breeam-nl-ontwerpcertificaat_1_7d6nNp.jpg?v=20190903172432" alt="Outletcenter SugarCity behaalt BREEAM-NL Ontwerpcertificaat" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190905-outletcenter-sugarcity-behaalt-breeam-nl-ontwerpcertificaat">Outletcenter SugarCity behaalt BREEAM-NL Ontwerpcertificaat</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 5 sep om 16:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Waardering voor unieke herontwikkeling industrieel erfgoed in Amsterdam.
</p>
         <p class="button"><a href="/artikel/20190905-outletcenter-sugarcity-behaalt-breeam-nl-ontwerpcertificaat" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19829">
          <li id="b-s-19829" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19829');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19829" onclick="social_share('like-19829');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19829">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190905-outletcenter-sugarcity-behaalt-breeam-nl-ontwerpcertificaat&amp;via=DuurzaamGebouwd&amp;text=Outletcenter+SugarCity+behaalt+BREEAM-NL+Ontwerpcertificaat+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19829" onclick="social_share('twitter-19829');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190905-outletcenter-sugarcity-behaalt-breeam-nl-ontwerpcertificaat&amp;title=Outletcenter+SugarCity+behaalt+BREEAM-NL+Ontwerpcertificaat&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19829" onclick="social_share('linkedin-19829');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190905-outletcenter-sugarcity-behaalt-breeam-nl-ontwerpcertificaat&amp;t=Outletcenter+SugarCity+behaalt+BREEAM-NL+Ontwerpcertificaat" target="_blank" class="social-share" id="facebook-19829" onclick="social_share('facebook-19829');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190905-outletcenter-sugarcity-behaalt-breeam-nl-ontwerpcertificaat" class="social-share" id="mail-19829" onclick="social_share('mail-19829');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-project"><a href="/project"><span class="fl mr10"><span class="material-icons">business</span></span> Project</a></div><div class="row body npb npl npr fixed project">
        <div class="img ac"><a href="/project/20190726-berckelbosch-wordt-energieneutraal-en-filtert-fijnstof"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/berckelbosch-wordt-energieneutraal-en-filtert-fijnstof_1_m6AkyQ.jpg?v=20190725113026" alt="Berckelbosch wordt energieneutraal en filtert fijnstof" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/project/20190726-berckelbosch-wordt-energieneutraal-en-filtert-fijnstof">Berckelbosch wordt energieneutraal en filtert ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>26 jul om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Gebiedsontwikkeling Berckelbosch in Eindhoven krijgt binnen het deelplan &lsquo;Chopin&rsquo; 20 energieneutrale ...</p>
         <p class="button"><a href="/project/20190726-berckelbosch-wordt-energieneutraal-en-filtert-fijnstof" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/energieneutraal">Energieneutraal</a>, <a href="/zoeken/gasloos">Gasloos</a></div>
         <ul class="social-actions" data-cid="19703">
          <li id="b-s-19703" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19703');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19703" onclick="social_share('like-19703');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19703">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20190726-berckelbosch-wordt-energieneutraal-en-filtert-fijnstof&amp;via=DuurzaamGebouwd&amp;text=Berckelbosch+wordt+energieneutraal+en+filtert+fijnstof+%23energieneutraal+%23gasloos+%23pure-air+%23ventilatieconcept&amp;lang=nl" target="_blank" class="social-share" id="twitter-19703" onclick="social_share('twitter-19703');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20190726-berckelbosch-wordt-energieneutraal-en-filtert-fijnstof&amp;title=Berckelbosch+wordt+energieneutraal+en+filtert+fijnstof&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19703" onclick="social_share('linkedin-19703');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20190726-berckelbosch-wordt-energieneutraal-en-filtert-fijnstof&amp;t=Berckelbosch+wordt+energieneutraal+en+filtert+fijnstof" target="_blank" class="social-share" id="facebook-19703" onclick="social_share('facebook-19703');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/project/20190726-berckelbosch-wordt-energieneutraal-en-filtert-fijnstof" class="social-share" id="mail-19703" onclick="social_share('mail-19703');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-expertpost"><a href="/expertpost"><span class="fl mr10"><svg class="icon person-pin" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 2H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h4l3 3 3-3h4c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-7 3.3c1.49 0 2.7 1.21 2.7 2.7 0 1.49-1.21 2.7-2.7 2.7-1.49 0-2.7-1.21-2.7-2.7 0-1.49 1.21-2.7 2.7-2.7zM18 16H6v-.9c0-2 4-3.1 6-3.1s6 1.1 6 3.1v.9z"/></svg></span> Expertpost</a></div><div class="row body npb npl npr fixed expertpost">
        <div class="img ac"><a href="/expertpost/20190724-gezond-binnen-zitten"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/gezond-binnen-zitten_1_rztkVF.jpg?v=20190723085229" alt="Gezond binnen zitten" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/expertpost/20190724-gezond-binnen-zitten">Gezond binnen zitten</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>24 jul om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p><a href="/expertpanel/c/marjolein-van-gelder" class="green">Marjolein van Gelder</a>: 
Uit diverse onderzoeken in Westerse landen blijkt dat we gemiddeld 90% van onze tijd binnen besteden. Deze tijd ...</p>
         <p class="button"><a href="/expertpost/20190724-gezond-binnen-zitten" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/binnenklimaat">Binnenklimaat</a>, <a href="/zoeken/binnenlucht">Binnenlucht</a></div>
         <ul class="social-actions" data-cid="19683">
          <li id="b-s-19683" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19683');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19683" onclick="social_share('like-19683');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19683">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20190724-gezond-binnen-zitten&amp;via=DuurzaamGebouwd&amp;text=Gezond+binnen+zitten+%23binnenklimaat+%23binnenlucht+%23akoestiek&amp;lang=nl" target="_blank" class="social-share" id="twitter-19683" onclick="social_share('twitter-19683');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20190724-gezond-binnen-zitten&amp;title=Gezond+binnen+zitten&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19683" onclick="social_share('linkedin-19683');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20190724-gezond-binnen-zitten&amp;t=Gezond+binnen+zitten" target="_blank" class="social-share" id="facebook-19683" onclick="social_share('facebook-19683');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/expertpost/20190724-gezond-binnen-zitten" class="social-share" id="mail-19683" onclick="social_share('mail-19683');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190722-sector-wakker-schudden-voor-duurzame-en-gezonde-oplossingen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/sector-wakker-schudden-voor-duurzame-en-gezonde-oplossingen_1_H2P3Ad.jpg?v=20190717111153" alt="'Sector wakker schudden voor duurzame en gezonde oplossingen'" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190722-sector-wakker-schudden-voor-duurzame-en-gezonde-oplossingen">'Sector wakker schudden voor duurzame en gezonde ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>23 jul om 11:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>
Als koploper in rookgasafvoer- en ventilatiesystemen is er een uitgebreide kennis over wet- en regelgeving bij ...</p>
         <p class="button"><a href="/artikel/20190722-sector-wakker-schudden-voor-duurzame-en-gezonde-oplossingen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/gezondheid">Gezondheid</a>, <a href="/zoeken/innovaties">Innovaties</a></div>
         <ul class="social-actions" data-cid="19652">
          <li id="b-s-19652" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19652');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19652" onclick="social_share('like-19652');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19652">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190722-sector-wakker-schudden-voor-duurzame-en-gezonde-oplossingen&amp;via=DuurzaamGebouwd&amp;text=%27Sector+wakker+schudden+voor+duurzame+en+gezonde+oplossingen%27+%23gezondheid+%23innovaties+%23warmtepompen+%23warmtepompschoorsteen&amp;lang=nl" target="_blank" class="social-share" id="twitter-19652" onclick="social_share('twitter-19652');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190722-sector-wakker-schudden-voor-duurzame-en-gezonde-oplossingen&amp;title=%27Sector+wakker+schudden+voor+duurzame+en+gezonde+oplossingen%27&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19652" onclick="social_share('linkedin-19652');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190722-sector-wakker-schudden-voor-duurzame-en-gezonde-oplossingen&amp;t=%27Sector+wakker+schudden+voor+duurzame+en+gezonde+oplossingen%27" target="_blank" class="social-share" id="facebook-19652" onclick="social_share('facebook-19652');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190722-sector-wakker-schudden-voor-duurzame-en-gezonde-oplossingen" class="social-share" id="mail-19652" onclick="social_share('mail-19652');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-project"><a href="/project"><span class="fl mr10"><span class="material-icons">business</span></span> Project</a></div><div class="row body npb npl npr fixed project">
        <div class="img ac"><a href="/project/20190712-het-well-certificaat-maakt-kantoorgebouw-flow-aantoonbaar-gezond"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/het-well-certificaat-maakt-kantoorgebouw-flow-aantoonbaar-gezond_1_fhb86p.jpg?v=20190710160908" alt="'Het WELL-certificaat maakt kantoorgebouw Flow aantoonbaar gezond'" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/project/20190712-het-well-certificaat-maakt-kantoorgebouw-flow-aantoonbaar-gezond">'Het WELL-certificaat maakt kantoorgebouw Flow ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>12 jul om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 6 min</small></div>
         </div>
         <p>
De trots is van hun gezichten af te lezen, want het projectteam van het gezonde kantoorgebouw Flow heeft de WELL-certificering ...</p>
         <p class="button"><a href="/project/20190712-het-well-certificaat-maakt-kantoorgebouw-flow-aantoonbaar-gezond" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/flow">Flow</a>, <a href="/zoeken/amsterdam-houthavens">Amsterdam Houthavens</a></div>
         <ul class="social-actions" data-cid="19625">
          <li id="b-s-19625" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19625');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19625" onclick="social_share('like-19625');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19625">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20190712-het-well-certificaat-maakt-kantoorgebouw-flow-aantoonbaar-gezond&amp;via=DuurzaamGebouwd&amp;text=%27Het+WELL-certificaat+maakt+kantoorgebouw+Flow+aantoonbaar+gezond%27+%23flow+%23amsterdam-houthavens&amp;lang=nl" target="_blank" class="social-share" id="twitter-19625" onclick="social_share('twitter-19625');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20190712-het-well-certificaat-maakt-kantoorgebouw-flow-aantoonbaar-gezond&amp;title=%27Het+WELL-certificaat+maakt+kantoorgebouw+Flow+aantoonbaar+gezond%27&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19625" onclick="social_share('linkedin-19625');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20190712-het-well-certificaat-maakt-kantoorgebouw-flow-aantoonbaar-gezond&amp;t=%27Het+WELL-certificaat+maakt+kantoorgebouw+Flow+aantoonbaar+gezond%27" target="_blank" class="social-share" id="facebook-19625" onclick="social_share('facebook-19625');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/project/20190712-het-well-certificaat-maakt-kantoorgebouw-flow-aantoonbaar-gezond" class="social-share" id="mail-19625" onclick="social_share('mail-19625');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190619-een-gezondere-werkplek-dankzij-sensordata"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/een-gezondere-werkplek-dankzij-sensordata_1_zjcwDr.jpg?v=20190618082234" alt="Een gezondere werkplek dankzij sensordata" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190619-een-gezondere-werkplek-dankzij-sensordata">Een gezondere werkplek dankzij sensordata</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>19 jun om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>Gesprekken over ons wereldwijde klimaat, die zijn al jaren aan de orde van de dag. Maar steeds vaker gaat het nu ...</p>
         <p class="button"><a href="/artikel/20190619-een-gezondere-werkplek-dankzij-sensordata" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/gezondheid">Gezondheid</a>, <a href="/zoeken/data-">Data </a></div>
         <ul class="social-actions" data-cid="19553">
          <li id="b-s-19553" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19553');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19553" onclick="social_share('like-19553');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19553">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190619-een-gezondere-werkplek-dankzij-sensordata&amp;via=DuurzaamGebouwd&amp;text=Een+gezondere+werkplek+dankzij+sensordata+%23gezondheid+%23data-+%23sensortechnologie+%23welbevinden&amp;lang=nl" target="_blank" class="social-share" id="twitter-19553" onclick="social_share('twitter-19553');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190619-een-gezondere-werkplek-dankzij-sensordata&amp;title=Een+gezondere+werkplek+dankzij+sensordata&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19553" onclick="social_share('linkedin-19553');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190619-een-gezondere-werkplek-dankzij-sensordata&amp;t=Een+gezondere+werkplek+dankzij+sensordata" target="_blank" class="social-share" id="facebook-19553" onclick="social_share('facebook-19553');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190619-een-gezondere-werkplek-dankzij-sensordata" class="social-share" id="mail-19553" onclick="social_share('mail-19553');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190101-gezonde-gebouwen-kunnen-hittestress-de-baas"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/gezonde-gebouwen-kunnenhittestress-de-baas_1_bTVGnN.jpg?v=20190513120735" alt="Gezonde gebouwen kunnen hittestress de baas" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190101-gezonde-gebouwen-kunnen-hittestress-de-baas">Gezonde gebouwen kunnen hittestress de baas</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>16 mei om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>Na de zomer van 2018, waarin het ene warmterecord na het andere sneuvelde en&nbsp;airco's als warme broodjes werden ...</p>
         <p class="button"><a href="/artikel/20190101-gezonde-gebouwen-kunnen-hittestress-de-baas" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19354">
          <li id="b-s-19354" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19354');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19354" onclick="social_share('like-19354');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19354">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190101-gezonde-gebouwen-kunnen-hittestress-de-baas&amp;via=DuurzaamGebouwd&amp;text=Gezonde+gebouwen+kunnen+hittestress+de+baas+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19354" onclick="social_share('twitter-19354');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190101-gezonde-gebouwen-kunnen-hittestress-de-baas&amp;title=Gezonde+gebouwen+kunnen+hittestress+de+baas&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19354" onclick="social_share('linkedin-19354');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190101-gezonde-gebouwen-kunnen-hittestress-de-baas&amp;t=Gezonde+gebouwen+kunnen+hittestress+de+baas" target="_blank" class="social-share" id="facebook-19354" onclick="social_share('facebook-19354');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190101-gezonde-gebouwen-kunnen-hittestress-de-baas" class="social-share" id="mail-19354" onclick="social_share('mail-19354');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20990101-gezond-binnenklimaat-en-lage-energierekening-voor-biotechbedrijf"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/gezond-binnenklimaat-en-lage-energierekening-voor-biotechbedrijf_1_Kmc85v.jpg?v=20190426165805" alt="Gezond binnenklimaat en lage energierekening voor biotechbedrijf" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20990101-gezond-binnenklimaat-en-lage-energierekening-voor-biotechbedrijf">Gezond binnenklimaat en lage energierekening ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 3 mei om 08:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Hoe scoor je punten op duurzaamheid binnen twee compleet verschillende gebouwfuncties?</p>
         <p class="button"><a href="/artikel/20990101-gezond-binnenklimaat-en-lage-energierekening-voor-biotechbedrijf" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19382">
          <li id="b-s-19382" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19382');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19382" onclick="social_share('like-19382');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19382">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20990101-gezond-binnenklimaat-en-lage-energierekening-voor-biotechbedrijf&amp;via=DuurzaamGebouwd&amp;text=Gezond+binnenklimaat+en+lage+energierekening+voor+biotechbedrijf+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19382" onclick="social_share('twitter-19382');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20990101-gezond-binnenklimaat-en-lage-energierekening-voor-biotechbedrijf&amp;title=Gezond+binnenklimaat+en+lage+energierekening+voor+biotechbedrijf&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19382" onclick="social_share('linkedin-19382');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20990101-gezond-binnenklimaat-en-lage-energierekening-voor-biotechbedrijf&amp;t=Gezond+binnenklimaat+en+lage+energierekening+voor+biotechbedrijf" target="_blank" class="social-share" id="facebook-19382" onclick="social_share('facebook-19382');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20990101-gezond-binnenklimaat-en-lage-energierekening-voor-biotechbedrijf" class="social-share" id="mail-19382" onclick="social_share('mail-19382');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20990101-gezond-en-slim-gebouw-raakt-nooit-uit-de-mode"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/gezond-en-slim-gebouw-raakt-nooit-uit-de-mode_1_wJ7xVz.jpg?v=20190418111334" alt="&lsquo;Gezond en slim gebouw raakt nooit uit de mode&rsquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20990101-gezond-en-slim-gebouw-raakt-nooit-uit-de-mode">&lsquo;Gezond en slim gebouw raakt nooit uit ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>24 apr om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>Een jaar geleden startte Croonwolter&amp;dros met de revitalisatiepropositie, als antwoord op de leegstandsproblematiek ...</p>
         <p class="button"><a href="/artikel/20990101-gezond-en-slim-gebouw-raakt-nooit-uit-de-mode" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19340">
          <li id="b-s-19340" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19340');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19340" onclick="social_share('like-19340');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19340">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20990101-gezond-en-slim-gebouw-raakt-nooit-uit-de-mode&amp;via=DuurzaamGebouwd&amp;text=%26lsquo%3BGezond+en+slim+gebouw+raakt+nooit+uit+de+mode%26rsquo%3B+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19340" onclick="social_share('twitter-19340');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20990101-gezond-en-slim-gebouw-raakt-nooit-uit-de-mode&amp;title=%E2%80%98Gezond+en+slim+gebouw+raakt+nooit+uit+de+mode%E2%80%99&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19340" onclick="social_share('linkedin-19340');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20990101-gezond-en-slim-gebouw-raakt-nooit-uit-de-mode&amp;t=%E2%80%98Gezond+en+slim+gebouw+raakt+nooit+uit+de+mode%E2%80%99" target="_blank" class="social-share" id="facebook-19340" onclick="social_share('facebook-19340');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20990101-gezond-en-slim-gebouw-raakt-nooit-uit-de-mode" class="social-share" id="mail-19340" onclick="social_share('mail-19340');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/4F7fvRv3">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/duurzame-scholen/20191021-marianum-college-na-de-renovatie-grotere-lokalen-gezonder-en-comfortabeler-binnenklimaat#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="586ff67c9bc1ea583dfeebc1a275080af89a572f" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Blijf op de hoogte</h4>
<ul>
<li class="mb20"><form action="/inschrijven-nieuwsbrief" method="post"><fieldset>
<div class="input-group"><input name="fld_n_104" type="email" class="form-control" placeholder="E-mailadres"><span class="input-group-btn"><button class="btn btn-green" type="submit"><span class="glyphicon glyphicon-envelope"><span style="display: none;">Inschrijven</span></span></button></span></div>
</fieldset></form></li>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2019 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
</body>

</html>
