<!DOCTYPE HTML>

<html lang="nl">

<head>

<!--

© 2010 - 2017 by Duurzaam Gebouwd

Realisatie Linga Webdesign - www.linga.nl

-->

<title>Terpstra: ‘Duurzaamheid wordt verbindende factor’ | Blog | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Voorzitter Doekle Terpstra van UNETO-VNI opende Building Holland 2017 met een visie op de toekomst. “We moeten in beeld krijgen welke vragen de klant heeft en daar actief concepten op ontwikkelen“, ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta property="og:title" content="Building Holland 2017 geopend!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/evenementen/20170411-building-holland-2017-geopend" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/terpstra-duurzaamheid-wordt-verbindende-factor_1_bdp6Gs.jpg" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/evenementen/20170411-building-holland-2017-geopend" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Building Holland 2017 geopend!" />
<meta name="twitter:description" content="Voorzitter Doekle Terpstra van UNETO-VNI opende Building Holland 2017 met een visie op de toekomst. “We moeten in beeld krijgen welke vragen de klant heeft en daar actief concepten op ontwikkelen“, ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/terpstra-duurzaamheid-wordt-verbindende-factor_1_bdp6Gs.jpg" />

<link type="text/css" rel="stylesheet" href="/css/default.css?v=5.60.51" media="screen" />
<style media="print" type="text/css">@charset "utf-8";html,body{font-family:Arial,Helvetica,Sans-Serif;font-size:12px;line-height:1.6;color:#313131}ul{list-style:none}img{border:none}.noprint,#header,#left,#menu_top,#categories,#buttons,#write_reaction,#reaction_form,#right,#footer,.hidden_images_preloader,.container_banner,ul.tags.standard,#backtotop{display:none !important}#center h1{font-size:20px;font-weight:bold;color:#000;line-height:2}#center h2{font-size:16px;font-weight:normal;color:#000;line-height:1}#center ul#att_photos{list-style:none}</style>
<link type="text/css" rel="stylesheet" href="/css/print.css?v=1.00.00" media="print" />

<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
<link type="text/css" rel="stylesheet" href="/css/responsive.css?v=2.00.26" media="screen" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/evenementen/20170411-building-holland-2017-geopend/amp" />
<script type="text/javascript" src="/js/jquery.js?v=1.80.11"></script>
<script type="text/javascript" src="/js/default.js?v=1.05.22"></script>
<script type="text/javascript">$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true, width:"50%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script type="text/javascript" src="/js/track.js?v=0.00.02"></script>
<script src="//ads.creative-serving.com/pixel?id=3129998&type=js"></script>
<script type="text/javascript">
var _vwo_code=(function(){
var account_id=262643,settings_tolerance=2000,library_tolerance=2500,use_existing_jquery=false,
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>


<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=2.00" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.00" />

</head>

<body>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

<div id="page">

<div id="left">

<div id="logo"><a href="/" title="Duurzaam gebouwd"><img src="/images/logo_duurzaamgebouwd.gif" width="220" height="190" alt="Duurzaam gebouwd" /></a></div>

<nav role="navigation">

<a href="#" id="menu-icon"></a>

<ul id="menu">
 <li><a href="/contentpartners" title="Contentpartners">Contentpartners</a></li>
 <li><a href="/partners" title="Partners">Partners</a></li>
 <li><a href="/expertpanel" title="Expertpanel">Expertpanel</a></li>
 <li><a href="/leden" title="Leden">Leden</a></li>
 <li><a href="/lid-worden" title="Lid worden">Lid worden</a></li>
 <li><a href="http://www.duurzaamgebouwdcongres.nl/" title="Duurzaam Gebouwd Congres" onclick="window.open(this.href);return false;">Duurzaam Gebouwd Congres</a></li>
 <li><a href="http://www.buildingholland.nl/" title="Building Holland" onclick="window.open(this.href);return false;">Building Holland</a></li>
 <li><a href="/cursussen" title="Cursussen">Cursussen</a></li>
 <li><a href="/round-table-tour" title="Round Table Tour">Round Table Tour</a></li>
 <li><a href="/duurzaam-gebouwd-op-locatie" title="Duurzaam Gebouwd Op Locatie">Duurzaam Gebouwd Op Locatie</a></li>
 <li><a href="/dgcorporaties" title="Duurzaam Gebouwd Corporaties">Duurzaam Gebouwd Corporaties</a></li>
 <li><a href="/dgzorgvastgoed" title="Duurzaam Gebouwd Zorgvastgoed">Duurzaam Gebouwd Zorgvastgoed</a></li>
 <li><a href="/dgscholen" title="Duurzaam Gebouwd Scholen">Duurzaam Gebouwd Scholen</a></li>
 <li><a href="/inspiratiereis" title="Duurzaam Gebouwd Inspiratiereis">Duurzaam Gebouwd Inspiratiereis</a></li>
 <li><a href="/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
 <li><a href="http://www.duurzame50.nl" title="ABN AMRO Duurzame 50" onclick="window.open(this.href);return false;">ABN AMRO Duurzame 50</a></li>
 <li><a href="https://www.duurzaamgebouwdcongres.nl/congres/nyenrode-supply-chain-award-2016" title="Supply Chain Award" onclick="window.open(this.href);return false;">Supply Chain Award</a></li>
 <li><a href="http://www.duurzaamgebouwdconnect.nl/" title="Duurzaam Gebouwd Connect" onclick="window.open(this.href);return false;">Duurzaam Gebouwd Connect</a></li>
 <li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
 <li><a href="/aanvraagformulier-magazines" title="Bookstore">Bookstore</a></li>
</ul>

</nav>

<h2>Zoeken</h2>

<div id="search">

<form action="#" method="post"><fieldset><input name="zoeken" type="search" class="input" value="" placeholder="trefwoord" title="Zoeken op de website van Duurzaam Gebouwd" /><input name="categorie" type="hidden" value="website" /><input name="oid" type="hidden" value="aff3339295f56f889c0c50c1b9581e543ac58bab" /><input name="submit" type="submit" class="button_small" value="Zoeken" /></fieldset></form>

</div>

<h2>Expertpanel</h2>

<ul id="expertpanel">
 <li><a href="/expertpanel/c/huibert-baak" title="Huibert Baak, Coolmark B.V."><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/huibert-baak_1_J9swZM.jpg" alt="Huibert Baak" /></a><h3><a href="/expertpanel/c/huibert-baak" title="Huibert Baak, Coolmark B.V.">Huibert Baak</a></h3></li>
 <li><a href="/expertpanel/c/paul-van-bergen" title="Paul van Bergen, DGMR"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/paul_van_bergen_1_5LMHNA.jpg" alt="Paul van Bergen" /></a><h3><a href="/expertpanel/c/paul-van-bergen" title="Paul van Bergen, DGMR">Paul van Bergen</a></h3></li>
 <li><a href="/expertpanel/c/aris-bakker" title="Aris Bakker, TRILUX Benelux"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/aris_bakker_1_FkT7xK.jpg" alt="Aris Bakker" /></a><h3><a href="/expertpanel/c/aris-bakker" title="Aris Bakker, TRILUX Benelux">Aris Bakker</a></h3></li>
 <li><a href="/expertpanel/c/henk-willem-van-dorp" title="Henk Willem van Dorp, TVVL"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/henk_willem_van_dorp_1_ZH66tV.jpg" alt="Henk Willem van Dorp" /></a><h3><a href="/expertpanel/c/henk-willem-van-dorp" title="Henk Willem van Dorp, TVVL">Henk Willem van Dorp</a></h3></li>
 <li><a href="/expertpanel/c/marianne-davidson" title="Marianne Davidson, VolkerWessels Vastgoed"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/marianne-davidson_1_LRQJDr.jpg" alt="Marianne Davidson" /></a><h3><a href="/expertpanel/c/marianne-davidson" title="Marianne Davidson, VolkerWessels Vastgoed">Marianne Davidson</a></h3></li>
 <li><a href="/expertpanel/c/wytze-kuijper" title="Wytze Kuijper, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/wytze-kuijper_1_XADhct.jpg" alt="Wytze Kuijper" /></a><h3><a href="/expertpanel/c/wytze-kuijper" title="Wytze Kuijper, ">Wytze Kuijper</a></h3></li>
 <li><a href="/expertpanel/c/leen-van-dijke" title="Leen van Dijke, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/leen-van-dijke_1_2zzH2s.jpg" alt="Leen van Dijke" /></a><h3><a href="/expertpanel/c/leen-van-dijke" title="Leen van Dijke, ">Leen van Dijke</a></h3></li>
 <li><a href="/expertpanel/c/jan-pijl" title="Jan Pijl, Bouwbedrijf van Deelen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/jan-pijl_1_P4Lwvh.jpg" alt="Jan Pijl" /></a><h3><a href="/expertpanel/c/jan-pijl" title="Jan Pijl, Bouwbedrijf van Deelen">Jan Pijl</a></h3></li>
 <li><a href="/expertpanel/c/walter-landsaat" title="Walter Landsaat, Dutch Housing Company"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/dutch_housing_company_1_4SrVtK.jpg" alt="Walter Landsaat" /></a><h3><a href="/expertpanel/c/walter-landsaat" title="Walter Landsaat, Dutch Housing Company">Walter Landsaat</a></h3></li>
 <li><a href="/expertpanel/c/thomas-bogl-1" title="Thomas Bögl, LIAG Architecten"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/thomas-bgl_1_FD9dPz.jpg" alt="Thomas Bögl" /></a><h3><a href="/expertpanel/c/thomas-bogl-1" title="Thomas Bögl, LIAG Architecten">Thomas Bögl</a></h3></li>
 <li><a href="/expertpanel/c/robert-koolen" title="Robert Koolen, Heijmans Vastgoed BV"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/r_koolen_mba_1_vA6bzM.jpg" alt="Robert Koolen" /></a><h3><a href="/expertpanel/c/robert-koolen" title="Robert Koolen, Heijmans Vastgoed BV">Robert Koolen</a></h3></li>
 <li><a href="/expertpanel/c/stephanie-geelen" title="Stephanie Geelen, Rockwool"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/stephanie_geelen_1_NjyJJ5.jpg" alt="Stephanie Geelen" /></a><h3><a href="/expertpanel/c/stephanie-geelen" title="Stephanie Geelen, Rockwool">Stephanie Geelen</a></h3></li>
 <li><a href="/expertpanel/c/ellis-ten-dam" title="Ellis ten Dam, Royal HaskoningDHV"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/ellis_ten_dam_1_prG2JV.jpg" alt="Ellis ten Dam" /></a><h3><a href="/expertpanel/c/ellis-ten-dam" title="Ellis ten Dam, Royal HaskoningDHV">Ellis ten Dam</a></h3></li>
 <li><a href="/expertpanel/c/rob-van-kuik" title="Rob van Kuik, Alsecco"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/rob-van-kuik_1_KJhMnv.jpg" alt="Rob van Kuik" /></a><h3><a href="/expertpanel/c/rob-van-kuik" title="Rob van Kuik, Alsecco">Rob van Kuik</a></h3></li>
 <li><a href="/expertpanel/c/hans-korbee" title="Hans Korbee, RVO"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/hans_korbee_1_8td44j.jpg" alt="Hans Korbee" /></a><h3><a href="/expertpanel/c/hans-korbee" title="Hans Korbee, RVO">Hans Korbee</a></h3></li>
 <li><a href="/expertpanel/c/fred-kloet" title="Fred Kloet, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/fred_kloet_1_YVw2Pj.jpg" alt="Fred Kloet" /></a><h3><a href="/expertpanel/c/fred-kloet" title="Fred Kloet, ">Fred Kloet</a></h3></li>
 <li><a href="/expertpanel/c/daan-bruggink" title="Daan Bruggink, ORGA architect"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/daan-bruggink_1_PAZWth.jpg" alt="Daan Bruggink" /></a><h3><a href="/expertpanel/c/daan-bruggink" title="Daan Bruggink, ORGA architect">Daan Bruggink</a></h3></li>
 <li><a href="/expertpanel/c/tristan-kunen" title="Tristan Kunen, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/tristan-kunen_1_pTWMSA.jpg" alt="Tristan Kunen" /></a><h3><a href="/expertpanel/c/tristan-kunen" title="Tristan Kunen, ">Tristan Kunen</a></h3></li>
 <li><a href="/expertpanel/c/willem-adriaanssen" title="Willem Adriaanssen, HEVO BV"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/willem_adriaanssen_1_FYFpRF.jpg" alt="Willem Adriaanssen" /></a><h3><a href="/expertpanel/c/willem-adriaanssen" title="Willem Adriaanssen, HEVO BV">Willem Adriaanssen</a></h3></li>
 <li><a href="/expertpanel/c/ad-van-rijsewijk" title="Ad van Rijsewijk, Dubotechniek Bedrijven"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/dubotechniek-bedrijven_1_TmNXn7.jpg" alt="Ad van Rijsewijk" /></a><h3><a href="/expertpanel/c/ad-van-rijsewijk" title="Ad van Rijsewijk, Dubotechniek Bedrijven">Ad van Rijsewijk</a></h3></li>
</ul>

<h2>Blijf op de hoogte</h2>

<div id="stay_tuned">

<p>Schrijf je nu in voor de nieuwsbrief en blijf op de hoogte van alle updates!</p>

<form id="signupform" action="/inschrijven-nieuwsbrief" method="post">

<fieldset>

<input name="oid" type="hidden" value="" /><input name="fld_n_104" type="text" class="input" title="E-mailadres" onfocus="Empty8(this)" onblur="Fill8(this)" value="e-mailadres" /><input name="submit" type="submit" class="button_small" value="Inschrijven" />

</fieldset>

</form>

<div class="buttons"><a href="/rss" title="RSS Duurzaam Gebouwd" onclick="window.open(this.href);return false;" id="button_rssfeed"></a><a href="https://www.linkedin.com/groups?gid=2062335" title="Duurzaam Gebouwd op LinkedIn" onclick="window.open(this.href);return false;" id="button_linkedin"></a><a href="https://twitter.com/duurzaamgebouwd" title="Volg Duurzaam Gebouwd op Twitter" onclick="window.open(this.href);return false;" id="button_twitter"></a></div>

</div>

</div>

<div id="content">

<nav role="navigation">

<ul id="menu_top">
 <li><a href="/" title="Home">Home</a></li>
 <li><a href="/agenda" title="Agenda">Agenda</a></li>
 <li class="last"><a href="/contact" title="Contact">Contact</a></li>
 <li><a href="/vacatures" title="Werken bij Duurzaam Gebouwd">Werken bij Duurzaam Gebouwd</a></li>
 <li><a href="/themadossier" title="Thema's">Thema's</a></li>
 <li class="last"><a href="/wat-is-duurzaam-gebouwd" title="Over Duurzaam Gebouwd">Over Duurzaam Gebouwd</a></li>
</ul>

</nav>

<section id="top">

</section>

<div id="center">

<div itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/evenementen/20170411-building-holland-2017-geopend" />

<h1 itemprop="headline">Building Holland 2017 geopend!</h1>

<ul id="categories">
 <li><a href="/evenementen" title="Evenementen">evenementen</a></li>
 <li class="theme"><a href="/building-holland" title="Themadossier: Building Holland">building holland</a></li>
</ul>

<div id="att_photo" class="ac" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/terpstra-duurzaamheid-wordt-verbindende-factor_1_bdp6Gs.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/terpstra-duurzaamheid-wordt-verbindende-factor_1_bdp6Gs.jpg" alt="Building Holland 2017 geopend!" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/terpstra-duurzaamheid-wordt-verbindende-factor_1_bdp6Gs.jpg" />
<meta itemprop="width" content="559" />
<meta itemprop="height" content="373" />
</div>

<div class="text"><p><strong>Voorzitter Doekle Terpstra van UNETO-VNI opende Building Holland 2017 met een visie op de toekomst. &ldquo;We moeten in beeld krijgen welke vragen de klant heeft en daar actief concepten op ontwikkelen&ldquo;, gaf de nieuwe voorzitter van de installateurkoepel aan.</strong></p><p>Dat moet volgens hem in co-creaties, waarbij alle ketenpartners actief worden betrokken. &ldquo;De partners van Building Holland en de bezoekers laten zien dat het speelveld fundamenteel verandert. Zij illustreren het nieuwe denken.&rdquo; De voorzitter verwacht dat energie en duurzaamheid de ruggengraat worden van de uiteindelijke coalitie.</p>
<p>Ook de installateurkoepel wil een steentje bijdragen aan het nieuwe denken en handelen. &ldquo;Duurzaamheid wordt de verbindende factor van alle partijen die werken aan de toekomst. Daarbij gaan we steeds meer co-creatie en partnerships. We willen de lat in onze eigen vereniging hoog leggen.&rdquo;</p>
<p>Hij beschreef ten slotte een gevaar voor partijen die niet meegaan met de vernieuwende visie. &ldquo;Wie niet bouwt, ontwikkelt of ontwerpt met dit proces in het achterhoofd, neemt een risico voor de eigen bedrijfsvoering. Vind elkaar tijdens dit event en verander de sector.&rdquo;</p>
<h4>Nieuwe manier van omgang met de omgeving</h4>
<p>Direct na de openingsspeech van Terpstra vertelde architect Kunl&eacute; Adeyemi over een nieuwe manier van omgaan met de omgeving en maatschappelijk ontwerpen. &ldquo;Ik geef jullie een glimp in de toekomst, be&iuml;nvloed door het verleden en uitdagingen van het heden.&rdquo;</p>
<p><img src="/upload/images/2017/04/kunle1.jpg" alt="Terpstra: &lsquo;Duurzaamheid wordt verbindende factor&rsquo;" width="390" height="260" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: center;"><em>We hebben een tool ontwikkeld om demografische, economische, socio-politieke en andere factoren beter te begrijpen</em></p>
<p>We willen winst maken, maar hebben ook een sociaal en maatschappelijk bewustzijn. Daarom is het zinvol om de focus te leggen op research, zodat we belangrijke maatschappelijke problemen op de juiste manier kunnen aanpakken. Hij pleit daarbij voor een grotere focus op duurzame ontwikkeling en klimaatverandering.</p>
<p>&ldquo;Daarvoor hebben we een tool ontwikkeld om demografische, economische, socio-politieke en andere factoren beter te begrijpen. Als architecten kunnen we ons niet meer alleen focussen op design, maar hebben we inzage nodig in deze factoren om er passende oplossingen voor te bedenken.&rdquo;</p>
<h4>Stad versus mens</h4>
<p>Hij ziet urbanisatie als een fundamentele verandering van het verleden naar het heden. Een die verder zal zetten naar de toekomst en de grootste vijand kan worden van de mens. &ldquo;We maken gigantische steden. Dat kan ons parten spelen, zoals in New York tijdens de superstorm Sandy, die de stad platlegde.</p>
<h4>Groot interview met Doekle Terpstra</h4>
<p>Meer weten over de visie van Doekle Terpstra? Het grote interview is te lezen in de nieuwe uitgave van Building Holland Magazine. Lees dit magazine gratis op <a href="https://www.duurzaamgebouwd.nl/duurzaam-gebouwd-magazine">DuurzaamGebouwd.nl</a>.</p></div><div class="w33"><p class="nmt"><a href="/permalink/DZ6mVRKA"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-small/bernard-wientjes-versterkt-keynote-jan-willem-van-de-groep_1_3dm89D.jpg" alt="Bernard Wientjes versterkt keynote Jan Willem van de Groep" class="image" /></a><br /><a href="/permalink/DZ6mVRKA" title="11-04-2017 Bernard Wientjes versterkt keynote Jan Willem van de Groep" class="fl button green smaller">&laquo; Vorig artikel</a></p><p class="nm small"><a href="/permalink/DZ6mVRKA">Bernard Wientjes versterkt keynote Jan Willem van de Groep</a></p></div>
<div class="w33">&nbsp;</div>
<div class="w33 ar"><p class="nmt"><a href="/permalink/7t2hAPc2"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-small/circulair-is-meetbaar_1_KDFtk8.jpg" alt="Circulair is meetbaar" class="image" /></a><br /><a href="/permalink/7t2hAPc2" title="11-04-2017 Circulair is meetbaar" class="fr button green smaller nmr">Volgend artikel &raquo;</a></p><p class="nm small"><a href="/permalink/7t2hAPc2">Circulair is meetbaar</a></p></div>
<ul id="buttons">
 <li class="b1"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right" data-url="https://www.duurzaamgebouwd.nl/evenementen/20170411-building-holland-2017-geopend"></script></li>
 <li class="b2"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-send="false" data-layout="button_count" data-width="135" data-show-faces="false" data-action="recommend" data-font="arial" data-href="https://www.duurzaamgebouwd.nl/evenementen/20170411-building-holland-2017-geopend"></div></li>
 <li class="b3"><div class="twleft"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Building+Holland+2017+geopend%21+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fevenementen%2F20170411-building-holland-2017-geopend+%40BuildingHolland+%23BuildingHolland&amp;lang=nl" target="_blank" title="Toevoegen aan Twitter"></a></div><div class="twright"><a href="https://twitter.com/search?q=https://www.duurzaamgebouwd.nl/evenementen/20170411-building-holland-2017-geopend" target="_blank" class="twcount">18</a></div></li>
 <li class="b4"><div class="g-plusone" data-size="medium" data-href="https://www.duurzaamgebouwd.nl/evenementen/20170411-building-holland-2017-geopend"></div><script type="text/javascript">window.___gcfg = {lang: 'nl'};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script></li>
 <li class="b5"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/evenementen/20170411-building-holland-2017-geopend" title="Breng een collega op de hoogte van deze pagina"></a></li>
</ul>

<p class="moreinfo"><span class="left"><time itemprop="datePublished" datetime="2017-04-11T14:14:30+01:00">dinsdag 11 april 2017</time><time itemprop="dateModified" datetime="2017-04-11T17:17:12+01:00" style="display:none">2017-04-11T17:17:12+01:00</time>&nbsp;&nbsp;|&nbsp;&nbsp;0 reacties</span><span class="right"><a href="https://www.duurzaamgebouwd.nl/permalink/T73mXpWS">permalink</a></span></p>
<p itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name" style="display:none">Duurzaam Gebouwd</span></p>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
</div>

<script>track(14781,3);</script>

<h2 id="wr">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/evenementen/20170411-building-holland-2017-geopend#wr" method="post">

<fieldset>

<label for="tid1">Naam</label><input name="tid1" id="tid1" type="text" class="input" value="" />
<label for="tid2">E-mailadres</label><input name="tid2" id="tid2" type="email" class="input" value="" />
<label for="tid3">Reactie</label><textarea name="tid3" id="tid3" class="textarea" cols="20" rows="5"></textarea>
<div class="line"><label for="tid9">Abonneren</label><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</div>
<label for="tid4">Neem de code over</label><p class="right"><img src="/images/token.php" id="token" alt="" /><a onclick="reloadtoken();" title="Bevestigingscode opnieuw laden"><img src="/images/icon10.gif" alt="" /></a><input name="tid4" id="tid4" type="text" class="input" style="width:96px;" /></p>

<p><input name="oid" type="hidden" value="aa3417558f7dc74ac52b38fe950e5560ee794c9e" /><input name="submit" type="submit" class="button" value="Plaatsen" /></p>

</fieldset>

</form>

</div>

</div>

<div id="right">

<div id="subsidiescan">

<h3><span>Subsidie<span class="green">scan</span></span></h3>


<p>Met de Duurzaam Gebouwd Subsidiescan ontdekt u via een stappenplan of u gebruik kunt maken van subsidies. Daarnaast leert u op welke manier u deze subsidies eenvoudig kunt aanvragen.</p>
<p><a href="/duurzaam-bouwen-subsidiescan" class="button green">Start de Subsidiescan</a></p>
</div>

<div id="sel_courses">

<h3><span>Cursus<span class="green">aanbod</span></span></h3>

<ul id="calendar-right" class="calendar medium">
 <li><span class="date"><a href="/permalink/mVrrvc37"><span class="month">apr</span><span class="day">13</span></a></span><h4><a href="/permalink/mVrrvc37">Cursus Ontwerp Zonnewarmtesystemen<br /><span class="na">13 apr 2017 - 20 apr 2017</span></a></h4></li>
 <li><span class="date"><a href="/permalink/L63nZPDZ"><span class="month">apr</span><span class="day">20</span></a></span><h4><a href="/permalink/L63nZPDZ">Cursus zonne-energie op huurwoningen</a></h4></li>
 <li><span class="date"><a href="/permalink/zGFFjvA7"><span class="month">mei</span><span class="day">10</span></a></span><h4><a href="/permalink/zGFFjvA7">Workshop Kansen bij een veranderd bouwproces</a></h4></li>
 <li class="all"><a href="/cursussen" class="green">Alle cursussen</a></li>
</ul>
</div>

<div id="expertposts">

<h3><span><span class="green">Expert</span>posts</span></h3>

<ul>
 <li><h4><a href="/expertposts/20170412-als-organisatie-en-informatiestructuur-niet-aansluiten" title="Als organisatie- en informatiestructuur niet aansluiten">Als organisatie- en informatiestructuur niet aansluiten</a></h4><p class="author">door <a href="/expertpanel/c/toine-bullens" title="Toine  Bullens" class="green">Toine  Bullens</a></p></li>
 <li><h4><a href="/expertposts/20170411-circulair-is-meetbaar" title="Circulair is meetbaar">Circulair is meetbaar</a></h4><p class="author">door <a href="/expertpanel/c/john-mak" title="John  Mak" class="green">John  Mak</a></p></li>
 <li><h4><a href="/expertposts/20170407-een-cupidokonijn-uit-de-hoge-hoed" title="Een #cupidokonijn uit de hoge hoed">Een #cupidokonijn uit de hoge hoed</a></h4><p class="author">door <a href="/expertpanel/c/onno-dwars" title="Onno  Dwars" class="green">Onno  Dwars</a></p></li>
 <li><a href="/expertposts" class="green">Alle expertposts</a></li>
</ul>
</div>

<div id="themavdmaand">
<h3><span><span class="green">Thema</span> van de maand</span></h3>
<ul>
 <li class="title"><h4><a href="/nul-op-de-meter" title="Themadossier Nul-op-de-Meter">Nul-op-de-Meter</a></h4></li>
</ul>
</div>

<div id="archive">

<h3><span>ACtuele <span class="green">thema's</span></span></h3>

<ul>
 <li class="title"><h4><a href="/renovatie" title="Renovatie">Renovatie</a></h4></li>
 <li class="title"><h4><a href="/klimaattechniek" title="Klimaattechniek">Klimaattechniek</a></h4></li>
 <li class="title"><h4><a href="/gebiedsontwikkeling" title="Gebiedsontwikkeling">Gebiedsontwikkeling</a></h4></li>
 <li class="title"><h4><a href="/circulaire-economie" title="Circulaire Economie">Circulaire Economie</a></h4></li>
 <li class="title"><h4><a href="/conceptueel-bouwen" title="Conceptueel Bouwen">Conceptueel Bouwen</a></h4></li>
 <li class="title"><h4><a href="/contracting" title="Contracting">Contracting</a></h4></li>
 <li class="title"><h4><a href="/duurzame-energie" title="Duurzame Energie">Duurzame Energie</a></h4></li>
 <li class="title"><h4><a href="/verlichting" title="Verlichting">Verlichting</a></h4></li>
 <li class="title"><h4><a href="/gebouwschil" title="Gebouwschil">Gebouwschil</a></h4></li>
 <li class="title"><h4><a href="/installatietechniek" title="Installatietechniek">Installatietechniek</a></h4></li>
 <li class="title"><h4><a href="/building-holland" title="Building Holland">Building Holland</a></h4></li>
 <li class="title"><h4><a href="/leisure-retail" title="Leisure &amp; Retail">Leisure &amp; Retail</a></h4></li>
 <li><a href="/themadossier" class="green">alle thema's weergeven</a></li>
</ul>

</div>

<div id="calendar">
<h3><span>Evenementen <span class="green">agenda</span></span></h3>
<ul id="calendar-right" class="calendar medium">
 <li><span class="date"><a href="/agenda/20160901-building-holland" title="Building Holland"><span class="month">apr</span><span class="day">12</span></a></span><h4><a href="/agenda/20160901-building-holland" title="Building Holland">Building Holland<br /><span class="na">11 apr 2017 - 13 apr 2017</span></a></h4></li>
 <li><span class="date"><a href="/agenda/20160901-round-table-renovatie-transformatie" title="Round Table: Renovatie &amp; Transformatie"><span class="month">mei</span><span class="day">09</span></a></span><h4><a href="/agenda/20160901-round-table-renovatie-transformatie" title="Round Table: Renovatie &amp; Transformatie">Round Table: Renovatie &amp; Transformatie</a></h4></li>
 <li><span class="date"><a href="/agenda/20160901-round-table-smart-buildings" title="Round Table: Smart Buildings"><span class="month">mei</span><span class="day">23</span></a></span><h4><a href="/agenda/20160901-round-table-smart-buildings" title="Round Table: Smart Buildings">Round Table: Smart Buildings</a></h4></li>
 <li><span class="date"><a href="/agenda/20160901-round-table-lean-mvo" title="Round Table: LEAN + MVO"><span class="month">mei</span><span class="day">31</span></a></span><h4><a href="/agenda/20160901-round-table-lean-mvo" title="Round Table: LEAN + MVO">Round Table: LEAN + MVO</a></h4></li>
 <li><span class="date"><a href="/agenda/20160901-round-table-zorgvastgoed" title="Round Table: Zorgvastgoed"><span class="month">jun</span><span class="day">08</span></a></span><h4><a href="/agenda/20160901-round-table-zorgvastgoed" title="Round Table: Zorgvastgoed">Round Table: Zorgvastgoed</a></h4></li>
 <li class="all"><a href="/agenda" class="green">Volledige agenda</a></li>
</ul>
</div>

<div id="contribute">

<h3><span>Zelf <span class="green">insturen</span></span></h3>

<p>Graag ontvangen wij materiaal mbt. duurzame projecten.</p>
<p class="bottom">Dit kunt u sturen naar <script type="text/javascript">displayDGmail('duurzaamgebouwd.nl', 'redactie', '');</script></p>

</div>

</div>

</div>

</div>

<footer id="footer">

<div class="box">

<div class="left">&copy; Copyright 2010 - 2017 Duurzaam Gebouwd&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/privacy-statement" title="Privacy">Privacy en cookies</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/disclaimer" title="Disclaimer">Disclaimer</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/zoeken" title="Zoeken">Zoeken</a></div><div class="center">&nbsp;</div><div class="right">Realisatie <a href="https://www.linga.nl" title="Linga Webdesign - Website laten maken, CMS, Webshops, Zakelijke websites" target="_blank">Linga</a></div>

</div>

</footer>

<a href="#" id="backtotop">Terug naar boven</a><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-8223098-6', 'auto');ga('send', 'pageview');
</script>

</body>

</html>
