<!DOCTYPE HTML>

<html lang="nl">

<head>

<!--

© 2010 - 2017 by Duurzaam Gebouwd

Realisatie Linga Webdesign - www.linga.nl

-->

<title>Ontmoet Deense stakeholders tijdens conferentie | Blog | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="De Building Network Construction Conference vindt plaats in Kopenhagen, Denemarken op 4 oktober aanstaande. Tijdens het event is het mogelijk om Deense stakeholders te ontmoeten binnen de bouw- en vastgoedsector." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta property="og:title" content="Ontmoet Deense stakeholders tijdens conferentie" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/evenementen/20170810-ontmoet-deense-stakeholders-tijdens-conferentie" />
<meta property="og:description" content="De Building Network Construction Conference vindt plaats in Kopenhagen, Denemarken op 4 oktober aanstaande. Tijdens het event is het mogelijk om Deense stakeholders te ontmoeten binnen de bouw- en vastgoedsector." />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/ontmoet-deense-stakeholders-tijdens-conferentie_1_cdzXps.jpg" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/evenementen/20170810-ontmoet-deense-stakeholders-tijdens-conferentie" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Ontmoet Deense stakeholders tijdens conferentie" />
<meta name="twitter:description" content="De Building Network Construction Conference vindt plaats in Kopenhagen, Denemarken op 4 oktober aanstaande. Tijdens het event is het mogelijk om Deense stakeholders te ontmoeten binnen de bouw- en vastgoedsector." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/ontmoet-deense-stakeholders-tijdens-conferentie_1_cdzXps.jpg" />

<link type="text/css" rel="stylesheet" href="/css/default.css?v=5.40.23" media="screen" />
<style media="print" type="text/css">@charset "utf-8";html,body{font-family:Arial,Helvetica,Sans-Serif;font-size:12px;line-height:1.6;color:#313131}ul{list-style:none}img{border:none}.noprint,#header,#left,#menu_top,#categories,#buttons,#write_reaction,#reaction_form,#right,#footer,.hidden_images_preloader,.container_banner,ul.tags.standard,#backtotop{display:none !important}#center h1{font-size:20px;font-weight:bold;color:#000;line-height:2}#center h2{font-size:16px;font-weight:normal;color:#000;line-height:1}#center ul#att_photos{list-style:none}</style>
<link type="text/css" rel="stylesheet" href="/css/print.css?v=1.00.00" media="print" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link type="text/css" rel="stylesheet" href="/css/responsive.css?v=2.00.27" media="screen" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/evenementen/20170810-ontmoet-deense-stakeholders-tijdens-conferentie/amp" />
<script type="text/javascript" src="/js/jquery.js?v=1.80.11"></script>
<script type="text/javascript" src="/js/default.js?v=1.05.22"></script>
<script type="text/javascript">$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true, width:"50%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script type="text/javascript" src="/js/track.js?v=0.00.02"></script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=2.00" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.00" />

</head>

<body>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

<div id="page">

<div id="left">

<div id="logo"><a href="/" title="Duurzaam gebouwd"><img src="/images/logo_duurzaamgebouwd.gif" width="220" height="190" alt="Duurzaam gebouwd" /></a></div>

<nav>

<a href="#" id="menu-icon"></a>

<ul id="menu">
 <li><a href="/home" title="Home">Home</a></li>
 <li><a href="/contentpartners" title="Contentpartners">Contentpartners</a></li>
 <li><a href="/partners" title="Partners">Partners</a></li>
 <li><a href="/expertpanel" title="Expertpanel">Expertpanel</a></li>
 <li><a href="/leden" title="Leden">Leden</a></li>
 <li><a href="/word-partner-van-het-integrale-netwerk-van-duurzaam-gebouwd" title="Informatie aanvragen">Informatie aanvragen</a></li>
 <li><a href="/offerteaanvraag" title="Offerte&nbsp;aanvragen">Offerte&nbsp;aanvragen</a></li>
 <li><a href="http://www.duurzaamgebouwdcongres.nl/" title="Duurzaam Gebouwd Congres" onclick="window.open(this.href);return false;">Duurzaam Gebouwd Congres</a></li>
 <li><a href="http://www.buildingholland.nl/" title="Building Holland" onclick="window.open(this.href);return false;">Building Holland</a></li>
 <li><a href="/cursussen" title="Cursussen">Cursussen</a></li>
 <li><a href="/round-table-tour" title="Round Table Tour">Round Table Tour</a></li>
 <li><a href="/duurzaam-gebouwd-op-locatie" title="Duurzaam Gebouwd Op Locatie">Duurzaam Gebouwd Op Locatie</a></li>
 <li><a href="/dgcorporaties" title="Duurzaam Gebouwd Corporaties">Duurzaam Gebouwd Corporaties</a></li>
 <li><a href="/dgzorgvastgoed" title="Duurzaam Gebouwd Zorgvastgoed">Duurzaam Gebouwd Zorgvastgoed</a></li>
 <li><a href="/dgscholen" title="Duurzaam Gebouwd Scholen">Duurzaam Gebouwd Scholen</a></li>
 <li><a href="/inspiratiereis" title="Duurzaam Gebouwd Inspiratiereis">Duurzaam Gebouwd Inspiratiereis</a></li>
 <li><a href="/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
 <li><a href="http://www.duurzame50.nl" title="ABN AMRO Duurzame 50" onclick="window.open(this.href);return false;">ABN AMRO Duurzame 50</a></li>
 <li><a href="https://www.duurzaamgebouwdcongres.nl/congres/nyenrode-supply-chain-award-2016" title="Supply Chain Award" onclick="window.open(this.href);return false;">Supply Chain Award</a></li>
 <li><a href="http://www.duurzaamgebouwdconnect.nl/" title="Duurzaam Gebouwd Connect" onclick="window.open(this.href);return false;">Duurzaam Gebouwd Connect</a></li>
 <li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
 <li><a href="/aanvraagformulier-magazines" title="Bookstore">Bookstore</a></li>
</ul>

</nav>

<h2>Zoeken</h2>

<div id="search">

<form action="#" method="post"><fieldset><input name="zoeken" type="search" class="input" value="" placeholder="trefwoord" title="Zoeken op de website van Duurzaam Gebouwd" /><input name="categorie" type="hidden" value="website" /><input name="oid" type="hidden" value="aff3339295f56f889c0c50c1b9581e543ac58bab" /><input name="submit" type="submit" class="button_small" value="Zoeken" /></fieldset></form>

</div>

<h2>Expertpanel</h2>

<ul id="expertpanel">
 <li><a href="/expertpanel/c/marjet-rutten" title="Marjet Rutten, Constructief"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/marjet_rutten_1_rKkXVz.jpg" alt="Marjet Rutten" /></a><h3><a href="/expertpanel/c/marjet-rutten" title="Marjet Rutten, Constructief">Marjet Rutten</a></h3></li>
 <li><a href="/expertpanel/c/vincent-vergunst" title="Vincent Vergunst, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/vincent_vergunst_1_RGAZrs.jpg" alt="Vincent Vergunst" /></a><h3><a href="/expertpanel/c/vincent-vergunst" title="Vincent Vergunst, ">Vincent Vergunst</a></h3></li>
 <li><a href="/expertpanel/c/mark-kok-1" title="Mark Kok, K & R Consultants bv"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/k-r-consultants-bv_1_ZjFPQW.jpg" alt="Mark Kok" /></a><h3><a href="/expertpanel/c/mark-kok-1" title="Mark Kok, K & R Consultants bv">Mark Kok</a></h3></li>
 <li><a href="/expertpanel/c/hans-korbee" title="Hans Korbee, RVO"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/hans_korbee_1_8td44j.jpg" alt="Hans Korbee" /></a><h3><a href="/expertpanel/c/hans-korbee" title="Hans Korbee, RVO">Hans Korbee</a></h3></li>
 <li><a href="/expertpanel/c/rinus-de-moedt" title="Rinus de Moedt, Plaka Nederland"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/rinus-de-moedt_1_MM273d.jpg" alt="Rinus de Moedt" /></a><h3><a href="/expertpanel/c/rinus-de-moedt" title="Rinus de Moedt, Plaka Nederland">Rinus de Moedt</a></h3></li>
 <li><a href="/expertpanel/c/thies-van-der-wal" title="Thies van der Wal, VBI"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/thies-van-der-wal_1_PmhsH5.jpg" alt="Thies van der Wal" /></a><h3><a href="/expertpanel/c/thies-van-der-wal" title="Thies van der Wal, VBI">Thies van der Wal</a></h3></li>
 <li><a href="/expertpanel/c/peter-fraanje" title="Peter Fraanje, NVTB"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/peter_fraanje_1_YG8K26.jpg" alt="Peter Fraanje" /></a><h3><a href="/expertpanel/c/peter-fraanje" title="Peter Fraanje, NVTB">Peter Fraanje</a></h3></li>
 <li><a href="/expertpanel/c/marianne-davidson" title="Marianne Davidson, VolkerWessels Vastgoed"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/marianne-davidson_1_LRQJDr.jpg" alt="Marianne Davidson" /></a><h3><a href="/expertpanel/c/marianne-davidson" title="Marianne Davidson, VolkerWessels Vastgoed">Marianne Davidson</a></h3></li>
 <li><a href="/expertpanel/c/esther-ruijgvoorn" title="Esther Ruijgvoorn, Duurzaam Gebouwd"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/esther-ruijgvoorn_1_3mk8Sj.jpg" alt="Esther Ruijgvoorn" /></a><h3><a href="/expertpanel/c/esther-ruijgvoorn" title="Esther Ruijgvoorn, Duurzaam Gebouwd">Esther Ruijgvoorn</a></h3></li>
 <li><a href="/expertpanel/c/theo-ockhuijsen" title="Theo Ockhuijsen, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/theo_j_ockhuijsen_1_WwMH8d.jpg" alt="Theo Ockhuijsen" /></a><h3><a href="/expertpanel/c/theo-ockhuijsen" title="Theo Ockhuijsen, ">Theo Ockhuijsen</a></h3></li>
 <li><a href="/expertpanel/c/gert-joost-peek" title="Gert-Joost Peek, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/gertjoost_peek_1_9kcXRV.jpg" alt="Gert-Joost Peek" /></a><h3><a href="/expertpanel/c/gert-joost-peek" title="Gert-Joost Peek, ">Gert-Joost Peek</a></h3></li>
 <li><a href="/expertpanel/c/frans-de-haas" title="Frans de Haas, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/frans_de_haas_1_MAfrNx.jpg" alt="Frans de Haas" /></a><h3><a href="/expertpanel/c/frans-de-haas" title="Frans de Haas, ">Frans de Haas</a></h3></li>
 <li><a href="/expertpanel/c/onno-dwars" title="Onno Dwars, Ballast Nedam Development"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/onno-dwars_1_84vmNV.jpg" alt="Onno Dwars" /></a><h3><a href="/expertpanel/c/onno-dwars" title="Onno Dwars, Ballast Nedam Development">Onno Dwars</a></h3></li>
 <li><a href="/expertpanel/c/flip-verwaaijen" title="Flip Verwaaijen, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/flip_verwaaijen_1_QMPFRT.jpg" alt="Flip Verwaaijen" /></a><h3><a href="/expertpanel/c/flip-verwaaijen" title="Flip Verwaaijen, ">Flip Verwaaijen</a></h3></li>
 <li class="sm"><a href="/expertpanel/c/thijs-maartens" title="Thijs Maartens, Cradle to Cradle Products Innovation Institute"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/thijs-maartens_1_SxZPpD.jpg" alt="Thijs Maartens" /></a><h3><a href="/expertpanel/c/thijs-maartens" title="Thijs Maartens, Cradle to Cradle Products Innovation Institute">Thijs Maartens</a></h3></li>
 <li><a href="/expertpanel/c/joost-ploos-van-amstel" title="Joost Ploos van Amstel, Ploos Energieverlening"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/joost_ploos_van_amstel_1_bT5Twc.jpg" alt="Joost Ploos van Amstel" /></a><h3><a href="/expertpanel/c/joost-ploos-van-amstel" title="Joost Ploos van Amstel, Ploos Energieverlening">Joost Ploos van Amstel</a></h3></li>
 <li><a href="/expertpanel/c/ben-sengers" title="Ben Sengers, Derbigum"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/ben_sengers_1_wTjy6P.jpg" alt="Ben Sengers" /></a><h3><a href="/expertpanel/c/ben-sengers" title="Ben Sengers, Derbigum">Ben Sengers</a></h3></li>
 <li><a href="/expertpanel/c/john-mak" title="John Mak, W/E adviseurs"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/john_mak_1_nJfLZt.jpg" alt="John Mak" /></a><h3><a href="/expertpanel/c/john-mak" title="John Mak, W/E adviseurs">John Mak</a></h3></li>
 <li><a href="/expertpanel/c/ron-peters" title="Ron Peters, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/ron_peters_1_Rzz9hJ.jpg" alt="Ron Peters" /></a><h3><a href="/expertpanel/c/ron-peters" title="Ron Peters, ">Ron Peters</a></h3></li>
 <li><a href="/expertpanel/c/henk-jan-wegman" title="Henk-Jan Wegman, Ubbink BV"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/henkjan_wegman_1_PvzAvy.jpg" alt="Henk-Jan Wegman" /></a><h3><a href="/expertpanel/c/henk-jan-wegman" title="Henk-Jan Wegman, Ubbink BV">Henk-Jan Wegman</a></h3></li>
</ul>

<h2>Blijf op de hoogte</h2>

<div id="stay_tuned">

<p>Schrijf je nu in voor de nieuwsbrief en blijf op de hoogte van alle updates!</p>

<form id="signupform" action="/inschrijven-nieuwsbrief" method="post">

<fieldset>

<input name="oid" type="hidden" value="" /><input name="fld_n_104" type="text" class="input" title="E-mailadres" onfocus="Empty8(this)" onblur="Fill8(this)" value="e-mailadres" /><input name="submit" type="submit" class="button_small" value="Inschrijven" />

</fieldset>

</form>

<div class="buttons"><a href="/rss" title="RSS Duurzaam Gebouwd" target="_blank" id="button_rssfeed"></a><a href="https://www.linkedin.com/groups?gid=2062335" title="Duurzaam Gebouwd op LinkedIn" target="_blank" id="button_linkedin"></a><a href="https://twitter.com/DuurzaamGebouwd" title="Volg Duurzaam Gebouwd op Twitter" target="_blank" id="button_twitter"></a><a href="https://facebook.com/DuurzaamGebouwd" title="Volg Duurzaam Gebouwd op Facebook" target="_blank" id="button_facebook"></a></div>

</div>

</div>

<div id="content">

<nav>

<ul id="menu_top">
 <li><a href="/wat-is-duurzaam-gebouwd" title="Over Duurzaam Gebouwd">Over Duurzaam Gebouwd</a></li>
 <li><a href="/agenda" title="Agenda">Agenda</a></li>
 <li class="last"><a href="/contact" title="Contact">Contact</a></li>
 <li><a href="/vacatures" title="Werken bij Duurzaam Gebouwd">Werken bij Duurzaam Gebouwd</a></li>
 <li><a href="/themadossier" title="Thema's">Thema's</a></li>
 <li class="last"><a href="/lid-worden" title="Lid worden">Lid worden</a></li>
</ul>

</nav>

<div id="top">

</div>

<div id="center">

<div itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/evenementen/20170810-ontmoet-deense-stakeholders-tijdens-conferentie" />

<h1 itemprop="headline">Ontmoet Deense stakeholders tijdens conferentie</h1>

<ul id="categories">
 <li><a href="/evenementen" title="Evenementen">evenementen</a></li>
</ul>

<div id="att_photo" class="ac" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/ontmoet-deense-stakeholders-tijdens-conferentie_1_cdzXps.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/ontmoet-deense-stakeholders-tijdens-conferentie_1_cdzXps.jpg" alt="Ontmoet Deense stakeholders tijdens conferentie" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/ontmoet-deense-stakeholders-tijdens-conferentie_1_cdzXps.jpg" />
<meta itemprop="width" content="1000" />
<meta itemprop="height" content="667" />
</div>

<div class="text"><p><strong>De Building Network Construction Conference vindt plaats in Kopenhagen, Denemarken op 4 oktober aanstaande. Tijdens het event is het mogelijk om Deense stakeholders te ontmoeten binnen de bouw- en vastgoedsector.</strong></p><p>Denemarken en Zweden investeren de komende tijd &euro; 35 miljard in infrastructuur, nieuwe ziekenhuizen en onderzoeksfaciliteiten. Nederlandse organisaties hebben de unieke mogelijkheid om contact te krijgen met stakeholders die aan de slag gaan met verduurzaming van de gebouwde omgeving.</p>
<p>Naast de netwerkmogelijkheden zijn er voldoende momenten waarop kennis wordt gedeeld. Grote toekomstige projecten in de &Oslash;resund regio komen bijvoorbeeld aan bod. De conferentie is vooral gericht op buitenlandse bouwers en ontwikkelaars.</p>
<h4>Meer informatie</h4>
<p>Meer informatie vindt u <a href="http://buildingnetwork.dk/construction-conference-2017/" target="_blank">op de website van Building Network</a>. Duurzaam Gebouwd organiseerde in 2016 een inspiratiereis naar Kopenhagen en Malm&ouml;. Terugblikken? Bekijk dan <a href="https://www.duurzaamgebouwd.nl/inspiratiereis" target="_blank">het reisverslag</a>. &nbsp;&nbsp;&nbsp;</p></div><div class="w33"><p class="nmt"><a href="/permalink/PfLXWQQW"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-small/stelling-vangaslos-aardgas-is-te-goedkoop_1_YSW3XH.jpg" alt="Stelling #VanGasLos: Aardgas is te goedkoop" class="image" /></a><br /><a href="/permalink/PfLXWQQW" title="14-08-2017 Stelling #VanGasLos: Aardgas is te goedkoop" class="fl button green smaller">&laquo; Vorig artikel</a></p><p class="nm small"><a href="/permalink/PfLXWQQW">Stelling #VanGasLos: Aardgas is te goedkoop</a></p></div>
<div class="w33">&nbsp;</div>
<div class="w33 ar"><p class="nmt"><a href="/permalink/JVQ3NQSd"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-small/verkenningsgesprek-circulair-gebouwen-in-krimpgebieden_1_7b6Nkk.jpg" alt="Verkenningsgesprek circulair bouwen in krimpgebieden" class="image" /></a><br /><a href="/permalink/JVQ3NQSd" title="14-08-2017 Verkenningsgesprek circulair bouwen in krimpgebieden" class="fr button green smaller nmr">Volgend artikel &raquo;</a></p><p class="nm small"><a href="/permalink/JVQ3NQSd">Verkenningsgesprek circulair bouwen in krimpgebieden</a></p></div>
<ul id="buttons">
 <li class="b1"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right"></script></li>
 <li class="b2"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-send="false" data-layout="button_count" data-width="135" data-show-faces="false" data-action="recommend" data-font="arial"></div></li>
 <li class="b3"><div class="twleft"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Ontmoet+Deense+stakeholders+tijdens+conferentie+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fevenementen%2F20170810-ontmoet-deense-stakeholders-tijdens-conferentie+%23event+%23netwerk+%23denemarken&amp;lang=nl" target="_blank" title="Toevoegen aan Twitter"></a></div><div class="twright"><a href="https://twitter.com/search?q=https://www.duurzaamgebouwd.nl/evenementen/20170810-ontmoet-deense-stakeholders-tijdens-conferentie" target="_blank" class="twcount">12</a></div></li>
 <li class="b4"><div class="g-plusone" data-size="medium"></div><script type="text/javascript">window.___gcfg = {lang: 'nl'};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script></li>
 <li class="b5"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/evenementen/20170810-ontmoet-deense-stakeholders-tijdens-conferentie" title="Breng een collega op de hoogte van deze pagina"></a></li>
</ul>

<p class="moreinfo"><span class="left"><time itemprop="datePublished" datetime="2017-08-14T11:11:00+01:00">maandag 14 augustus 2017</time><time itemprop="dateModified" datetime="2017-08-14T11:11:00+01:00" style="display:none">2017-08-14T11:11:00+01:00</time>&nbsp;&nbsp;|&nbsp;&nbsp;0 reacties</span><span class="right"><a href="https://www.duurzaamgebouwd.nl/permalink/d548657m">permalink</a></span></p>
<p itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name" style="display:none">Duurzaam Gebouwd</span></p>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
</div>

<script>track(15308,3);</script>

<h2 id="wr">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/evenementen/20170810-ontmoet-deense-stakeholders-tijdens-conferentie#wr" method="post">

<fieldset>

<label for="tid1">Naam</label><input name="tid1" id="tid1" type="text" class="input" value="" />
<label for="tid2">E-mailadres</label><input name="tid2" id="tid2" type="email" class="input" value="" />
<label for="tid3">Reactie</label><textarea name="tid3" id="tid3" class="textarea" cols="20" rows="5"></textarea>
<div class="line"><label for="tid9">Abonneren</label><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</div>
<label for="tid4">Neem de code over</label><p class="right"><img src="/images/token.php" id="token" alt="" /><a onclick="reloadtoken();" title="Bevestigingscode opnieuw laden"><img src="/images/icon10.gif" alt="" /></a><input name="tid4" id="tid4" type="text" class="input" style="width:96px;" /></p>

<p><input name="oid" type="hidden" value="0f5d6f9084ede47991eba88890ac4c1e95303541" /><input name="submit" type="submit" class="button" value="Plaatsen" /></p>

</fieldset>

</form>

</div>

</div>

<div id="right">

<div id="subsidiescan">

<h3><span>Subsidie<span class="green">scan</span></span></h3>


<p>Met de Duurzaam Gebouwd Subsidiescan ontdekt u via een stappenplan of u gebruik kunt maken van subsidies. Daarnaast leert u op welke manier u deze subsidies eenvoudig kunt aanvragen.</p>
<p><a href="/duurzaam-bouwen-subsidiescan" class="button green">Start de Subsidiescan</a></p>
</div>

<div id="calendar">
<h3><span>Evenementen <span class="green">agenda</span></span></h3>
<ul id="calendar-right" class="calendar medium">
 <li><span class="date"><a href="/agenda/20170310-round-table-industrieel-bouwen-conceptueel-bouwen"><span class="month">sep</span><span class="day">05</span></a></span><h4><a href="/agenda/20170310-round-table-industrieel-bouwen-conceptueel-bouwen">Round Table: Industrieel Bouwen / Conceptueel Bouwen</a></h4></li>
 <li><span class="date"><a href="/circulaire-economie/20170914-duurzaam-gebouwd-op-locatie-circulair-bouwen"><span class="month">sep</span><span class="day">14</span></a></span><h4><a href="/circulaire-economie/20170914-duurzaam-gebouwd-op-locatie-circulair-bouwen">Duurzaam Gebouwd Op Locatie: Circulair Bouwen - Interface Awarehouse, Scherpenzeel<br /><span class="green"><small>Nog <strong>34 plaatsen</strong> beschikbaar</small></span></a></h4></li>
 <li><span class="date"><a href="/event/20170921-seminar-zorgvastgoed-21-september"><span class="month">sep</span><span class="day">21</span></a></span><h4><a href="/event/20170921-seminar-zorgvastgoed-21-september">Seminar Zorgvastgoed 21 september - Hogeschool Windesheim<br /><span class="green"><small>Nog <strong>52 plaatsen</strong> beschikbaar</small></span></a></h4></li>
 <li><span class="date"><a href="/event/20170926-seminar-zorgvastgoed-26-september"><span class="month">sep</span><span class="day">26</span></a></span><h4><a href="/event/20170926-seminar-zorgvastgoed-26-september">Seminar Zorgvastgoed 26 september - Meander Medisch Centrum Amersfoort<br /><span class="green"><small>Nog <strong>53 plaatsen</strong> beschikbaar</small></span></a></h4></li>
 <li><span class="date"><a href="/event/20170928-seminar-zorgvastgoed-28-september"><span class="month">sep</span><span class="day">28</span></a></span><h4><a href="/event/20170928-seminar-zorgvastgoed-28-september">Seminar Zorgvastgoed 28 september - HagaZiekenhuis Den Haag<br /><span class="green"><small>Nog <strong>54 plaatsen</strong> beschikbaar</small></span></a></h4></li>
 <li class="all"><a href="/agenda" class="green">Volledige agenda</a></li>
</ul>
</div>

<div id="expertposts">

<h3><span><span class="green">Expert</span>posts</span></h3>

<ul>
 <li><h4><a href="/expertposts/20170814-stelling-vangaslos-aardgas-is-te-goedkoop">Stelling #VanGasLos: Aardgas is te goedkoop</a></h4></li>
 <li><h4><a href="/expertposts/20170809-stelling-vangaslos-investering-halveren-door-warmtepompen-met-hogere-temperaturen" title="Stelling #VanGasLos: Investering halveren door warmtepompen met hogere temperaturen">Stelling #VanGasLos: Investering halveren door warmtepompen met hogere temperaturen</a></h4><p class="author">door <a href="/expertpanel/c/bram-adema" title="Bram  Adema" class="green">Bram  Adema</a></p></li>
 <li><h4><a href="/expertposts/20170726-de-split-incentive-is-niet-op-te-lossen" title="De split incentive is niet op te lossen">De split incentive is niet op te lossen</a></h4><p class="author">door <a href="/expertpanel/c/selina-roskam" title="Selina  Roskam" class="green">Selina  Roskam</a></p></li>
 <li><a href="/expertposts" class="green">Alle expertposts</a></li>
</ul>
</div>

<div id="themavdmaand">
<h3><span><span class="green">Thema</span> van de maand</span></h3>
<ul>
 <li class="title"><h4><a href="/bim" title="Themadossier BIM">BIM</a></h4></li>
</ul>
</div>

<div id="archive">

<h3><span>ACtuele <span class="green">thema's</span></span></h3>

<ul>
 <li class="title"><h4><a href="/renovatie" title="Renovatie">Renovatie</a></h4></li>
 <li class="title"><h4><a href="/klimaattechniek" title="Klimaattechniek">Klimaattechniek</a></h4></li>
 <li class="title"><h4><a href="/gebiedsontwikkeling" title="Gebiedsontwikkeling">Gebiedsontwikkeling</a></h4></li>
 <li class="title"><h4><a href="/circulaire-economie" title="Circulaire Economie">Circulaire Economie</a></h4></li>
 <li class="title"><h4><a href="/conceptueel-bouwen" title="Conceptueel Bouwen">Conceptueel Bouwen</a></h4></li>
 <li class="title"><h4><a href="/contracting" title="Contracting">Contracting</a></h4></li>
 <li class="title"><h4><a href="/duurzame-energie" title="Duurzame Energie">Duurzame Energie</a></h4></li>
 <li class="title"><h4><a href="/verlichting" title="Verlichting">Verlichting</a></h4></li>
 <li class="title"><h4><a href="/gebouwschil" title="Gebouwschil">Gebouwschil</a></h4></li>
 <li class="title"><h4><a href="/installatietechniek" title="Installatietechniek">Installatietechniek</a></h4></li>
 <li class="title"><h4><a href="/building-holland" title="Building Holland">Building Holland</a></h4></li>
 <li class="title"><h4><a href="/leisure-retail" title="Leisure &amp; Retail">Leisure &amp; Retail</a></h4></li>
 <li><a href="/themadossier" class="green">alle thema's weergeven</a></li>
</ul>

</div>

<div id="sel_courses">

<h3><span>Cursus<span class="green">aanbod</span></span></h3>

<ul id="calendar-right-101" class="calendar medium">
 <li><span class="date"><a href="/permalink/9dmXDP7G"><span class="month">sep</span><span class="day">04</span></a></span><h4><a href="/permalink/9dmXDP7G">Cursus Ontwerp Zonnestroomsystemen (PV)<br /><span class="na"> 4 sep 2017 - 18 sep 2017</span></a></h4></li>
 <li><span class="date"><a href="/permalink/TwHssAxm"><span class="month">sep</span><span class="day">08</span></a></span><h4><a href="/permalink/TwHssAxm">Leergang - Innovatief en energiebesparend restaureren</a></h4></li>
 <li><span class="date"><a href="/permalink/bkrHRcGG"><span class="month">sep</span><span class="day">12</span></a></span><h4><a href="/permalink/bkrHRcGG">Cursus Transformeren en Herbestemmen</a></h4></li>
 <li class="all"><a href="/cursussen" class="green">Alle cursussen</a></li>
</ul>
</div>

<div id="contribute">

<h3><span>Zelf <span class="green">insturen</span></span></h3>

<p>Graag ontvangen wij materiaal mbt. duurzame projecten.</p>
<p class="bottom">Dit kunt u sturen naar <script type="text/javascript">displayDGmail('duurzaamgebouwd.nl', 'redactie', '');</script></p>

</div>

</div>

</div>

</div>

<footer id="footer">

<div class="box">

<div class="left">&copy; Copyright 2010 - 2017 Duurzaam Gebouwd&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/privacy-statement" title="Privacy">Privacy en cookies</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/disclaimer" title="Disclaimer">Disclaimer</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/zoeken" title="Zoeken">Zoeken</a></div><div class="center">&nbsp;</div><div class="right">Realisatie <a href="https://www.linga.nl" title="Linga Webdesign - Website laten maken, CMS, Webshops, Zakelijke websites" target="_blank">Linga</a></div>

</div>

</footer>

<a href="#" id="backtotop">Terug naar boven</a><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-8223098-6', 'auto');ga('send', 'pageview');
</script>

</body>

</html>
