<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2019 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Waterstof draagt niet bij aan de CO2-doelen van 2030 | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Laat ik aan het begin van deze blog even helder zijn: ik heb niets tegen waterstof. Het is een energiedrager die we in de toekomst, als er plenty duurzame energie beschikbaar ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/expertpost/20190509-waterstof-draagt-niet-bij-aan-de-co2-doelen-van-2030/amp" />
<meta property="og:title" content="Waterstof draagt niet bij aan de CO2-doelen van 2030" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/expertpost/20190509-waterstof-draagt-niet-bij-aan-de-co2-doelen-van-2030" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/waterstof-draagt-niet-bij-aan-de-co2-doelen-van-2030_1_ycc6hW.jpg?v=20190507101355" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/expertpost/20190509-waterstof-draagt-niet-bij-aan-de-co2-doelen-van-2030" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Waterstof draagt niet bij aan de CO2-doelen van 2030" />
<meta name="twitter:description" content="Laat ik aan het begin van deze blog even helder zijn: ik heb niets tegen waterstof. Het is een energiedrager die we in de toekomst, als er plenty duurzame energie beschikbaar ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/waterstof-draagt-niet-bij-aan-de-co2-doelen-van-2030_1_ycc6hW.jpg?v=20190507101355" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.60" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Expertpost'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/klantverhalen" title="Klantverhalen">Klantverhalen</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/dg-labs" title="DG Labs">DG Labs</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/meet-the-experts-tour" title="Meet The Expert Tour">Meet The Expert Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2019" title="Thema's 2019">Thema's 2019</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/producten/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
    <li class="sub"><a href="/duurzaam-bouwen-subsidiescan" title="Subsidiescan">Subsidiescan</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/expertpost">Expertpost</a> &nbsp;&raquo;&nbsp; Waterstof draagt niet bij aan de CO2-doelen van 2030</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/expertpost/20190509-waterstof-draagt-niet-bij-aan-de-co2-doelen-van-2030" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="19408">
 <li class="text"><a href="#"><strong>1x</strong><br /><small>gedeeld</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Waterstof+draagt+niet+bij+aan+de+CO2-doelen+van+2030+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20190509-waterstof-draagt-niet-bij-aan-de-co2-doelen-van-2030+%40JWvdGroep+%23waterstof+%23Waterstof&amp;lang=nl" target="_blank" class="social-share" id="twitter-19408" onclick="social_share('twitter-19408');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20190509-waterstof-draagt-niet-bij-aan-de-co2-doelen-van-2030&amp;title=Waterstof+draagt+niet+bij+aan+de+CO2-doelen+van+2030+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20190509-waterstof-draagt-niet-bij-aan-de-co2-doelen-van-2030+%40JWvdGroep+%23waterstof+%23Waterstof&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19408" onclick="social_share('linkedin-19408');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20190509-waterstof-draagt-niet-bij-aan-de-co2-doelen-van-2030&amp;t=Waterstof+draagt+niet+bij+aan+de+CO2-doelen+van+2030+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20190509-waterstof-draagt-niet-bij-aan-de-co2-doelen-van-2030+%40JWvdGroep+%23waterstof+%23Waterstof" target="_blank" class="social-share" id="facebook-19408" onclick="social_share('facebook-19408');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/expertpost/20190509-waterstof-draagt-niet-bij-aan-de-co2-doelen-van-2030" class="social-share" id="mail-19408" onclick="social_share('mail-19408');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Waterstof draagt niet bij aan de CO2-doelen van 2030</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2019-05-09T00:00:00+01:00">Vandaag om 00:00 uur</time><time itemprop="dateModified" datetime="2019-05-09T00:00:00+01:00" style="display:none">2019-05-09T00:00:00+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-expertpost"><a href="/expertpost" title="Expertpost"><span class=""><svg class="icon person-pin" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 2H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h4l3 3 3-3h4c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-7 3.3c1.49 0 2.7 1.21 2.7 2.7 0 1.49-1.21 2.7-2.7 2.7-1.49 0-2.7-1.21-2.7-2.7 0-1.49 1.21-2.7 2.7-2.7zM18 16H6v-.9c0-2 4-3.1 6-3.1s6 1.1 6 3.1v.9z"/></svg></span>&nbsp; Expertpost</a></li>
 <li class="btn content-type background-thema"><a href="/energietransitie" title="Themadossier: Energietransitie">Energietransitie</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/waterstof-draagt-niet-bij-aan-de-co2-doelen-van-2030_1_ycc6hW.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/waterstof-draagt-niet-bij-aan-de-co2-doelen-van-2030_1_ycc6hW.jpg" alt="Waterstof draagt niet bij aan de CO2-doelen van 2030" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/waterstof-draagt-niet-bij-aan-de-co2-doelen-van-2030_1_ycc6hW.jpg" />
<meta itemprop="width" content="1600" />
<meta itemprop="height" content="1067" />
</div>


<p><strong>Laat ik aan het begin van deze blog even helder zijn: ik heb niets tegen waterstof. Het is een energiedrager die we in de toekomst, als er plenty duurzame energie beschikbaar is, nog volop gaan zien. Ik heb w&eacute;l wat tegen een waterstoflobby die net doet of het er morgen al is en de suggestie wekt dat het d&egrave; oplossing is voor de energietransitie.&nbsp;</strong></p>

<p>Dat is niet zo, zeker niet voor de gebouwde omgeving. Ik heb ook niks tegen experimenten en zeker niet tegen het opzetten van een transitieagenda voor waterstof. Het verduurzamen van industri&euml;le waterstoftoepassingen zoals de provincie Groningen dat wil, ook prima. Waarom ik deze column schrijf heeft alles te maken met het opportunisme waarmee de gas- en waterstoflobby haar boodschap verkondigt. Een boodschap die bij veel mensen de indruk wekt dat er niks meer gedaan hoeft te worden aan energiebesparing of de toepassing van zeer effici&euml;nte installatietechnieken.</p>
<p>De gaslobby weet dat ook maar heeft er alle belang bij dat we worden gevoed met een waterstofdroom. Het versterkt namelijk het idee dat de kreet &lsquo;van gas los&rsquo; erg onverstandig is. Het cre&euml;ert tussen de oren van bestuurders de ruimte om te kiezen voor oplossingen waarmee we langer van fossiel gas afhankelijk blijven. Een ander probleem is dat waterstofproductie energie kost. Energie die op een duurzame manier wordt opgewekt en die ook zonder omzettingsverliezen kan worden ingezet. Het is dus een directe concurrent van veel effectievere transitiesporen.</p>
<h4>Het verhaal van prof. Ad van Wijk</h4>
<p>Afgelopen weken mocht ik een keer of drie op een podium staan waarbij, voorafgaand aan mijn bijdrage, prof. Ad van Wijk het podium betrad met een glorieus verhaal over waterstof. Een verhaal waarbij alle positieve ontwikkelingen die ogenschijnlijk bijdragen aan de snelle uitrol van waterstof, niet werd voorzien van kanttekeningen die dat verhaal stevig nuanceert. Verbazingwekkend want Van Wijk profileert op dat soort bijeenkomsten zich als wetenschapper (onafhankelijk kijken vanuit verschillende perspectieven) maar lijkt bijna een spreekbuis van de gaslobby.&nbsp;</p>
<p>Even tussendoor. Die gaslobby voert inmiddels openlijk campagne voor waterstof. De radiospotjes van MissieEnergie.nl, opgezet door de belangenbehartiger van de gasindustrie, kunnen u niet ontgaan zijn. Reclame voor een product waarvan diezelfde industrie zegt dat het pas na 2030 in duurzame vorm beschikbaar is.<br>Maar goed. Terug naar Van Wijk. Die presentatie van hem heb ik nu dus drie keer mogen zien. In deze bijdrage zal ik zijn presentatie voorzien van de ontbrekende nuances. Uiteraard zou het prettig zijn als Van Wijk daarop kan reageren zodat we gezamenlijk een gezond perspectief kunnen schetsen voor toepassing van waterstof in de gebouwde omgeving.</p>
<h4>Waterstof uit het Midden Oosten is niet goedkoop</h4>
<p>Van Wijk begint zijn presentatie altijd met te vertellen hoe duurzame opwekking van elektriciteit zich ontwikkelt in Nederland en wereldwijd. Hij laat vooral zien hoe snel dat gaat en hoe goedkoop elektriciteit wordt in het Midden Oosten en Afrika. Daarmee wekt hij de suggestie dat waterstof nu al voor een appel en een ei de gasleidingen uit kan stromen. Geen enkele keer wordt vermeld voor welke prijs waterstof gekocht kan worden door consumenten. Na de elektriciteitsopwekking zal waterstof gemaakt moeten worden waarvoor grote hoeveelheden schoon en zoet water beschikbaar moet zijn. Een essentieel element waar men niet overdadig over beschikt in die contreien. Daarna moet het gas vloeibaar gemaakt worden bij -250 &deg;C (wat veel energie kost) en per schip verplaatst worden naar Europa. Daar moet het de pijpleidingen in gepropt worden. Een kostbare operatie waarbij verwacht mag worden dat de productieprijs van deze waterstofroute een factor vijf hoger is dan onze huidige gasprijzen.&nbsp;</p>
<h4>De prijs van Waterstof</h4>
<p>Een recente studie van Shell voorspelt dat de productiekosten van waterstof m.b.v. een elektrolyser zo&rsquo;n 4 tot 5 cent per kg gaat kosten. Omgerekend 15 cent per kWh. De huidige consumentenprijs van aardgas (inclusief belastingen) bedraagt 7 cent per kWh. Met belastingen (dus op consumentenniveau) heb je het dan maar zo over een prijsstijging van een factor vier. Die prijzen maakt de alternatieven (isolatie, warmtepompen en warmtenetten) natuurlijk veel aantrekkelijker. Alternatieven die ook veel zinvoller zijn om op in te zetten vanuit CO2 perspectief. Een warmtepomp kan van 100 kWh op zee opgewekte elektriciteit zo&rsquo;n 300 kWh warmte maken. Met diezelfde elektriciteit kan er amper 60 kWh warmte uit waterstof geproduceerd worden. Zouden we er voor kiezen om het hele gasnet te voorzien van duurzame waterstof dan hebben we 9 keer de hoeveelheid wind nodig die tot 2025 is gepland op zee. Zouden we kiezen voor 50% energiereductie en de inzet van warmtepompen dan hebben we slechts &eacute;&eacute;n keer de hoeveelheid wind nodig die tot 2025 is gepland op zee.</p>
<h4>Gaspijpen zijn goedkoop maar windmolens zijn duur</h4>
<p>We kunnen het ook van dichterbij halen want volgens Van Wijk ligt er een heel gasnetwerk in de Noordzee waarmee door windmolen geproduceerde waterstof vervoerd kan worden naar land. Veel goedkoper dan het aanleggen van stroomkabels naar al die windmolenparken. Ook hier vergeet Van Wijk weer dat er enorme hoeveelheden schoon en zoet water nodig is om dat waterstof te produceren. Niet beschikbaar op zee. Waterstof maken van zeewater zou kunnen, maar dan moet er weer een hele infrastructuur gebouwd worden om chloorgas af te voeren wat automatisch wordt geproduceerd bij het gebruik van zout water. Dat gasnetwerken vele malen goedkoper gas kunnen transporteren dan stroomkabels is honderd procent waar. Wat Van Wijk echter vergeet te melden is dat er ook 2,5 keer zoveel windmolens nodig zijn om dezelfde hoeveelheid energie aan land te brengen als een stroomkabel. Enorme meerkosten die niet meegenomen worden in het plaatje van Van Wijk. Stroomkabels zijn vele malen goedkoper dan het bouwen van die hoeveelheid windmolens.</p>
<h4>Dunkelflaute</h4>
<p>In zijn presentatie laat Prof. van Wijk ook een plaatje zien van de gasvraag in relatie tot de hoeveelheid zon die in de zomer wordt opgewekt. De suggestie die wordt gewekt is dat er alleen duurzame energie is in de zomer en er een opslagmedium nodig is om de zomer-opwek om te zetten naar de winter. Waarom Prof. van Wijk bewust de windproductie uit dat plaatje weglaat is mij een raadsel. De praktijk is dat het in de winter waait en dat we vooralsnog veel meer duurzame opwek hebben in de winter dan in de zomer. De kunst is om die hoeveelheid elektriciteit zo lang mogelijk rechtstreeks in te zetten. Dat kan door de toepassing van effici&euml;nte verwarmingsapparaten zoals warmtepompen, in combinatie met isolatie, smart-grids en korte termijn opslag. Dat laatste kan in toenemende mate ook door elektrische auto&rsquo;s op slimme momenten te laden. Dat we iedere winter een &lsquo;dunkelflaute&rsquo; hebben van een week of drie zal niemand ontkennen. Op die momenten zullen we (net als op dit moment) nog gebruik moeten maken van conventioneel gas of van een bepaalde hoeveelheid waterstof die in de zomer is geproduceerd.</p>
<h4>Japan</h4>
<p>Japan is het favoriete voorbeeld van Van Wijk. Daar worden apparaten verkocht die op woningniveau van aardgas waterstof maken waarmee vervolgens weer warmte en elektriciteit gemaakt kan worden. Wat hier vergeten wordt is de reden waarom Japan zo&rsquo;n dure en ineffici&euml;nte aanpak propageert. De bedoeling is om veel onafhankelijker te worden van de vele kerncentrales in dat land die zwaar ter discussie staan na de ramp in Fukushima. Decentraal elektriciteit opwekken met behulp van een brandstofcel maakt die onafhankelijkheid kleiner. Dat onze zeer goedkope Nederlandse gasketels vele malen effici&euml;nter warmte kunnen produceren dan deze extreem dure apparaten wordt maar even vergeten (aanschaf &euro; 20.000 euro excl. installatie). De apparaten produceren ook alleen voldoende elektriciteit als er ook een hoge warmtevraag is. Ze zijn dus het meest effectief bij een zo hoog mogelijke warmtevraag. Onge&iuml;soleerde huizen dus die met extreem dure technieken warm gehouden moeten worden.</p>
<h4>Er is meer dan de effici&euml;ntie van de Elektrolyser</h4>
<p>In de sheets van Van Wijk komen we ook het rendement van de electrolyser tegen uiteraard. Die zit nu rond de 70% en zal door allerhande innovaties stijgen naar rond de 80% aldus Van Wijk. Ik vermoed dat het zou kunnen. Met name de toevoeging van nog niet ontdekt katalysatoren kunnen daartoe leiden. Echter, zoals bij alle systemen draait het niet om louter &eacute;&eacute;n onderdeel van de keten. De effici&euml;ntie en dus de effectiviteit van het systeem wordt bepaald door energieverliezen in de hele keten. Wat gemakshalve maar even vergeten wordt te noemen zijn: transportverliezen, compressieverliezen, opslagverliezen, energiegebruik watertransport of chloorgasafvoersysteem, omzettingsverliezen bij toepassing brandstofcel, verlies bij maken van groen gas en de verliezen van slechter ge&iuml;soleerde woningen.</p>
<h4>Rechtstreekse inzet van Elektriciteit</h4>
<p>De belangrijkste reden waarom Van Wijk zijn verhaal op deze manier vertelt, gaat over aandacht. Er is te weinig aandacht en er wordt teveel ge&euml;xperimenteerd terwijl we al lang kunnen opschalen. Zou kunnen. Er zijn echter meer dingen die om aandacht vragen. De inzet van slimme netten bijvoorbeeld. De opgave moet namelijk zijn om in beginsel iedere duurzaam opgewekte elektron zo effectief mogelijk in te zetten zonder tussenkomst van energiedragers. Smart Grid simulaties laten zien dat elektriciteitsnetten met slimme sturing een factor 5 minder zwaar gedimensioneerd hoeven te worden door netwerkenbedrijven en dat pieken in zowel decentrale opwek als decentrale vraag veel beter verdeeld kunnen worden. Het duurzame elektriciteitsaanbod verdelen over 24 uur blijkt goed mogelijk. Problemen zijn van institutionele aard met de nadruk op onze conventionele energiewetgeving. Alternatieven waarmee die institutionele barri&egrave;res niet geslecht hoeven te worden horen daar ook bij.</p>
<h4>Conclusie: waterstof is op dit moment een transitieremmer</h4>
<p>De roep om waterstof is, zoals blijkt uit dit betoog, een transitieremmer. Het remt de vernieuwing in de broodnodige verandering van energiewetgeving, het remt besluiten om te kiezen voor gasalternatieven en het remt besluiten om fors in te zetten op isolatie en effici&euml;nte verwarmingssystemen.&nbsp;Mocht ik in dit betoog fouten gemaakt hebben dan corrigeer ik die graag. Ik nodig Van wijk graag uit een inhoudelijke reactie te geven op deze bijdrage.</p>
</div></div>

<div class="full-width background-light">

<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/expertpanel/c/jan-willem-van-de-groep" class="author-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-medium/jan-willem-van-de-groep_1_hw4n9M.jpg" alt="Jan Willem van de Groep" height="80" itemprop="image" class="photo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/expertpanel/c/jan-willem-van-de-groep" itemprop="name">Jan Willem van de Groep</a></h4><p>Inspirator &ndash; Opinion leader &ndash; Entrepreneur, <span itemprop="affiliation">Factory Zero</span></p><p class="small"><a href="/expertpanel/c/jan-willem-van-de-groep" itemprop="url" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
</div>

<div class="row">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/cdVDn5pW" title="08-05-2019 3 effectieve maatregelen om warmteverlies door ramen te stoppen" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6">&nbsp;</div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/waterstof" class="btn btn-default rounded">Waterstof</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190508-veranderend-energielandschap-bij-energie-cafe"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/veranderend-energielandschap-bij-energie-caf_1_DWFfcj.jpg?v=20190508161046" alt="Veranderend energielandschap bij Energie Caf&eacute;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190508-veranderend-energielandschap-bij-energie-cafe">Veranderend energielandschap bij Energie Caf&eacute;</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Gisteren om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Duurzaam Gebouwd-partner Solarclarity organiseert op 23 mei een Energie Caf&eacute;. Tijdens de bijeenkomst staat ...</p>
         <p class="button"><a href="/artikel/20190508-veranderend-energielandschap-bij-energie-cafe" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/veranderende-energielandschap">Veranderende energielandschap</a></div>
         <ul class="social-actions" data-cid="19407">
          <li id="b-s-19407" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19407');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19407" onclick="social_share('like-19407');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19407">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190508-veranderend-energielandschap-bij-energie-cafe&amp;via=DuurzaamGebouwd&amp;text=Veranderend+energielandschap+bij+Energie+Caf%26eacute%3B+%23veranderende-energielandschap+%23energie-cafeacute-2&amp;lang=nl" target="_blank" class="social-share" id="twitter-19407" onclick="social_share('twitter-19407');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190508-veranderend-energielandschap-bij-energie-cafe&amp;title=Veranderend+energielandschap+bij+Energie+Caf%C3%A9&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19407" onclick="social_share('linkedin-19407');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190508-veranderend-energielandschap-bij-energie-cafe&amp;t=Veranderend+energielandschap+bij+Energie+Caf%C3%A9" target="_blank" class="social-share" id="facebook-19407" onclick="social_share('facebook-19407');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190508-veranderend-energielandschap-bij-energie-cafe" class="social-share" id="mail-19407" onclick="social_share('mail-19407');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190507-aftrap-van-uitverkochte-eerste-leergang-voor-aardgasvrije-gebouwen-en-gebieden"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/aftrap-van-uitverkochte-eerste-leergang-voor-aardgasvrije-gebouwen-en-gebieden_1_M9Mvck.jpg?v=20190506092021" alt="Aftrap van uitverkochte eerste leergang voor aardgasvrije gebouwen en gebieden" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190507-aftrap-van-uitverkochte-eerste-leergang-voor-aardgasvrije-gebouwen-en-gebieden">Aftrap van uitverkochte eerste leergang voor ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 7 mei om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>De kick-off van de nieuwe opleiding voor aardgasvrije gebouwen en gebieden vond plaats tijdens Building Holland ...</p>
         <p class="button"><a href="/artikel/20190507-aftrap-van-uitverkochte-eerste-leergang-voor-aardgasvrije-gebouwen-en-gebieden" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/cursus">Cursus</a></div>
         <ul class="social-actions" data-cid="19401">
          <li id="b-s-19401" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19401');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19401" onclick="social_share('like-19401');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19401">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190507-aftrap-van-uitverkochte-eerste-leergang-voor-aardgasvrije-gebouwen-en-gebieden&amp;via=DuurzaamGebouwd&amp;text=Aftrap+van+uitverkochte+eerste+leergang+voor+aardgasvrije+gebouwen+en+gebieden+%23cursus+%23aardgasvrije-gebouwen-en-gebieden&amp;lang=nl" target="_blank" class="social-share" id="twitter-19401" onclick="social_share('twitter-19401');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190507-aftrap-van-uitverkochte-eerste-leergang-voor-aardgasvrije-gebouwen-en-gebieden&amp;title=Aftrap+van+uitverkochte+eerste+leergang+voor+aardgasvrije+gebouwen+en+gebieden&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19401" onclick="social_share('linkedin-19401');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190507-aftrap-van-uitverkochte-eerste-leergang-voor-aardgasvrije-gebouwen-en-gebieden&amp;t=Aftrap+van+uitverkochte+eerste+leergang+voor+aardgasvrije+gebouwen+en+gebieden" target="_blank" class="social-share" id="facebook-19401" onclick="social_share('facebook-19401');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190507-aftrap-van-uitverkochte-eerste-leergang-voor-aardgasvrije-gebouwen-en-gebieden" class="social-share" id="mail-19401" onclick="social_share('mail-19401');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190503-startblok-elzenhagen-is-modulair-circulair-en-beng"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/startblok-elzenhagen-is-modulair-circulair-en-beng_1_VxMZ9z.jpg?v=20190503090913" alt="Startblok Elzenhagen is modulair, circulair en BENG" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190503-startblok-elzenhagen-is-modulair-circulair-en-beng">Startblok Elzenhagen is modulair, circulair ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 3 mei om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Gemeente Amsterdam en woningcorporaties De Key en Eigen Waard werkten samen met modulair bouwbedrijf Jan Snel aan ...</p>
         <p class="button"><a href="/artikel/20190503-startblok-elzenhagen-is-modulair-circulair-en-beng" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/amsterdam-noord-holland">Amsterdam</a>, <a href="/zoeken/modulair">Modulair</a></div>
         <ul class="social-actions" data-cid="19395">
          <li id="b-s-19395" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19395');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19395" onclick="social_share('like-19395');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19395">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190503-startblok-elzenhagen-is-modulair-circulair-en-beng&amp;via=DuurzaamGebouwd&amp;text=Startblok+Elzenhagen+is+modulair%2C+circulair+en+BENG+%23amsterdam-noord-holland+%23modulair&amp;lang=nl" target="_blank" class="social-share" id="twitter-19395" onclick="social_share('twitter-19395');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190503-startblok-elzenhagen-is-modulair-circulair-en-beng&amp;title=Startblok+Elzenhagen+is+modulair%2C+circulair+en+BENG&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19395" onclick="social_share('linkedin-19395');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190503-startblok-elzenhagen-is-modulair-circulair-en-beng&amp;t=Startblok+Elzenhagen+is+modulair%2C+circulair+en+BENG" target="_blank" class="social-share" id="facebook-19395" onclick="social_share('facebook-19395');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190503-startblok-elzenhagen-is-modulair-circulair-en-beng" class="social-share" id="mail-19395" onclick="social_share('mail-19395');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190530-zomerse-zoektocht-naar-duurzamere-gebouwde-omgeving"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/zomerse-zoektocht-naar-duurzamere-gebouwde-omgeving_1_6sZdLD.jpg?v=20190502152535" alt="Zomerse zoektocht naar duurzamere gebouwde omgeving" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190530-zomerse-zoektocht-naar-duurzamere-gebouwde-omgeving">Zomerse zoektocht naar duurzamere gebouwde omgeving</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 3 mei om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Gezocht voor pitches tijdens bbq: producten die bijdragen aan een duurzamere energieleverende gebouwde omgeving.</p>
         <p class="button"><a href="/artikel/20190530-zomerse-zoektocht-naar-duurzamere-gebouwde-omgeving" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19393">
          <li id="b-s-19393" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19393');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19393" onclick="social_share('like-19393');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19393">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190530-zomerse-zoektocht-naar-duurzamere-gebouwde-omgeving&amp;via=DuurzaamGebouwd&amp;text=Zomerse+zoektocht+naar+duurzamere+gebouwde+omgeving+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19393" onclick="social_share('twitter-19393');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190530-zomerse-zoektocht-naar-duurzamere-gebouwde-omgeving&amp;title=Zomerse+zoektocht+naar+duurzamere+gebouwde+omgeving&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19393" onclick="social_share('linkedin-19393');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190530-zomerse-zoektocht-naar-duurzamere-gebouwde-omgeving&amp;t=Zomerse+zoektocht+naar+duurzamere+gebouwde+omgeving" target="_blank" class="social-share" id="facebook-19393" onclick="social_share('facebook-19393');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190530-zomerse-zoektocht-naar-duurzamere-gebouwde-omgeving" class="social-share" id="mail-19393" onclick="social_share('mail-19393');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190502-ga-toch-weg-met-je-zonnepanelen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/ga-toch-weg-met-je-zonnepanelen_1_GknRr5.jpg?v=20190502162427" alt="'Hoepel op met je zonnepanelen!'" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190502-ga-toch-weg-met-je-zonnepanelen">'Hoepel op met je zonnepanelen!'</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 2 mei om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>Hoe zou u het vinden als u &rsquo;s ochtends uw kantoor binnenkomt en ontdekt dat de vloer volledig bedekt is met ...</p>
         <p class="button"><a href="/artikel/20190502-ga-toch-weg-met-je-zonnepanelen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/zonnepanelen">Zonnepanelen</a></div>
         <ul class="social-actions" data-cid="19386">
          <li id="b-s-19386" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19386');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19386" onclick="social_share('like-19386');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19386">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190502-ga-toch-weg-met-je-zonnepanelen&amp;via=DuurzaamGebouwd&amp;text=%27Hoepel+op+met+je+zonnepanelen%21%27+%23zonnepanelen+%23daken-en-zonnepanelen+%23veiligheid&amp;lang=nl" target="_blank" class="social-share" id="twitter-19386" onclick="social_share('twitter-19386');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190502-ga-toch-weg-met-je-zonnepanelen&amp;title=%27Hoepel+op+met+je+zonnepanelen%21%27&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19386" onclick="social_share('linkedin-19386');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190502-ga-toch-weg-met-je-zonnepanelen&amp;t=%27Hoepel+op+met+je+zonnepanelen%21%27" target="_blank" class="social-share" id="facebook-19386" onclick="social_share('facebook-19386');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190502-ga-toch-weg-met-je-zonnepanelen" class="social-share" id="mail-19386" onclick="social_share('mail-19386');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190501-trots-zijn-op-succes-innovatie-en-groei"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/trots-zijn-op-succes-innovatie-en-groei_1_7SpTRm.jpg?v=20190502162321" alt="Trots zijn op succes, innovatie en groei" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190501-trots-zijn-op-succes-innovatie-en-groei">Trots zijn op succes, innovatie en groei</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 1 mei om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>De champagne mag open bij Alklima in Alblasserdam, vanwege het zilveren jubileum. In 25 jaar groeide de exclusief ...</p>
         <p class="button"><a href="/artikel/20190501-trots-zijn-op-succes-innovatie-en-groei" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/innovatie">Innovatie</a>, <a href="/zoeken/jubileum">Jubileum</a></div>
         <ul class="social-actions" data-cid="19377">
          <li id="b-s-19377" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19377');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19377" onclick="social_share('like-19377');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19377">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190501-trots-zijn-op-succes-innovatie-en-groei&amp;via=DuurzaamGebouwd&amp;text=Trots+zijn+op+succes%2C+innovatie+en+groei+%23innovatie+%23jubileum&amp;lang=nl" target="_blank" class="social-share" id="twitter-19377" onclick="social_share('twitter-19377');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190501-trots-zijn-op-succes-innovatie-en-groei&amp;title=Trots+zijn+op+succes%2C+innovatie+en+groei&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19377" onclick="social_share('linkedin-19377');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190501-trots-zijn-op-succes-innovatie-en-groei&amp;t=Trots+zijn+op+succes%2C+innovatie+en+groei" target="_blank" class="social-share" id="facebook-19377" onclick="social_share('facebook-19377');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190501-trots-zijn-op-succes-innovatie-en-groei" class="social-share" id="mail-19377" onclick="social_share('mail-19377');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190501-edge-olympic-heeft-primeur-met-well-platinum"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/edge-olympic-heeft-primeur-met-well-platinum_1_RYpy4y.jpg?v=20190429085348" alt="EDGE Olympic heeft primeur met WELL Platinum" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190501-edge-olympic-heeft-primeur-met-well-platinum">EDGE Olympic heeft primeur met WELL Platinum</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 1 mei om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>Wat moet het kantoorgebouw van EDGE Olympic fijn zijn om in te werken. Het is namelijk het eerste gebouw in Nederland ...</p>
         <p class="button"><a href="/artikel/20190501-edge-olympic-heeft-primeur-met-well-platinum" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/well-">WELL  </a></div>
         <ul class="social-actions" data-cid="19383">
          <li id="b-s-19383" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19383');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19383" onclick="social_share('like-19383');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19383">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190501-edge-olympic-heeft-primeur-met-well-platinum&amp;via=DuurzaamGebouwd&amp;text=EDGE+Olympic+heeft+primeur+met+WELL+Platinum+%23well-&amp;lang=nl" target="_blank" class="social-share" id="twitter-19383" onclick="social_share('twitter-19383');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190501-edge-olympic-heeft-primeur-met-well-platinum&amp;title=EDGE+Olympic+heeft+primeur+met+WELL+Platinum&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19383" onclick="social_share('linkedin-19383');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190501-edge-olympic-heeft-primeur-met-well-platinum&amp;t=EDGE+Olympic+heeft+primeur+met+WELL+Platinum" target="_blank" class="social-share" id="facebook-19383" onclick="social_share('facebook-19383');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190501-edge-olympic-heeft-primeur-met-well-platinum" class="social-share" id="mail-19383" onclick="social_share('mail-19383');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190430-energietransitie-invullen-met-scala-innovatieve-oplossingen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/energietransitie-invullen-met-scala-innovatieve-oplossingen_1_RjMdPA.jpg?v=20190424164859" alt="Energietransitie invullen met scala innovatieve oplossingen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190430-energietransitie-invullen-met-scala-innovatieve-oplossingen">Energietransitie invullen met scala innovatieve ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>30 apr om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 6 min</small></div>
         </div>
         <p>Geen one size fits all-aanpak, maar een breed spectrum van duurzame en realistische systeemoplossingen. Op de korte ...</p>
         <p class="button"><a href="/artikel/20190430-energietransitie-invullen-met-scala-innovatieve-oplossingen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/no-regret-aanpak">No regret aanpak</a></div>
         <ul class="social-actions" data-cid="19368">
          <li id="b-s-19368" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19368');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19368" onclick="social_share('like-19368');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19368">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190430-energietransitie-invullen-met-scala-innovatieve-oplossingen&amp;via=DuurzaamGebouwd&amp;text=Energietransitie+invullen+met+scala+innovatieve+oplossingen+%23no-regret-aanpak&amp;lang=nl" target="_blank" class="social-share" id="twitter-19368" onclick="social_share('twitter-19368');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190430-energietransitie-invullen-met-scala-innovatieve-oplossingen&amp;title=Energietransitie+invullen+met+scala+innovatieve+oplossingen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19368" onclick="social_share('linkedin-19368');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190430-energietransitie-invullen-met-scala-innovatieve-oplossingen&amp;t=Energietransitie+invullen+met+scala+innovatieve+oplossingen" target="_blank" class="social-share" id="facebook-19368" onclick="social_share('facebook-19368');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190430-energietransitie-invullen-met-scala-innovatieve-oplossingen" class="social-share" id="mail-19368" onclick="social_share('mail-19368');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190426-duurzaam-gebouwd-partner-is-2018-sustainability-champion"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/duurzaam-gebouwd-partner-is-2018-sustainability-champion_1_ZXdZ8n.jpg?v=20190424081940" alt="Duurzaam Gebouwd-partner is 2018 Sustainability Champion" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190426-duurzaam-gebouwd-partner-is-2018-sustainability-champion">Duurzaam Gebouwd-partner is 2018 Sustainability ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>26 apr om 12:10 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>De World Steel Association heeft Duurzaam Gebouwd-partner Tata Steel Europe uitgeroepen tot 2018 Sustainability ...</p>
         <p class="button"><a href="/artikel/20190426-duurzaam-gebouwd-partner-is-2018-sustainability-champion" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/sustainability-champion">Sustainability Champion</a></div>
         <ul class="social-actions" data-cid="19359">
          <li id="b-s-19359" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19359');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19359" onclick="social_share('like-19359');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19359">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190426-duurzaam-gebouwd-partner-is-2018-sustainability-champion&amp;via=DuurzaamGebouwd&amp;text=Duurzaam+Gebouwd-partner+is+2018+Sustainability+Champion+%23sustainability-champion&amp;lang=nl" target="_blank" class="social-share" id="twitter-19359" onclick="social_share('twitter-19359');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190426-duurzaam-gebouwd-partner-is-2018-sustainability-champion&amp;title=Duurzaam+Gebouwd-partner+is+2018+Sustainability+Champion&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19359" onclick="social_share('linkedin-19359');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190426-duurzaam-gebouwd-partner-is-2018-sustainability-champion&amp;t=Duurzaam+Gebouwd-partner+is+2018+Sustainability+Champion" target="_blank" class="social-share" id="facebook-19359" onclick="social_share('facebook-19359');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190426-duurzaam-gebouwd-partner-is-2018-sustainability-champion" class="social-share" id="mail-19359" onclick="social_share('mail-19359');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190523-casanova-verleidt-tot-duurzame-keuze-van-warmte"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/casanova-verleidt-tot-duurzame-keuze-van-warmte_1_KkbzcM.jpg?v=20190425103251" alt="CasaNova verleidt tot duurzame keuze van warmte" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190523-casanova-verleidt-tot-duurzame-keuze-van-warmte">CasaNova verleidt tot duurzame keuze van warmte</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>25 apr om 16:15 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>Het centrum van Rotterdam krijgt er een iconisch gebouw bij: de CasaNova. De 116 koopwoningen en commerci&euml;le ...</p>
         <p class="button"><a href="/artikel/20190523-casanova-verleidt-tot-duurzame-keuze-van-warmte" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19370">
          <li id="b-s-19370" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19370');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19370" onclick="social_share('like-19370');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19370">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190523-casanova-verleidt-tot-duurzame-keuze-van-warmte&amp;via=DuurzaamGebouwd&amp;text=CasaNova+verleidt+tot+duurzame+keuze+van+warmte+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19370" onclick="social_share('twitter-19370');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190523-casanova-verleidt-tot-duurzame-keuze-van-warmte&amp;title=CasaNova+verleidt+tot+duurzame+keuze+van+warmte&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19370" onclick="social_share('linkedin-19370');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190523-casanova-verleidt-tot-duurzame-keuze-van-warmte&amp;t=CasaNova+verleidt+tot+duurzame+keuze+van+warmte" target="_blank" class="social-share" id="facebook-19370" onclick="social_share('facebook-19370');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190523-casanova-verleidt-tot-duurzame-keuze-van-warmte" class="social-share" id="mail-19370" onclick="social_share('mail-19370');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20990101-vol-gas-voor-gasloos-feit-of-fictie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/vol-gas-voor-gasloos-feit-of-fictie_1_GtNkL2.jpg?v=20190419093347" alt="&lsquo;Vol gas voor gasloos: feit of fictie?&rsquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20990101-vol-gas-voor-gasloos-feit-of-fictie">&lsquo;Vol gas voor gasloos: feit of fictie?&rsquo;</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>25 apr om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>Hoe realistisch is gasloos wonen en hoe gaat gasloos bouwen er in de toekomst uitzien? Je hoort het tijdens een ...</p>
         <p class="button"><a href="/artikel/20990101-vol-gas-voor-gasloos-feit-of-fictie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19343">
          <li id="b-s-19343" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19343');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19343" onclick="social_share('like-19343');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19343">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20990101-vol-gas-voor-gasloos-feit-of-fictie&amp;via=DuurzaamGebouwd&amp;text=%26lsquo%3BVol+gas+voor+gasloos%3A+feit+of+fictie%3F%26rsquo%3B+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19343" onclick="social_share('twitter-19343');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20990101-vol-gas-voor-gasloos-feit-of-fictie&amp;title=%E2%80%98Vol+gas+voor+gasloos%3A+feit+of+fictie%3F%E2%80%99&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19343" onclick="social_share('linkedin-19343');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20990101-vol-gas-voor-gasloos-feit-of-fictie&amp;t=%E2%80%98Vol+gas+voor+gasloos%3A+feit+of+fictie%3F%E2%80%99" target="_blank" class="social-share" id="facebook-19343" onclick="social_share('facebook-19343');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20990101-vol-gas-voor-gasloos-feit-of-fictie" class="social-share" id="mail-19343" onclick="social_share('mail-19343');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190529-20-jaar-duurzame-warmte-en-koude-voor-centre-court"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/20-jaar-duurzame-warmte-en-koude-voor-centre-court_1_3GS6vf.jpg?v=20190417141031" alt="20 jaar duurzame warmte en koude voor Centre Court" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190529-20-jaar-duurzame-warmte-en-koude-voor-centre-court">20 jaar duurzame warmte en koude voor Centre ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>18 apr om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>In het Beatrixkwartier van Den Haag staat het imposante Centre Court, een kantoorgebouw van ongeveer 60.000 vierkante ...</p>
         <p class="button"><a href="/artikel/20190529-20-jaar-duurzame-warmte-en-koude-voor-centre-court" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19318">
          <li id="b-s-19318" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19318');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19318" onclick="social_share('like-19318');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19318">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190529-20-jaar-duurzame-warmte-en-koude-voor-centre-court&amp;via=DuurzaamGebouwd&amp;text=20+jaar+duurzame+warmte+en+koude+voor+Centre+Court+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19318" onclick="social_share('twitter-19318');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190529-20-jaar-duurzame-warmte-en-koude-voor-centre-court&amp;title=20+jaar+duurzame+warmte+en+koude+voor+Centre+Court&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19318" onclick="social_share('linkedin-19318');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190529-20-jaar-duurzame-warmte-en-koude-voor-centre-court&amp;t=20+jaar+duurzame+warmte+en+koude+voor+Centre+Court" target="_blank" class="social-share" id="facebook-19318" onclick="social_share('facebook-19318');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190529-20-jaar-duurzame-warmte-en-koude-voor-centre-court" class="social-share" id="mail-19318" onclick="social_share('mail-19318');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/SN3RnRXA">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Expertpost','auteur':'Jan Willem van de Groep'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/expertpost/20190509-waterstof-draagt-niet-bij-aan-de-co2-doelen-van-2030#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="06312e8d6474f14e6c74b2266bb2ddf96d2b454d" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Blijf op de hoogte</h4>
<ul>
<li class="mb20"><form action="/inschrijven-nieuwsbrief" method="post"><fieldset>
<div class="input-group"><input name="fld_n_104" type="email" class="form-control" placeholder="E-mailadres"><span class="input-group-btn"><button class="btn btn-green" type="submit"><span class="glyphicon glyphicon-envelope"><span style="display: none;">Inschrijven</span></span></button></span></div>
</fieldset></form></li>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2019 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
</body>

</html>
