<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2021 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Zo ziet een klimaatbestendig beekdal eruit | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Hoe kun je in het licht van de klimaatverandering en weersextremen komen tot een klimaatbestendig beekdal? Dat kun je zien op de ‘Praatplaat klimaatbestendig beekdallandschap’, die een paar dagen voor de ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/gebiedsontwikkeling/20210721-zo-ziet-een-klimaatbestendig-beekdal-eruit/amp" />
<meta property="og:title" content="Zo ziet een klimaatbestendig beekdal eruit" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20210721-zo-ziet-een-klimaatbestendig-beekdal-eruit" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/zo-ziet-een-klimaatbestendig-beekdal-eruit_1_8cjZ5s.jpg?v=20210720121148" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20210721-zo-ziet-een-klimaatbestendig-beekdal-eruit" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Zo ziet een klimaatbestendig beekdal eruit" />
<meta name="twitter:description" content="Hoe kun je in het licht van de klimaatverandering en weersextremen komen tot een klimaatbestendig beekdal? Dat kun je zien op de ‘Praatplaat klimaatbestendig beekdallandschap’, die een paar dagen voor de ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/zo-ziet-een-klimaatbestendig-beekdal-eruit_1_8cjZ5s.jpg?v=20210720121148" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.70" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/round-table-tour" title="Round Table Tour">Round Table Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
    <li class="sub"><a href="/duurzame-50" title="ABN AMRO DUURZAME 50">ABN AMRO DUURZAME 50</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuwsartikelen">Nieuwsartikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/podcast" title="Podcasts">Podcasts</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2021" title="Thema's 2021">Thema's 2021</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/producten/expedities" title="Duurzaam Gebouwd Expedities">Duurzaam Gebouwd Expedities</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/producten/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/gebiedsontwikkeling">Gebiedsontwikkeling</a> &nbsp;&raquo;&nbsp; Zo ziet een klimaatbestendig beekdal eruit</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20210721-zo-ziet-een-klimaatbestendig-beekdal-eruit" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="22290">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Zo+ziet+een+klimaatbestendig+beekdal+eruit+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210721-zo-ziet-een-klimaatbestendig-beekdal-eruit+%23duurzaam+%23wateroverlast+%23waterschappen+%23Limburg+%23overstromingen+%40STOWAwater+%23Waterberging&amp;lang=nl" target="_blank" class="social-share" id="twitter-22290" onclick="social_share('twitter-22290');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fgebiedsontwikkeling%2F20210721-zo-ziet-een-klimaatbestendig-beekdal-eruit&amp;title=Zo+ziet+een+klimaatbestendig+beekdal+eruit+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210721-zo-ziet-een-klimaatbestendig-beekdal-eruit+%23duurzaam+%23wateroverlast+%23waterschappen+%23Limburg+%23overstromingen+%40STOWAwater+%23Waterberging&amp;source=Duurzaam+Gebouwd" target="_blank" class=" social-share" id="linkedin-22290" onclick="social_share('linkedin-22290');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fgebiedsontwikkeling%2F20210721-zo-ziet-een-klimaatbestendig-beekdal-eruit&amp;t=Zo+ziet+een+klimaatbestendig+beekdal+eruit+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210721-zo-ziet-een-klimaatbestendig-beekdal-eruit+%23duurzaam+%23wateroverlast+%23waterschappen+%23Limburg+%23overstromingen+%40STOWAwater+%23Waterberging" target="_blank" class="social-share" id="facebook-22290" onclick="social_share('facebook-22290');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/gebiedsontwikkeling/20210721-zo-ziet-een-klimaatbestendig-beekdal-eruit" class="social-share" id="mail-22290" onclick="social_share('mail-22290');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Zo ziet een klimaatbestendig beekdal eruit</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2021-07-21T08:08:01+01:00">Gisteren om 08:01 uur</time><time itemprop="dateModified" datetime="2021-07-21T08:08:01+01:00" style="display:none">2021-07-21T08:08:01+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">1 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-thema"><a href="/gebiedsontwikkeling" title="Themadossier: Gebiedsontwikkeling">Gebiedsontwikkeling</a></li>
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
 <li class="btn content-type background-thema"><a href="/klimaatbestendig-bouwen" title="Themadossier: Klimaatbestendig bouwen">Klimaatbestendig bouwen</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/zo-ziet-een-klimaatbestendig-beekdal-eruit_1_8cjZ5s.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/zo-ziet-een-klimaatbestendig-beekdal-eruit_1_8cjZ5s.jpg?v=20210720121148" alt="Zo ziet een klimaatbestendig beekdal eruit" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/zo-ziet-een-klimaatbestendig-beekdal-eruit_1_8cjZ5s.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
</div>


<p><strong>Hoe kun je in het licht van de klimaatverandering en weersextremen komen tot een klimaatbestendig beekdal? Dat kun je zien op de &lsquo;Praatplaat klimaatbestendig beekdallandschap&rsquo;, die een paar dagen voor de recente watersnoodramp in Limburg, Belgi&euml; en Duitsland onderwerp van gesprek was tijdens een webinar.</strong></p>

<p><img src="/upload/Redactiefotos_juli_2021/Beekdal_Lumb0.jpg" alt="Zo ziet een klimaatbestendig beekdal eruit" width="500" height="363" style="float: right;"></p>
<p>In het webinar 'Droogte: effecten en adaptatie &ndash; hogere zandgronden', op vrijdag 9 juli, besprak onder andere Michelle Talsma (onderzoeker STOWA) de verschillende aspecten van de problematiek rondom droogte, de ervaringen met het aanpakken hiervan en de onderzoeken die er naar het fenomeen lopen. Ook kwam het effect van wateroverlast ter sprake, juist een paar dagen voordat enorme hoosbuien lieten zien hoe kwetsbaar rivieren- en beekdallandschappen kunnen zijn.</p>
<h4>Praatplaat</h4>
<p>STOWA doet onderzoek naar klimaatadaptatie en wil regionale waterbeheerders een handelingsperspectief bieden. Als onderdeel daarvan is onder meer de <a href="https://www.stowa.nl/publicaties/praatplaat-klimaatbestendig-beekdallandschap" target="_blank">Praatplaat klimaatbestendig beekdallandschap</a> gepubliceerd, die laat zien wat er anders kan om wateroverlast in een beekdal te beperken. Daarover vertelde Talsma dit:</p>
<p><iframe frameborder="0" height="350" src="https://www.youtube.com/embed/cJYGocEKQRU?start=1183" width="425"></iframe></p>
<p>Bas Worm (strategisch adviseur watersystemen, Waterschap Vechtstromen) ging tijdens het webinar in op het <a href="https://www.stowa.nl/onderwerpen/klimaatadaptatie/wateroverlast/kennisprogramma-lumbricus" target="_parent">Kennisprogramma Lumbricus</a>, waarin ook wordt gekeken naar de effectiviteit en samenhang tussen verschillende maatregelen die het water- en bodemsysteem klimaatrobuuster kunnen maken op hoger gelegen zandgronden in Oost- en Zuid-Nederland.</p>
<p>Bronnen en meer info: <br> <a href="https://platformwow.nl/terugblikken/2021/07/terugkijken-webinar-droogte-effecten-en-adaptatie-hogere-zandgronden" target="_blank">https://platformwow.nl/terugblikken/2021/07/terugkijken-webinar-droogte-effecten-en-adaptatie-hogere-zandgronden</a><br> <a href="https://www.stowa.nl/publicaties/praatplaat-klimaatbestendig-beekdallandschap" target="_blank">https://www.stowa.nl/publicaties/praatplaat-klimaatbestendig-beekdallandschap</a><br><a href="https://www.stowa.nl/onderwerpen/klimaatadaptatie/zoetwatertekort-droogte/stowa-droogtedossier" target="_blank">https://www.stowa.nl/onderwerpen/klimaatadaptatie/zoetwatertekort-droogte/stowa-droogtedossier</a><br><a href="/content/nieuws/%20https:/www.programmalumbricus.nl/" target="_blank"> https://www.programmalumbricus.nl/</a><br> <a href="https://www.stowa.nl/onderwerpen/klimaatadaptatie/wateroverlast/kennisprogramma-lumbricus" target="_blank">https://www.stowa.nl/onderwerpen/klimaatadaptatie/wateroverlast/kennisprogramma-lumbricus</a><br> <a href="https://waterberichtgeving.rws.nl/owb/droogtemonitor" target="_blank">https://waterberichtgeving.rws.nl/owb/droogtemonitor</a></p>
</div></div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/y8ALzSZc" title="20-07-2021 Visie op 2050: &lsquo;Gebouwen produceren zelf water&rsquo;" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6 np text-right"><p class="nmt"><a href="/permalink/HVW8Zt93" title="21-07-2021 De kortste route naar een slimmer en groener Europa" class="btn btn-default">Volgend artikel &raquo;</a></p></div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/waterberging" class="btn btn-default rounded">Waterberging</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c54 c266 c277 </span>

	   <div class="box background-light">
        <div class="heading background-expertpost"><a href="/expertpost"><span class="fl mr10"><svg class="icon person-pin" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 2H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h4l3 3 3-3h4c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-7 3.3c1.49 0 2.7 1.21 2.7 2.7 0 1.49-1.21 2.7-2.7 2.7-1.49 0-2.7-1.21-2.7-2.7 0-1.49 1.21-2.7 2.7-2.7zM18 16H6v-.9c0-2 4-3.1 6-3.1s6 1.1 6 3.1v.9z"/></svg></span> Expertpost</a></div><div class="row body npb npl npr fixed expertpost">
        <div class="img ac"><a href="/expertpost/20210722-multifunctionele-daken-flexibele-oplossing-voor-klimaatadaptieve-dakconstructies"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/multifunctionele-daken-flexibele-oplossing-voor-klimaatadaptieve-dakconstructies_1_wshxmL.jpg?v=20210719121221" alt="Multifunctionele daken &ndash; flexibele oplossing voor klimaatadaptieve dakconstructies" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/expertpost/20210722-multifunctionele-daken-flexibele-oplossing-voor-klimaatadaptieve-dakconstructies">Multifunctionele daken &ndash; flexibele oplossing ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Vandaag om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p><a href="/expertpanel/c/benno-nijenhuis-1" class="green">Benno  Nijenhuis</a>: 
In het vakgebied van platte daken is het hebben van een goede link met ontwerp en architectuur belangrijk en soms ...</p>
         <p class="button"><a href="/expertpost/20210722-multifunctionele-daken-flexibele-oplossing-voor-klimaatadaptieve-dakconstructies" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/dakbedekking">Dakbedekking</a>, <a href="/zoeken/energie">Energie</a></div>
         <ul class="social-actions" data-cid="22287">
          <li id="b-s-22287" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22287');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22287" onclick="social_share('like-22287');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22287">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20210722-multifunctionele-daken-flexibele-oplossing-voor-klimaatadaptieve-dakconstructies&amp;via=DuurzaamGebouwd&amp;text=Multifunctionele+daken+%26ndash%3B+flexibele+oplossing+voor+klimaatadaptieve+dakconstructies+%23dakbedekking+%23energie+%23klimaatadaptatie&amp;lang=nl" target="_blank" class="social-share" id="twitter-22287" onclick="social_share('twitter-22287');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20210722-multifunctionele-daken-flexibele-oplossing-voor-klimaatadaptieve-dakconstructies&amp;title=Multifunctionele+daken+%E2%80%93+flexibele+oplossing+voor+klimaatadaptieve+dakconstructies&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22287" onclick="social_share('linkedin-22287');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20210722-multifunctionele-daken-flexibele-oplossing-voor-klimaatadaptieve-dakconstructies&amp;t=Multifunctionele+daken+%E2%80%93+flexibele+oplossing+voor+klimaatadaptieve+dakconstructies" target="_blank" class="social-share" id="facebook-22287" onclick="social_share('facebook-22287');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/expertpost/20210722-multifunctionele-daken-flexibele-oplossing-voor-klimaatadaptieve-dakconstructies" class="social-share" id="mail-22287" onclick="social_share('mail-22287');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c266 c277 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210128-climate-adaptation-summit-startschot-van-10-jaar-actie-"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/climate-adaptation-summit-startschot-van-10-jaar-actie_1_yjXVbA.jpg?v=20210128115442" alt="Climate Adaptation Summit startschot van 10 jaar actie&nbsp;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210128-climate-adaptation-summit-startschot-van-10-jaar-actie-">Climate Adaptation Summit startschot van 10 ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>28 jan om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
In 27 verschillende sessies sloegen wereldleiders, ministers, wetenschappers en meer de handen ineen om kennis ...</p>
         <p class="button"><a href="/artikel/20210128-climate-adaptation-summit-startschot-van-10-jaar-actie-" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/klimaatadaptatie">Klimaatadaptatie</a></div>
         <ul class="social-actions" data-cid="21730">
          <li id="b-s-21730" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21730');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21730" onclick="social_share('like-21730');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21730">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210128-climate-adaptation-summit-startschot-van-10-jaar-actie-&amp;via=DuurzaamGebouwd&amp;text=Climate+Adaptation+Summit+startschot+van+10+jaar+actie%26nbsp%3B+%23klimaatadaptatie&amp;lang=nl" target="_blank" class="social-share" id="twitter-21730" onclick="social_share('twitter-21730');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210128-climate-adaptation-summit-startschot-van-10-jaar-actie-&amp;title=Climate+Adaptation+Summit+startschot+van+10+jaar+actie%C2%A0&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21730" onclick="social_share('linkedin-21730');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210128-climate-adaptation-summit-startschot-van-10-jaar-actie-&amp;t=Climate+Adaptation+Summit+startschot+van+10+jaar+actie%C2%A0" target="_blank" class="social-share" id="facebook-21730" onclick="social_share('facebook-21730');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210128-climate-adaptation-summit-startschot-van-10-jaar-actie-" class="social-share" id="mail-21730" onclick="social_share('mail-21730');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c266 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201222-groene-gevel-verbindt-woningen-met-bosrijke-omgeving"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/groene-gevel-verbindt-woningen-met-bosrijke-omgeving_1_5Rf4wt.jpg?v=20201218104059" alt="Groene gevel verbindt woningen met bosrijke omgeving" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201222-groene-gevel-verbindt-woningen-met-bosrijke-omgeving">Groene gevel verbindt woningen met bosrijke ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>24-12-2020 om 08:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
De komende jaren wordt het terrein van de voormalige Mauritskazerne in Ede getransformeerd tot d&eacute; foodontmoetingsplek ...</p>
         <p class="button"><a href="/artikel/20201222-groene-gevel-verbindt-woningen-met-bosrijke-omgeving" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/ede-gelderland">Ede</a></div>
         <ul class="social-actions" data-cid="21586">
          <li id="b-s-21586" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21586');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21586" onclick="social_share('like-21586');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21586">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201222-groene-gevel-verbindt-woningen-met-bosrijke-omgeving&amp;via=DuurzaamGebouwd&amp;text=Groene+gevel+verbindt+woningen+met+bosrijke+omgeving+%23ede-gelderland&amp;lang=nl" target="_blank" class="social-share" id="twitter-21586" onclick="social_share('twitter-21586');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201222-groene-gevel-verbindt-woningen-met-bosrijke-omgeving&amp;title=Groene+gevel+verbindt+woningen+met+bosrijke+omgeving&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21586" onclick="social_share('linkedin-21586');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201222-groene-gevel-verbindt-woningen-met-bosrijke-omgeving&amp;t=Groene+gevel+verbindt+woningen+met+bosrijke+omgeving" target="_blank" class="social-share" id="facebook-21586" onclick="social_share('facebook-21586');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201222-groene-gevel-verbindt-woningen-met-bosrijke-omgeving" class="social-share" id="mail-21586" onclick="social_share('mail-21586');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c244 c260 c266 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201030-building-holland-digital-bouwsector-laat-je-niet-meer-verrassen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/building-holland-digital-bouwsector-laat-je-niet-meer-verrassen_1_Y8kznj.jpg?v=20201030112108" alt="Building Holland Digital: &lsquo;Bouwsector, laat je niet meer verrassen&rsquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201030-building-holland-digital-bouwsector-laat-je-niet-meer-verrassen">Building Holland Digital: &lsquo;Bouwsector, ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>30-10-2020 om 11:31 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 9 min</small></div>
         </div>
         <p>
De derde en laatste dag van Building Holland Digital zit erop. Bezoekers werden meegenomen in ontwikkelingen die ...</p>
         <p class="button"><a href="/artikel/20201030-building-holland-digital-bouwsector-laat-je-niet-meer-verrassen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/building-holland-2020">Building Holland 2020</a></div>
         <ul class="social-actions" data-cid="21392">
          <li id="b-s-21392" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21392');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21392" onclick="social_share('like-21392');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21392">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201030-building-holland-digital-bouwsector-laat-je-niet-meer-verrassen&amp;via=DuurzaamGebouwd&amp;text=Building+Holland+Digital%3A+%26lsquo%3BBouwsector%2C+laat+je+niet+meer+verrassen%26rsquo%3B+%23building-holland-2020+%23constructie+%23houtbouw+%23ventilatie-+%23klimaatadaptatie&amp;lang=nl" target="_blank" class="social-share" id="twitter-21392" onclick="social_share('twitter-21392');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201030-building-holland-digital-bouwsector-laat-je-niet-meer-verrassen&amp;title=Building+Holland+Digital%3A+%E2%80%98Bouwsector%2C+laat+je+niet+meer+verrassen%E2%80%99&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21392" onclick="social_share('linkedin-21392');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201030-building-holland-digital-bouwsector-laat-je-niet-meer-verrassen&amp;t=Building+Holland+Digital%3A+%E2%80%98Bouwsector%2C+laat+je+niet+meer+verrassen%E2%80%99" target="_blank" class="social-share" id="facebook-21392" onclick="social_share('facebook-21392');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201030-building-holland-digital-bouwsector-laat-je-niet-meer-verrassen" class="social-share" id="mail-21392" onclick="social_share('mail-21392');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c160 c225 c259 c266 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201001-meer-gezondheid-en-liefde-in-tijden-van-woningnood"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/meer-gezondheid-en-liefde-in-tijden-van-woningnood_1_wH4XtK.jpg?v=20201001103441" alt="Meer gezondheid en liefde in tijden van woningnood" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201001-meer-gezondheid-en-liefde-in-tijden-van-woningnood">Meer gezondheid en liefde in tijden van woningnood</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>02-10-2020 om 07:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 7 min</small></div>
         </div>
         <p>
Meer dan ooit ligt het thema &lsquo;gezonde omgeving&rsquo; in het verlengde van de &lsquo;gebouwde omgeving&rsquo;. ...</p>
         <p class="button"><a href="/artikel/20201001-meer-gezondheid-en-liefde-in-tijden-van-woningnood" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/coronavirus">Coronavirus</a>, <a href="/zoeken/covid-19">COVID-19</a></div>
         <ul class="social-actions" data-cid="21272">
          <li id="b-s-21272" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21272');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21272" onclick="social_share('like-21272');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21272">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201001-meer-gezondheid-en-liefde-in-tijden-van-woningnood&amp;via=DuurzaamGebouwd&amp;text=Meer+gezondheid+en+liefde+in+tijden+van+woningnood+%23coronavirus+%23covid-19+%23ventilatie-+%23gezonde-omgeving&amp;lang=nl" target="_blank" class="social-share" id="twitter-21272" onclick="social_share('twitter-21272');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201001-meer-gezondheid-en-liefde-in-tijden-van-woningnood&amp;title=Meer+gezondheid+en+liefde+in+tijden+van+woningnood&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21272" onclick="social_share('linkedin-21272');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201001-meer-gezondheid-en-liefde-in-tijden-van-woningnood&amp;t=Meer+gezondheid+en+liefde+in+tijden+van+woningnood" target="_blank" class="social-share" id="facebook-21272" onclick="social_share('facebook-21272');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201001-meer-gezondheid-en-liefde-in-tijden-van-woningnood" class="social-share" id="mail-21272" onclick="social_share('mail-21272');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c263 c266 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200824-hoe-pakken-corporaties-de-klimaatadaptatie-en-hittestress-aan"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/hoe-pakken-corporaties-de-klimaatadaptatie-en-hittestress-aan_1_nrNZJf.jpg?v=20200820094536" alt="Hoe pakken corporaties de klimaatadaptatie en hittestress aan?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200824-hoe-pakken-corporaties-de-klimaatadaptatie-en-hittestress-aan">Hoe pakken corporaties de klimaatadaptatie en ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>24-08-2020 om 08:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
De zomers staan tegenwoordig bol van de warmterecords, ventileren, koelen en klimaatadaptatie. Zo krijgt 60 procent ...</p>
         <p class="button"><a href="/artikel/20200824-hoe-pakken-corporaties-de-klimaatadaptatie-en-hittestress-aan" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/hittestress">Hittestress</a></div>
         <ul class="social-actions" data-cid="21154">
          <li id="b-s-21154" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21154');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21154" onclick="social_share('like-21154');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21154">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200824-hoe-pakken-corporaties-de-klimaatadaptatie-en-hittestress-aan&amp;via=DuurzaamGebouwd&amp;text=Hoe+pakken+corporaties+de+klimaatadaptatie+en+hittestress+aan%3F+%23hittestress&amp;lang=nl" target="_blank" class="social-share" id="twitter-21154" onclick="social_share('twitter-21154');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200824-hoe-pakken-corporaties-de-klimaatadaptatie-en-hittestress-aan&amp;title=Hoe+pakken+corporaties+de+klimaatadaptatie+en+hittestress+aan%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21154" onclick="social_share('linkedin-21154');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200824-hoe-pakken-corporaties-de-klimaatadaptatie-en-hittestress-aan&amp;t=Hoe+pakken+corporaties+de+klimaatadaptatie+en+hittestress+aan%3F" target="_blank" class="social-share" id="facebook-21154" onclick="social_share('facebook-21154');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200824-hoe-pakken-corporaties-de-klimaatadaptatie-en-hittestress-aan" class="social-share" id="mail-21154" onclick="social_share('mail-21154');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c186 c225 c243 c245 c266 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200812-met-automatiseringstechnologie-de-hitte-uit-je-woning-houden"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/met-automatiseringstechnologie-de-hitte-uit-je-woning-houden_1_8RVLfn.jpg?v=20200811130536" alt="Met automatiseringstechnologie de hitte uit je woning houden" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200812-met-automatiseringstechnologie-de-hitte-uit-je-woning-houden">Met automatiseringstechnologie de hitte uit ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>12-08-2020 om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Het aantal thuiswerkers is de afgelopen periode explosief gestegen en velen maakten de afgelopen week dan ook ...</p>
         <p class="button"><a href="/artikel/20200812-met-automatiseringstechnologie-de-hitte-uit-je-woning-houden" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/hittestress">Hittestress</a>, <a href="/zoeken/tojuli">TOjuli</a>, <a href="/zoeken/warmtevraag">Warmtevraag</a></div>
         <ul class="social-actions" data-cid="21124">
          <li id="b-s-21124" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21124');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21124" onclick="social_share('like-21124');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21124">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200812-met-automatiseringstechnologie-de-hitte-uit-je-woning-houden&amp;via=DuurzaamGebouwd&amp;text=Met+automatiseringstechnologie+de+hitte+uit+je+woning+houden+%23hittestress+%23tojuli+%23warmtevraag+%23klimaatadaptatie&amp;lang=nl" target="_blank" class="social-share" id="twitter-21124" onclick="social_share('twitter-21124');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200812-met-automatiseringstechnologie-de-hitte-uit-je-woning-houden&amp;title=Met+automatiseringstechnologie+de+hitte+uit+je+woning+houden&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21124" onclick="social_share('linkedin-21124');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200812-met-automatiseringstechnologie-de-hitte-uit-je-woning-houden&amp;t=Met+automatiseringstechnologie+de+hitte+uit+je+woning+houden" target="_blank" class="social-share" id="facebook-21124" onclick="social_share('facebook-21124');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200812-met-automatiseringstechnologie-de-hitte-uit-je-woning-houden" class="social-share" id="mail-21124" onclick="social_share('mail-21124');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c259 c266 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200605-zo-benutten-we-groen-optimaal-voor-onze-leefomgeving"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/zo-benutten-we-groen-optimaal-voor-onze-leefomgeving_1_mJzy99.jpg?v=20200605153828" alt="Zo benutten we groen optimaal voor onze leefomgeving" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200605-zo-benutten-we-groen-optimaal-voor-onze-leefomgeving">Zo benutten we groen optimaal voor onze leefomgeving</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>05-06-2020 om 15:37 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
&ldquo;Onze stedelijke &eacute;n landschappelijke visie over groen moet bijgesteld worden&rdquo;, aldus Eduard ...</p>
         <p class="button"><a href="/artikel/20200605-zo-benutten-we-groen-optimaal-voor-onze-leefomgeving" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="20917">
          <li id="b-s-20917" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20917');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20917" onclick="social_share('like-20917');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20917">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200605-zo-benutten-we-groen-optimaal-voor-onze-leefomgeving&amp;via=DuurzaamGebouwd&amp;text=Zo+benutten+we+groen+optimaal+voor+onze+leefomgeving+&amp;lang=nl" target="_blank" class="social-share" id="twitter-20917" onclick="social_share('twitter-20917');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200605-zo-benutten-we-groen-optimaal-voor-onze-leefomgeving&amp;title=Zo+benutten+we+groen+optimaal+voor+onze+leefomgeving&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20917" onclick="social_share('linkedin-20917');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200605-zo-benutten-we-groen-optimaal-voor-onze-leefomgeving&amp;t=Zo+benutten+we+groen+optimaal+voor+onze+leefomgeving" target="_blank" class="social-share" id="facebook-20917" onclick="social_share('facebook-20917');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200605-zo-benutten-we-groen-optimaal-voor-onze-leefomgeving" class="social-share" id="mail-20917" onclick="social_share('mail-20917');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c259 c266 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200605-zo-benutten-we-groen-optimaal-voor-onze-leefomgeving"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/zo-benutten-we-groen-optimaal-voor-onze-leefomgeving_1_mJzy99.jpg?v=20200605153828" alt="Zo benutten we groen optimaal voor onze leefomgeving" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200605-zo-benutten-we-groen-optimaal-voor-onze-leefomgeving">Zo benutten we groen optimaal voor onze leefomgeving</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>05-06-2020 om 15:37 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
&ldquo;Onze stedelijke &eacute;n landschappelijke visie over groen moet bijgesteld worden&rdquo;, aldus Eduard ...</p>
         <p class="button"><a href="/artikel/20200605-zo-benutten-we-groen-optimaal-voor-onze-leefomgeving" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="20917">
          <li id="b-s-20917" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20917');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20917" onclick="social_share('like-20917');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20917">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200605-zo-benutten-we-groen-optimaal-voor-onze-leefomgeving&amp;via=DuurzaamGebouwd&amp;text=Zo+benutten+we+groen+optimaal+voor+onze+leefomgeving+&amp;lang=nl" target="_blank" class="social-share" id="twitter-20917" onclick="social_share('twitter-20917');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200605-zo-benutten-we-groen-optimaal-voor-onze-leefomgeving&amp;title=Zo+benutten+we+groen+optimaal+voor+onze+leefomgeving&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20917" onclick="social_share('linkedin-20917');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200605-zo-benutten-we-groen-optimaal-voor-onze-leefomgeving&amp;t=Zo+benutten+we+groen+optimaal+voor+onze+leefomgeving" target="_blank" class="social-share" id="facebook-20917" onclick="social_share('facebook-20917');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200605-zo-benutten-we-groen-optimaal-voor-onze-leefomgeving" class="social-share" id="mail-20917" onclick="social_share('mail-20917');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/jM8Pt5tK">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/gebiedsontwikkeling/20210721-zo-ziet-een-klimaatbestendig-beekdal-eruit#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="9f62435336e8aff90fec876a988e62f3e1c8211d" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://www.linkedin.com/company/3798814" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2021 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script>
(function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)})(window,document,'script','https://content.acquire.nl/mtc.js','mt');mt('send','pageview');
</script>
</body>

</html>
