<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2018 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Best gelezen 2018: nummer 5 | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Op nummer 5 van het rijtje best gelezen artikelen van 2018 staat een interview met Duurzaam Gebouwd-expert John Kristinsson. In het toepasselijk getitelde ‘Techniek is cruciaal bij de energietransitie’ gaat hij ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/installatietechniek/20181225-best-gelezen-2018-nummer-5/amp" />
<meta property="og:title" content="Best gelezen 2018: nummer 4" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20181225-best-gelezen-2018-nummer-5" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/best-gelezen-2018-nummer-5_1_JcxMtF.jpg?v=20181214161825" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20181225-best-gelezen-2018-nummer-5" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Best gelezen 2018: nummer 4" />
<meta name="twitter:description" content="Op nummer 5 van het rijtje best gelezen artikelen van 2018 staat een interview met Duurzaam Gebouwd-expert John Kristinsson. In het toepasselijk getitelde ‘Techniek is cruciaal bij de energietransitie’ gaat hij ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/best-gelezen-2018-nummer-5_1_JcxMtF.jpg?v=20181214161825" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.55" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/klantverhalen" title="Klantverhalen">Klantverhalen</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/dg-labs" title="DG Labs">DG Labs</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/meet-the-experts-tour" title="Meet The Expert Tour">Meet The Expert Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/agenda/green-tie-gala-2018-2" title="Green tie gala">Green tie gala</a></li>
    <li class="sub"><a href="/evenementen-actie" title="Evenementen actie">Evenementen actie</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/thema-overzicht" title="Thema's 2018">Thema's 2018</a></li>
    <li class="sub"><a href="/themas-2019" title="Thema's 2019">Thema's 2019</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
    <li class="sub"><a href="/duurzaam-bouwen-subsidiescan" title="Subsidiescan">Subsidiescan</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/installatietechniek">Installatietechniek</a> &nbsp;&raquo;&nbsp; Best gelezen 2018: nummer 4</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20181225-best-gelezen-2018-nummer-5" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="18805">
 <li class="text"><a href="#"><strong>1x</strong><br /><small>gedeeld</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Best+gelezen+2018%3A+nummer+4+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181225-best-gelezen-2018-nummer-5+%23bestgelezen+%23artikelen+%232018+%23Gasloos+%23Oplossingen+%23TriasEnergetica&amp;lang=nl" target="_blank" class="social-share" id="twitter-18805" onclick="social_share('twitter-18805');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Finstallatietechniek%2F20181225-best-gelezen-2018-nummer-5&amp;title=Best+gelezen+2018%3A+nummer+4+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181225-best-gelezen-2018-nummer-5+%23bestgelezen+%23artikelen+%232018+%23Gasloos+%23Oplossingen+%23TriasEnergetica&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18805" onclick="social_share('linkedin-18805');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Finstallatietechniek%2F20181225-best-gelezen-2018-nummer-5&amp;t=Best+gelezen+2018%3A+nummer+4+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181225-best-gelezen-2018-nummer-5+%23bestgelezen+%23artikelen+%232018+%23Gasloos+%23Oplossingen+%23TriasEnergetica" target="_blank" class="social-share" id="facebook-18805" onclick="social_share('facebook-18805');"></a></li>
 <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Finstallatietechniek%2F20181225-best-gelezen-2018-nummer-5" target="_blank" class="social-share" id="googleplus-18805" onclick="social_share('googleplus-18805');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/installatietechniek/20181225-best-gelezen-2018-nummer-5" class="social-share" id="mail-18805" onclick="social_share('mail-18805');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Best gelezen 2018: nummer 4</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2018-12-25T12:12:30+01:00">Gisteren om 12:30 uur</time><time itemprop="dateModified" datetime="2018-12-25T12:12:30+01:00" style="display:none">2018-12-25T12:12:30+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">1 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-thema"><a href="/installatietechniek" title="Themadossier: Installatietechniek">Installatietechniek</a></li>
 <li class="btn content-type background-thema"><a href="/vangaslos" title="Themadossier: #VanGasLos">#VanGasLos</a></li>
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/best-gelezen-2018-nummer-5_1_JcxMtF.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/best-gelezen-2018-nummer-5_1_JcxMtF.jpg?v=20181214161825" alt="Best gelezen 2018: nummer 4" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/best-gelezen-2018-nummer-5_1_JcxMtF.jpg" />
<meta itemprop="width" content="1020" />
<meta itemprop="height" content="540" />
</div>

<p><strong>Op nummer 4 van het rijtje best gelezen artikelen van 2018 staat een interview met Duurzaam Gebouwd-expert John Kristinsson. In het toepasselijk getitelde &lsquo;Techniek is cruciaal bij de energietransitie&rsquo; gaat hij in op wat er nodig is om te versnellen in deze kanteling in de gebouwde omgeving.</strong></p><p>Volgens Kristinsson moeten we niet langer stilstaan bij de inzet van traditionele methodieken om de woningbouw te verduurzamen, maar moeten we ons richten op een alternatief. Die methodiek om gasloze ontwikkelingen mogelijk te maken licht hij toe in dit interview.</p>
<p>De Trias Energetica is voor het gasloos maken van woningen volgens Kristinsson een goede strategie, mits de richtlijnen op zijn kop worden gezet. &ldquo;Voor bestaande woningen geldt: een installatie heeft voorrang op thermisch isoleren (1), maak ook gebruik van zon- en afvalwarmte (2) en benut de kansen van technische innovaties (3).&rdquo;</p>
<p><a href="https://www.duurzaamgebouwd.nl/permalink/DAQWHAjd">Bekijk alle oplossingen van Kristinsson</a> in het volledige artikel. &nbsp;</p></div></div>

<div class="full-width background-light">

<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/expertpanel/c/jon-kristinsson" class="author-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-medium/jn_kristinsson_1_rV3Jzz.jpg" alt="Jón Kristinsson" height="80" itemprop="image" class="photo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/expertpanel/c/jon-kristinsson" itemprop="name">Jón Kristinsson</a></h4><p>Architectenbureau Kristinsson, <span itemprop="affiliation">Architectenbureau Kristinsson</span></p><p class="small"><a href="/expertpanel/c/jon-kristinsson" itemprop="url" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
</div>

<div class="row">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/pzTh9AAZ" title="24-12-2018 Best gelezen 2018: nummer 5" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6">&nbsp;</div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/gasloos" class="btn btn-default rounded">Gasloos</a></li>
 <li><a href="/zoeken/oplossingen" class="btn btn-default rounded">Oplossingen</a></li>
 <li><a href="/zoeken/trias-energetica" class="btn btn-default rounded">Trias Energetica</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20181218-best-gelezen-2018-nummer-10"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/best-gelezen-2018-nummer-10_1_S3JbcY.jpg?v=20181214093209" alt="Best gelezen 2018: nummer 9" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20181218-best-gelezen-2018-nummer-10">Best gelezen 2018: nummer 9</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>18 dec om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>De nummer 9 in onze top 10 best gelezen artikelen van 2018 is &lsquo;Samsom: wijk voor wijk verduurzamen&rsquo;. ...</p>
         <p class="button"><a href="/artikel/20181218-best-gelezen-2018-nummer-10" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/building-holland-2018">Building Holland 2018</a></div>
         <ul class="social-actions" data-cid="18791">
          <li id="b-s-18791" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18791');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18791" onclick="social_share('like-18791');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18791">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181218-best-gelezen-2018-nummer-10&amp;via=DuurzaamGebouwd&amp;text=Best+gelezen+2018%3A+nummer+9+%23building-holland-2018+%23diederik-samsom+%23wijk-voor-wijk&amp;lang=nl" target="_blank" class="social-share" id="twitter-18791" onclick="social_share('twitter-18791');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181218-best-gelezen-2018-nummer-10&amp;title=Best+gelezen+2018%3A+nummer+9&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18791" onclick="social_share('linkedin-18791');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181218-best-gelezen-2018-nummer-10&amp;t=Best+gelezen+2018%3A+nummer+9" target="_blank" class="social-share" id="facebook-18791" onclick="social_share('facebook-18791');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181218-best-gelezen-2018-nummer-10" target="_blank" class="social-share" id="googleplus-18791" onclick="social_share('googleplus-18791');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20181218-best-gelezen-2018-nummer-10" class="social-share" id="mail-18791" onclick="social_share('mail-18791');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20181217-all-electric-met-elektrisch-verwarmen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/all-electric-met-elektrisch-verwarmen_1_xnZcx2.jpg?v=20181213095632" alt="All-electric met elektrisch verwarmen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20181217-all-electric-met-elektrisch-verwarmen">All-electric met elektrisch verwarmen</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>17 dec om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Woningcorporaties, VvE&rsquo;s en gemeenten steken de koppen bij elkaar om onze vastgoedvoorraad gasloos en energieneutraal ...</p>
         <p class="button"><a href="/artikel/20181217-all-electric-met-elektrisch-verwarmen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18783">
          <li id="b-s-18783" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18783');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18783" onclick="social_share('like-18783');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18783">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181217-all-electric-met-elektrisch-verwarmen&amp;via=DuurzaamGebouwd&amp;text=All-electric+met+elektrisch+verwarmen+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18783" onclick="social_share('twitter-18783');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181217-all-electric-met-elektrisch-verwarmen&amp;title=All-electric+met+elektrisch+verwarmen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18783" onclick="social_share('linkedin-18783');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181217-all-electric-met-elektrisch-verwarmen&amp;t=All-electric+met+elektrisch+verwarmen" target="_blank" class="social-share" id="facebook-18783" onclick="social_share('facebook-18783');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181217-all-electric-met-elektrisch-verwarmen" target="_blank" class="social-share" id="googleplus-18783" onclick="social_share('googleplus-18783');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20181217-all-electric-met-elektrisch-verwarmen" class="social-share" id="mail-18783" onclick="social_share('mail-18783');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-whitepaper"><a href="/whitepaper"><span class="fl mr10"><span class="material-icons">book</span></span> Whitepaper</a></div><div class="row body npb npl npr fixed whitepaper"><div class="col col-left col-md-4 col-sm-4 text-center line-right pt20">
        <div class="img ac"><a href="/whitepaper/gasloos-wonen-als-gouden-standaard"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/download/gasloos-wonen-als-gouden-standaard_1_XYf2Py_small.jpg?v=20180817104328" alt="Whitepaper: Gasloos wonen als gouden standaard" class="img-responsive" /></a></div>
        </div><div class="col col-md-8 col-sm-8 col-right"><div class="body">
         <h2><a href="/whitepaper/gasloos-wonen-als-gouden-standaard">Whitepaper: Gasloos wonen als gouden standaard</a></h2>

In de gratis whitepaper 'Gasloos wonen als gouden standaard' brengen we je opnieuw op de hoogte omtrent de stand ...</div></div>        </div>
          <div class="footer static double">
           <a href="/whitepaper/gasloos-wonen-als-gouden-standaard" class="button-fw black text-center"><span class="material-icons">lock_outline</span> Exclusief te downloaden voor leden</a>
           <a href="/lid-worden" class="button-fw green text-center">Bekijk de verschillende lidmaatschappen</a>
          </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel<a href="/it-giet-om" class="fr"><svg class="fl icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="-13.5 -16.5 30 30"><path d="M0,12A16.143,16.143 0 0,1 -14,-4A7,8 0 0,1 -7,-12A6,8 0 0,1 -1,-5A1,1 0 1,0 1,-5A6,8 0 0,1 7,-12A7,8 0 0,1 14,-4A16.143,16.143 0 0,1 0,12z" fill="#FFFFFF" transform="rotate(34.695)"/></svg></a></a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20181123-duurzaam-gebouwd-congres-2019-aan-de-slag-met-verduurzaming-in-fryslan"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/duurzaam-gebouwd-congres-2019-aan-de-slag-met-verduurzaming-in-frysln_1_HbbtRc.jpg?v=20181120151217" alt="Duurzaam Gebouwd Congres 2019: aan de slag met verduurzaming in Frysl&acirc;n" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20181123-duurzaam-gebouwd-congres-2019-aan-de-slag-met-verduurzaming-in-fryslan">Duurzaam Gebouwd Congres 2019: aan de slag met ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 6 dec om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>In het aankomende Duurzaam Gebouwd Magazine (#41) interviewen we gedeputeerde Michiel Schrier van provincie Frysl&acirc;n. ...</p>
         <p class="button"><a href="/artikel/20181123-duurzaam-gebouwd-congres-2019-aan-de-slag-met-verduurzaming-in-fryslan" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/interviews">Interviews</a>, <a href="/zoeken/friesland">Friesland</a></div>
         <ul class="social-actions" data-cid="18687">
          <li id="b-s-18687" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18687');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18687" onclick="social_share('like-18687');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18687">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181123-duurzaam-gebouwd-congres-2019-aan-de-slag-met-verduurzaming-in-fryslan&amp;via=DuurzaamGebouwd&amp;text=Duurzaam+Gebouwd+Congres+2019%3A+aan+de+slag+met+verduurzaming+in+Frysl%26acirc%3Bn+%23interviews+%23friesland&amp;lang=nl" target="_blank" class="social-share" id="twitter-18687" onclick="social_share('twitter-18687');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181123-duurzaam-gebouwd-congres-2019-aan-de-slag-met-verduurzaming-in-fryslan&amp;title=Duurzaam+Gebouwd+Congres+2019%3A+aan+de+slag+met+verduurzaming+in+Frysl%C3%A2n&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18687" onclick="social_share('linkedin-18687');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181123-duurzaam-gebouwd-congres-2019-aan-de-slag-met-verduurzaming-in-fryslan&amp;t=Duurzaam+Gebouwd+Congres+2019%3A+aan+de+slag+met+verduurzaming+in+Frysl%C3%A2n" target="_blank" class="social-share" id="facebook-18687" onclick="social_share('facebook-18687');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181123-duurzaam-gebouwd-congres-2019-aan-de-slag-met-verduurzaming-in-fryslan" target="_blank" class="social-share" id="googleplus-18687" onclick="social_share('googleplus-18687');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20181123-duurzaam-gebouwd-congres-2019-aan-de-slag-met-verduurzaming-in-fryslan" class="social-share" id="mail-18687" onclick="social_share('mail-18687');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20181205-150-gasvrije-woningen-in-park-quatrebras"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/150-gasvrije-woningen-in-park-quatrebras_1_AtdtTH.jpg?v=20181204085608" alt="150 gasvrije woningen in Park Quatrebras" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20181205-150-gasvrije-woningen-in-park-quatrebras">150 gasvrije woningen in Park Quatrebras</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 5 dec om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
In de gebiedsontwikkeling Badhoevedorp komen 150 gasvrije woningen in het deelgebied &lsquo;Park Quatrebras&rsquo;. ...</p>
         <p class="button"><a href="/artikel/20181205-150-gasvrije-woningen-in-park-quatrebras" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/haarlemmermeer-noord-holland">Haarlemmermeer</a></div>
         <ul class="social-actions" data-cid="18733">
          <li id="b-s-18733" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18733');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18733" onclick="social_share('like-18733');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18733">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181205-150-gasvrije-woningen-in-park-quatrebras&amp;via=DuurzaamGebouwd&amp;text=150+gasvrije+woningen+in+Park+Quatrebras+%23haarlemmermeer-noord-holland+%23gasloos+%23badhoevedorp&amp;lang=nl" target="_blank" class="social-share" id="twitter-18733" onclick="social_share('twitter-18733');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181205-150-gasvrije-woningen-in-park-quatrebras&amp;title=150+gasvrije+woningen+in+Park+Quatrebras&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18733" onclick="social_share('linkedin-18733');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181205-150-gasvrije-woningen-in-park-quatrebras&amp;t=150+gasvrije+woningen+in+Park+Quatrebras" target="_blank" class="social-share" id="facebook-18733" onclick="social_share('facebook-18733');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181205-150-gasvrije-woningen-in-park-quatrebras" target="_blank" class="social-share" id="googleplus-18733" onclick="social_share('googleplus-18733');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20181205-150-gasvrije-woningen-in-park-quatrebras" class="social-share" id="mail-18733" onclick="social_share('mail-18733');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20181122-start-verkoop-duurzame-en-gasvrije-woningen-kade-noord-in-alblasserdam"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/gasloze-woningen-in-gebiedsontwikkeling-alblasserdam_1_b238GM.jpg?v=20181120093815" alt="Gasloze woningen in gebiedsontwikkeling Alblasserdam" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20181122-start-verkoop-duurzame-en-gasvrije-woningen-kade-noord-in-alblasserdam">Gasloze woningen in gebiedsontwikkeling Alblasserdam</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>22 nov om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>In Kade Noord in Alblasserdam komen 33 duurzame, gasvrije woningen te staan. Gebieds- en vastgoedontwikkelaar AM ...</p>
         <p class="button"><a href="/artikel/20181122-start-verkoop-duurzame-en-gasvrije-woningen-kade-noord-in-alblasserdam" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/alblasserdam-zuid-holland">Alblasserdam</a></div>
         <ul class="social-actions" data-cid="18679">
          <li id="b-s-18679" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18679');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18679" onclick="social_share('like-18679');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18679">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181122-start-verkoop-duurzame-en-gasvrije-woningen-kade-noord-in-alblasserdam&amp;via=DuurzaamGebouwd&amp;text=Gasloze+woningen+in+gebiedsontwikkeling+Alblasserdam+%23alblasserdam-zuid-holland+%23gasloze-woningen&amp;lang=nl" target="_blank" class="social-share" id="twitter-18679" onclick="social_share('twitter-18679');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181122-start-verkoop-duurzame-en-gasvrije-woningen-kade-noord-in-alblasserdam&amp;title=Gasloze+woningen+in+gebiedsontwikkeling+Alblasserdam&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18679" onclick="social_share('linkedin-18679');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181122-start-verkoop-duurzame-en-gasvrije-woningen-kade-noord-in-alblasserdam&amp;t=Gasloze+woningen+in+gebiedsontwikkeling+Alblasserdam" target="_blank" class="social-share" id="facebook-18679" onclick="social_share('facebook-18679');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181122-start-verkoop-duurzame-en-gasvrije-woningen-kade-noord-in-alblasserdam" target="_blank" class="social-share" id="googleplus-18679" onclick="social_share('googleplus-18679');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20181122-start-verkoop-duurzame-en-gasvrije-woningen-kade-noord-in-alblasserdam" class="social-share" id="mail-18679" onclick="social_share('mail-18679');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20181116-gebiedsgerichte-aanpak-en-samenwerking-loont-voor-vangaslos"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/gebiedsgerichte-aanpak-en-samenwerking-loont-voor-vangaslos_1_k2hRAb.jpg?v=20181114090534" alt="Gebiedsgerichte aanpak en samenwerking loont voor #VanGasLos" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20181116-gebiedsgerichte-aanpak-en-samenwerking-loont-voor-vangaslos">Gebiedsgerichte aanpak en samenwerking loont ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>16 nov om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 8 min</small></div>
         </div>
         <p>Voor #VanGasLos lijken alle lichten op groen te staan. 110.000 corporatiewoningen gaan v&oacute;&oacute;r 2021 ...</p>
         <p class="button"><a href="/artikel/20181116-gebiedsgerichte-aanpak-en-samenwerking-loont-voor-vangaslos" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/rondetafelgesprek">Rondetafelgesprek</a></div>
         <ul class="social-actions" data-cid="18664">
          <li id="b-s-18664" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18664');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18664" onclick="social_share('like-18664');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18664">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181116-gebiedsgerichte-aanpak-en-samenwerking-loont-voor-vangaslos&amp;via=DuurzaamGebouwd&amp;text=Gebiedsgerichte+aanpak+en+samenwerking+loont+voor+%23VanGasLos+%23rondetafelgesprek+%23round-table-tour&amp;lang=nl" target="_blank" class="social-share" id="twitter-18664" onclick="social_share('twitter-18664');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181116-gebiedsgerichte-aanpak-en-samenwerking-loont-voor-vangaslos&amp;title=Gebiedsgerichte+aanpak+en+samenwerking+loont+voor+%23VanGasLos&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18664" onclick="social_share('linkedin-18664');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181116-gebiedsgerichte-aanpak-en-samenwerking-loont-voor-vangaslos&amp;t=Gebiedsgerichte+aanpak+en+samenwerking+loont+voor+%23VanGasLos" target="_blank" class="social-share" id="facebook-18664" onclick="social_share('facebook-18664');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181116-gebiedsgerichte-aanpak-en-samenwerking-loont-voor-vangaslos" target="_blank" class="social-share" id="googleplus-18664" onclick="social_share('googleplus-18664');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20181116-gebiedsgerichte-aanpak-en-samenwerking-loont-voor-vangaslos" class="social-share" id="mail-18664" onclick="social_share('mail-18664');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20181115-uitdaging-voor-duurzaamheidskoplopers"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/uitdaging-voor-duurzaamheidskoplopers_1_SbfwY3.jpg?v=20181122162031" alt="Uitdaging voor duurzaamheidskoplopers" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20181115-uitdaging-voor-duurzaamheidskoplopers">Uitdaging voor duurzaamheidskoplopers</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>15 nov om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Heb jij de oplossing om de energietransitie in Provincie Frysl&acirc;n te versnellen en aansprekende voorbeelden ...</p>
         <p class="button"><a href="/artikel/20181115-uitdaging-voor-duurzaamheidskoplopers" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam-gebouwd-congres-2019">Duurzaam Gebouwd Congres 2019</a></div>
         <ul class="social-actions" data-cid="18663">
          <li id="b-s-18663" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18663');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18663" onclick="social_share('like-18663');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18663">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181115-uitdaging-voor-duurzaamheidskoplopers&amp;via=DuurzaamGebouwd&amp;text=Uitdaging+voor+duurzaamheidskoplopers+%23duurzaam-gebouwd-congres-2019+%23ketensamenwerking&amp;lang=nl" target="_blank" class="social-share" id="twitter-18663" onclick="social_share('twitter-18663');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181115-uitdaging-voor-duurzaamheidskoplopers&amp;title=Uitdaging+voor+duurzaamheidskoplopers&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18663" onclick="social_share('linkedin-18663');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181115-uitdaging-voor-duurzaamheidskoplopers&amp;t=Uitdaging+voor+duurzaamheidskoplopers" target="_blank" class="social-share" id="facebook-18663" onclick="social_share('facebook-18663');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181115-uitdaging-voor-duurzaamheidskoplopers" target="_blank" class="social-share" id="googleplus-18663" onclick="social_share('googleplus-18663');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20181115-uitdaging-voor-duurzaamheidskoplopers" class="social-share" id="mail-18663" onclick="social_share('mail-18663');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20181109-39-gasloze-woningen-in-s-gravenzande"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/39-gasloze-woningen-in-s-gravenzande_1_M5vQDH.jpg?v=20181107151237" alt="39 gasloze woningen in &rsquo;s-Gravenzande" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20181109-39-gasloze-woningen-in-s-gravenzande">39 gasloze woningen in &rsquo;s-Gravenzande</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 9 nov om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
39 All-electric woningen verrijzen in het deelplan Rijnvaart te &rsquo;s-Gravenzande. Het betreft een kleinschalige ...</p>
         <p class="button"><a href="/artikel/20181109-39-gasloze-woningen-in-s-gravenzande" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/aardgasvrije-wijken">Aardgasvrije wijken</a>, <a href="/zoeken/rijnvaart">Rijnvaart</a></div>
         <ul class="social-actions" data-cid="18644">
          <li id="b-s-18644" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18644');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18644" onclick="social_share('like-18644');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18644">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181109-39-gasloze-woningen-in-s-gravenzande&amp;via=DuurzaamGebouwd&amp;text=39+gasloze+woningen+in+%26rsquo%3Bs-Gravenzande+%23aardgasvrije-wijken+%23rijnvaart+%23039s-gravenzande&amp;lang=nl" target="_blank" class="social-share" id="twitter-18644" onclick="social_share('twitter-18644');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181109-39-gasloze-woningen-in-s-gravenzande&amp;title=39+gasloze+woningen+in+%E2%80%99s-Gravenzande&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18644" onclick="social_share('linkedin-18644');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181109-39-gasloze-woningen-in-s-gravenzande&amp;t=39+gasloze+woningen+in+%E2%80%99s-Gravenzande" target="_blank" class="social-share" id="facebook-18644" onclick="social_share('facebook-18644');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181109-39-gasloze-woningen-in-s-gravenzande" target="_blank" class="social-share" id="googleplus-18644" onclick="social_share('googleplus-18644');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20181109-39-gasloze-woningen-in-s-gravenzande" class="social-share" id="mail-18644" onclick="social_share('mail-18644');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20181106-multifunctioneel-en-gasloos-kulturhuis-geopend"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/multifunctioneel-en-gasloos-kulturhuis-geopend_1_tWVQ7G.jpg?v=20181105104040" alt="Multifunctioneel en gasloos Kulturhus geopend" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20181106-multifunctioneel-en-gasloos-kulturhuis-geopend">Multifunctioneel en gasloos Kulturhus geopend</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 6 nov om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Kulturhus De Spil is open. Afgelopen weekend werd het duurzame gebouw in Nieuwleusen met een plechtigheid geopend. ...</p>
         <p class="button"><a href="/artikel/20181106-multifunctioneel-en-gasloos-kulturhuis-geopend" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/nieuwleusen">Nieuwleusen</a></div>
         <ul class="social-actions" data-cid="18631">
          <li id="b-s-18631" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18631');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18631" onclick="social_share('like-18631');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18631">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181106-multifunctioneel-en-gasloos-kulturhuis-geopend&amp;via=DuurzaamGebouwd&amp;text=Multifunctioneel+en+gasloos+Kulturhus+geopend+%23nieuwleusen&amp;lang=nl" target="_blank" class="social-share" id="twitter-18631" onclick="social_share('twitter-18631');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181106-multifunctioneel-en-gasloos-kulturhuis-geopend&amp;title=Multifunctioneel+en+gasloos+Kulturhus+geopend&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18631" onclick="social_share('linkedin-18631');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181106-multifunctioneel-en-gasloos-kulturhuis-geopend&amp;t=Multifunctioneel+en+gasloos+Kulturhus+geopend" target="_blank" class="social-share" id="facebook-18631" onclick="social_share('facebook-18631');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181106-multifunctioneel-en-gasloos-kulturhuis-geopend" target="_blank" class="social-share" id="googleplus-18631" onclick="social_share('googleplus-18631');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20181106-multifunctioneel-en-gasloos-kulturhuis-geopend" class="social-share" id="mail-18631" onclick="social_share('mail-18631');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20181101-minder-praten-meer-actie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/minder-praten-meer-actie_1_5pDYQD.jpg?v=20181030103739" alt="'Minder praten, meer actie'" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20181101-minder-praten-meer-actie">'Minder praten, meer actie'</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 1 nov om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 6 min</small></div>
         </div>
         <p>Om 1.000 woningen per dag van het gas af te halen zijn goedkopere, betere oplossingen nodig. De verbouwing van ...</p>
         <p class="button"><a href="/artikel/20181101-minder-praten-meer-actie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/gasloze-wijken">Gasloze wijken</a>, <a href="/zoeken/wijk-voor-wijk">Wijk voor wijk</a></div>
         <ul class="social-actions" data-cid="18586">
          <li id="b-s-18586" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18586');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18586" onclick="social_share('like-18586');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18586">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181101-minder-praten-meer-actie&amp;via=DuurzaamGebouwd&amp;text=%27Minder+praten%2C+meer+actie%27+%23gasloze-wijken+%23wijk-voor-wijk&amp;lang=nl" target="_blank" class="social-share" id="twitter-18586" onclick="social_share('twitter-18586');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181101-minder-praten-meer-actie&amp;title=%27Minder+praten%2C+meer+actie%27&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18586" onclick="social_share('linkedin-18586');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181101-minder-praten-meer-actie&amp;t=%27Minder+praten%2C+meer+actie%27" target="_blank" class="social-share" id="facebook-18586" onclick="social_share('facebook-18586');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20181101-minder-praten-meer-actie" target="_blank" class="social-share" id="googleplus-18586" onclick="social_share('googleplus-18586');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20181101-minder-praten-meer-actie" class="social-share" id="mail-18586" onclick="social_share('mail-18586');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-expertpost"><a href="/expertpost"><span class="fl mr10"><svg class="icon person-pin" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 2H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h4l3 3 3-3h4c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-7 3.3c1.49 0 2.7 1.21 2.7 2.7 0 1.49-1.21 2.7-2.7 2.7-1.49 0-2.7-1.21-2.7-2.7 0-1.49 1.21-2.7 2.7-2.7zM18 16H6v-.9c0-2 4-3.1 6-3.1s6 1.1 6 3.1v.9z"/></svg></span> Expertpost</a></div><div class="row body npb npl npr fixed expertpost">
        <div class="img ac"><a href="/expertpost/20181026-snel-80-gasreductie-met-circulair-denken-en-bestaande-techniek"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/snel-80-gasreductie-met-circulair-denken-en-bestaande-techniek_1_dZQMTw.jpg?v=20181023090312" alt="Snel 80% gasreductie met circulair denken en bestaande techniek" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/expertpost/20181026-snel-80-gasreductie-met-circulair-denken-en-bestaande-techniek">Snel 80% gasreductie met circulair denken en ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>26 okt om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>De ambitie om bestaand vastgoed in &eacute;&eacute;n klap #VanGasLos, is in de meeste gevallen onbetaalbaar. Hierdoor ...</p>
         <p class="button"><a href="/expertpost/20181026-snel-80-gasreductie-met-circulair-denken-en-bestaande-techniek" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/stappenplan">Stappenplan</a></div>
         <ul class="social-actions" data-cid="18548">
          <li id="b-s-18548" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18548');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18548" onclick="social_share('like-18548');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18548">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20181026-snel-80-gasreductie-met-circulair-denken-en-bestaande-techniek&amp;via=DuurzaamGebouwd&amp;text=Snel+80%25+gasreductie+met+circulair+denken+en+bestaande+techniek+%23stappenplan+%23unica-energy-solutions&amp;lang=nl" target="_blank" class="social-share" id="twitter-18548" onclick="social_share('twitter-18548');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20181026-snel-80-gasreductie-met-circulair-denken-en-bestaande-techniek&amp;title=Snel+80%25+gasreductie+met+circulair+denken+en+bestaande+techniek&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18548" onclick="social_share('linkedin-18548');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20181026-snel-80-gasreductie-met-circulair-denken-en-bestaande-techniek&amp;t=Snel+80%25+gasreductie+met+circulair+denken+en+bestaande+techniek" target="_blank" class="social-share" id="facebook-18548" onclick="social_share('facebook-18548');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20181026-snel-80-gasreductie-met-circulair-denken-en-bestaande-techniek" target="_blank" class="social-share" id="googleplus-18548" onclick="social_share('googleplus-18548');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/expertpost/20181026-snel-80-gasreductie-met-circulair-denken-en-bestaande-techniek" class="social-share" id="mail-18548" onclick="social_share('mail-18548');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/Srj5LKRN">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/installatietechniek/20181225-best-gelezen-2018-nummer-5#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="f2efea8b6044473d6d3a8696a00cfeddc9664f4b" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Blijf op de hoogte</h4>
<ul>
<li class="mb20"><form action="/inschrijven-nieuwsbrief" method="post"><fieldset>
<div class="input-group"><input name="fld_n_104" type="email" class="form-control" placeholder="E-mailadres"><span class="input-group-btn"><button class="btn btn-green" type="submit"><span class="glyphicon glyphicon-envelope"><span style="display: none;">Inschrijven</span></span></button></span></div>
</fieldset></form></li>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2018 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
</body>

</html>
