<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2021 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Extra aandacht voor veiligheid woonhuisinstallaties | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="De verduurzaming van onze maatschappij heeft niet alleen gevolgen voor het netwerk, maar ook voor de installaties in woningen. We bouwen huizen gasloos, gaan elektrisch koken en ook elektrische auto’s ... ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/installatietechniek/20210112-extra-aandacht-voor-veiligheid-woonhuisinstallaties/amp" />
<meta property="og:title" content="Extra aandacht voor veiligheid woonhuisinstallaties" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20210112-extra-aandacht-voor-veiligheid-woonhuisinstallaties" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/extra-aandacht-voor-veiligheid-woonhuisinstallaties_1_KGShkn.jpg?v=20210111120424" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20210112-extra-aandacht-voor-veiligheid-woonhuisinstallaties" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Extra aandacht voor veiligheid woonhuisinstallaties" />
<meta name="twitter:description" content="De verduurzaming van onze maatschappij heeft niet alleen gevolgen voor het netwerk, maar ook voor de installaties in woningen. We bouwen huizen gasloos, gaan elektrisch koken en ook elektrische auto’s ... ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/extra-aandacht-voor-veiligheid-woonhuisinstallaties_1_KGShkn.jpg?v=20210111120424" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.70" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/round-table-tour" title="Round Table Tour">Round Table Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
    <li class="sub"><a href="/duurzame-50" title="ABN AMRO DUURZAME 50">ABN AMRO DUURZAME 50</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuwsartikelen">Nieuwsartikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2021" title="Thema's 2021">Thema's 2021</a></li>
    <li class="sub"><a href="/themas-2020" title="Thema's 2020">Thema's 2020</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/producten/expedities" title="Duurzaam Gebouwd Expedities">Duurzaam Gebouwd Expedities</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/producten/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/installatietechniek">Installatietechniek</a> &nbsp;&raquo;&nbsp; Extra aandacht voor veiligheid woonhuisinstallaties</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20210112-extra-aandacht-voor-veiligheid-woonhuisinstallaties" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="21650">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Extra+aandacht+voor+veiligheid+woonhuisinstallaties+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210112-extra-aandacht-voor-veiligheid-woonhuisinstallaties+%23duurzaam+%23elektriciteit+%23groepenkast+%23getijdigheid+%40ETN_NL+%23Installaties+%23Netwerkbedrijven&amp;lang=nl" target="_blank" class="social-share" id="twitter-21650" onclick="social_share('twitter-21650');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Finstallatietechniek%2F20210112-extra-aandacht-voor-veiligheid-woonhuisinstallaties&amp;title=Extra+aandacht+voor+veiligheid+woonhuisinstallaties+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210112-extra-aandacht-voor-veiligheid-woonhuisinstallaties+%23duurzaam+%23elektriciteit+%23groepenkast+%23getijdigheid+%40ETN_NL+%23Installaties+%23Netwerkbedrijven&amp;source=Duurzaam+Gebouwd" target="_blank" class=" social-share" id="linkedin-21650" onclick="social_share('linkedin-21650');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Finstallatietechniek%2F20210112-extra-aandacht-voor-veiligheid-woonhuisinstallaties&amp;t=Extra+aandacht+voor+veiligheid+woonhuisinstallaties+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210112-extra-aandacht-voor-veiligheid-woonhuisinstallaties+%23duurzaam+%23elektriciteit+%23groepenkast+%23getijdigheid+%40ETN_NL+%23Installaties+%23Netwerkbedrijven" target="_blank" class="social-share" id="facebook-21650" onclick="social_share('facebook-21650');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/installatietechniek/20210112-extra-aandacht-voor-veiligheid-woonhuisinstallaties" class="social-share" id="mail-21650" onclick="social_share('mail-21650');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Extra aandacht voor veiligheid woonhuisinstallaties</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2021-01-21T08:08:30+01:00">Vandaag om 08:30 uur</time><time itemprop="dateModified" datetime="2021-01-21T08:08:30+01:00" style="display:none">2021-01-21T08:08:30+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">2 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-thema"><a href="/installatietechniek" title="Themadossier: Installatietechniek">Installatietechniek</a></li>
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
 <li class="btn content-type background-thema"><a href="/energietransitie" title="Themadossier: Energietransitie">Energietransitie</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/extra-aandacht-voor-veiligheid-woonhuisinstallaties_1_KGShkn.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/extra-aandacht-voor-veiligheid-woonhuisinstallaties_1_KGShkn.jpg?v=20210111120424" alt="Extra aandacht voor veiligheid woonhuisinstallaties" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/extra-aandacht-voor-veiligheid-woonhuisinstallaties_1_KGShkn.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
</div>


<p><strong>De verduurzaming van onze maatschappij heeft niet alleen gevolgen voor het netwerk, maar ook voor de installaties in woningen. We bouwen huizen gasloos, gaan elektrisch koken en ook elektrische auto&rsquo;s vragen om extra stroom. Daarom moeten steeds vaker ook woonhuisinstallaties en groepenkasten in de woningen verzwaard worden. In een nieuwe, gratis whitepaper geeft producent Eaton uitleg over deze materie.</strong></p>

<p>Forse wijzigingen van ons elektriciteitsgebruik vragen om aanpassingen van de huisinstallatie en groepenkasten. Naast een passend en slim gebruik van de elektriciteit in huis is ook de veiligheid hierbij van het grootste belang. Zowel installateurs als ook woningcorporaties, verenigingen van eigenaren en particulieren krijgen de komende tien jaar volop met deze materie te maken.</p>
<p>Om verbeteringen van de woonhuisinstallatie goed te kunnen beoordelen, is het zaak te kijken naar de geldende normen en voorschriften. Voor elektrische laagspanningsinstallaties waaronder de woonhuisinstallatie is NEN1010 de norm. Ook uitbreidingen en aanpassingen vallen onder deze norm, die is aangewezen in het Bouwbesluit en als bindend wordt beschouwd. Een vakkundig installateur baseert daarom de installaties die hij ontwerpt en aanlegt op de voorschriften in de NEN1010.</p>
<h4>Gelijktijdigheid</h4>
<p><img src="/upload/Redactie_fotos_jan2021/Eaton_groepenkast_web.jpg" alt="Extra aandacht voor veiligheid woonhuisinstallaties" width="350" height="463" style="float: right;">In de bepalingen van de NEN1010 voor het ontwerp van een huisinstallatie worden ook eisen gesteld aan ontwerp en uitvoering van de groepenkast. Enkele voorbeelden van de eisen aan de groepenkast zijn:</p>
<ul>
<li>Maximale aantal installatie-automaten (4) achter &eacute;&eacute;n aardlekschakelaar;</li>
<li>Verplichte toepassing van een hoofdschakelaar (scheider).</li>
</ul>
<p>In de NEN1010 wordt ook gesteld dat bij het ontwerp van een installatie rekening mag worden gehouden met gelijktijdigheid van de belastingen door de verschillende apparaten.</p>
<p>Zo kan een verkeerd ontwerp van een groepenkast leiden tot ongewenst afschakelen van componenten. Langdurige overbelasting van een verkeerd ontworpen groepenkast kan uiteindelijk resulteren in brand.</p>
<p><strong>Lees nu alle ins en outs over veiligheid, groepenkasten en gelijktijdigheid in de gratis whitepaper van Eaton:</strong></p>
<p><a href="https://www.duurzaamgebouwd.nl/whitepaper/whitepaper-toenemende-elektrificatie-woonhuisinstallatie-vereist-extra-aandacht-voor-veiligheid" target="_blank">Toenemende elektrificatie woonhuisinstallatie vereist extra aandacht voor veiligheid</a></p>
</div></div>

<div class="full-width background-light" id="block_clients">

<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/partners/c/eaton" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/eaton-industries_1_HNkxbf.png?v=20170303091319" alt="Logo Eaton" height="70" class="logo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/partners/c/eaton"><span itemprop="name">Eaton</span></a></h4><p class="small"><a href="/partners/c/eaton" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
</div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/3y7hVXZW" title="21-01-2021 Volledig remontabele houten huizen met vraaggestuurde ventilatie&nbsp;" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6 np text-right"><p class="nmt"><a href="/permalink/NNdbtRpb" title="21-01-2021 Cirkelstad Deventer trekt samen op met ambitieuze wethouder Walder" class="btn btn-default">Volgend artikel &raquo;</a></p></div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/installaties" class="btn btn-default rounded">Installaties</a></li>
 <li><a href="/zoeken/netwerkbedrijven" class="btn btn-default rounded">Netwerkbedrijven</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c54 c243 c244 c245 </span>

	   <div class="box background-light">
        <div class="heading background-expertpost"><a href="/expertpost"><span class="fl mr10"><svg class="icon person-pin" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 2H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h4l3 3 3-3h4c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-7 3.3c1.49 0 2.7 1.21 2.7 2.7 0 1.49-1.21 2.7-2.7 2.7-1.49 0-2.7-1.21-2.7-2.7 0-1.49 1.21-2.7 2.7-2.7zM18 16H6v-.9c0-2 4-3.1 6-3.1s6 1.1 6 3.1v.9z"/></svg></span> Expertpost</a></div><div class="row body npb npl npr fixed expertpost">
        <div class="img ac"><a href="/expertpost/20210120-wij-zijn-de-overheid"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/wij-zijn-de-overheid_1_XjhJ4h.jpg?v=20210121084548" alt="Wij zijn de overheid" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/expertpost/20210120-wij-zijn-de-overheid">Wij zijn de overheid</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Vandaag om 17:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p><a href="/expertpanel/c/onno-dwars" class="green">Onno  Dwars</a>: 
Nu Rutte III demissionair is, maakt Nederland de balans op. Als bouw- en vastgoedsector werden wij de afgelopen ...</p>
         <p class="button"><a href="/expertpost/20210120-wij-zijn-de-overheid" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/overheid">Overheid</a>, <a href="/zoeken/beleid-">Beleid  </a></div>
         <ul class="social-actions" data-cid="21698">
          <li id="b-s-21698" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21698');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21698" onclick="social_share('like-21698');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21698">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20210120-wij-zijn-de-overheid&amp;via=DuurzaamGebouwd&amp;text=Wij+zijn+de+overheid+%23overheid+%23beleid-&amp;lang=nl" target="_blank" class="social-share" id="twitter-21698" onclick="social_share('twitter-21698');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20210120-wij-zijn-de-overheid&amp;title=Wij+zijn+de+overheid&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21698" onclick="social_share('linkedin-21698');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20210120-wij-zijn-de-overheid&amp;t=Wij+zijn+de+overheid" target="_blank" class="social-share" id="facebook-21698" onclick="social_share('facebook-21698');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/expertpost/20210120-wij-zijn-de-overheid" class="social-share" id="mail-21698" onclick="social_share('mail-21698');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c223 c243 </span>

	   <div class="box background-light">
        <div class="heading background-whitepaper"><a href="/whitepaper"><span class="fl mr10"><span class="material-icons">book</span></span> Whitepaper<i class="material-icons fr" title="Nieuw!">new_releases</i></a></div><div class="row body npb npl npr fixed whitepaper"><div class="col col-left col-md-4 col-sm-4 text-center line-right pt20">
        <div class="img ac"><a href="/whitepaper/whitepaper-toenemende-elektrificatie-woonhuisinstallatie-vereist-extra-aandacht-voor-veiligheid"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/download/whitepaper-toenemende-elektrificatie-woonhuisinstallatie-vereist-extra-aandacht-voor-veiligheid_1_RHXv3p_small.jpg?v=20201221143236" alt="Whitepaper toenemende elektrificatie woonhuisinstallatie vereist extra aandacht voor veiligheid" class="img-responsive" /></a></div>
        </div><div class="col col-md-8 col-sm-8 col-right"><div class="body">
         <h2><a href="/whitepaper/whitepaper-toenemende-elektrificatie-woonhuisinstallatie-vereist-extra-aandacht-voor-veiligheid">Whitepaper toenemende elektrificatie woonhuisinstallatie ...</a></h2>

Onze leefomgeving staat onder druk en klimaatadaptaties vergen daarom veel aanpassingen.&nbsp;Uit de verschillende ...</div></div>        </div>
          <div class="footer static">
           <a href="/whitepaper/whitepaper-toenemende-elektrificatie-woonhuisinstallatie-vereist-extra-aandacht-voor-veiligheid" class="button-fw green text-center"><span class="material-icons mr10">file_download</span> Direct gratis downloaden</a>
          </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c127 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210120-energiezuinige-warmtepomp-houdt-privezwembad-warm"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/energiezuinige-warmtepomp-houdt-privzwembad-warm_1_G4Azff.jpg?v=20210119085214" alt="Energiezuinige warmtepomp houdt priv&eacute;zwembad warm" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210120-energiezuinige-warmtepomp-houdt-privezwembad-warm">Energiezuinige warmtepomp houdt priv&eacute;zwembad ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Gisteren om 09:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
Een bijzonder project in Hendrik-Ido-Ambacht trekt onze aandacht: deze verduurzamingsslag zie je niet vaak. Een ...</p>
         <p class="button"><a href="/artikel/20210120-energiezuinige-warmtepomp-houdt-privezwembad-warm" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="21684">
          <li id="b-s-21684" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21684');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21684" onclick="social_share('like-21684');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21684">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210120-energiezuinige-warmtepomp-houdt-privezwembad-warm&amp;via=DuurzaamGebouwd&amp;text=Energiezuinige+warmtepomp+houdt+priv%26eacute%3Bzwembad+warm+&amp;lang=nl" target="_blank" class="social-share" id="twitter-21684" onclick="social_share('twitter-21684');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210120-energiezuinige-warmtepomp-houdt-privezwembad-warm&amp;title=Energiezuinige+warmtepomp+houdt+priv%C3%A9zwembad+warm&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21684" onclick="social_share('linkedin-21684');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210120-energiezuinige-warmtepomp-houdt-privezwembad-warm&amp;t=Energiezuinige+warmtepomp+houdt+priv%C3%A9zwembad+warm" target="_blank" class="social-share" id="facebook-21684" onclick="social_share('facebook-21684');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210120-energiezuinige-warmtepomp-houdt-privezwembad-warm" class="social-share" id="mail-21684" onclick="social_share('mail-21684');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c186 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210120-grip-op-je-businesscase-met-nieuwe-beng"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/grip-op-je-businesscase-met-nieuwe-beng_1_ZX6k5F.jpg?v=20210119152628" alt="Grip op je businesscase met nieuwe BENG" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210120-grip-op-je-businesscase-met-nieuwe-beng">Grip op je businesscase met nieuwe BENG</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Gisteren om 08:45 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Door de nieuwe BENG-eisen en het gasloos bouwen en zijn de ontwikkel- en bouwkosten flink gestegen. Hoe krijg ...</p>
         <p class="button"><a href="/artikel/20210120-grip-op-je-businesscase-met-nieuwe-beng" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/installatietechniek">Installatietechniek</a>, <a href="/zoeken/nieuwbouw">Nieuwbouw</a></div>
         <ul class="social-actions" data-cid="21690">
          <li id="b-s-21690" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21690');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21690" onclick="social_share('like-21690');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21690">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210120-grip-op-je-businesscase-met-nieuwe-beng&amp;via=DuurzaamGebouwd&amp;text=Grip+op+je+businesscase+met+nieuwe+BENG+%23installatietechniek+%23nieuwbouw&amp;lang=nl" target="_blank" class="social-share" id="twitter-21690" onclick="social_share('twitter-21690');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210120-grip-op-je-businesscase-met-nieuwe-beng&amp;title=Grip+op+je+businesscase+met+nieuwe+BENG&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21690" onclick="social_share('linkedin-21690');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210120-grip-op-je-businesscase-met-nieuwe-beng&amp;t=Grip+op+je+businesscase+met+nieuwe+BENG" target="_blank" class="social-share" id="facebook-21690" onclick="social_share('facebook-21690');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210120-grip-op-je-businesscase-met-nieuwe-beng" class="social-share" id="mail-21690" onclick="social_share('mail-21690');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c267 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210115-innovatief-datacenter-zorgt-voor-lokale-bestemming-restwarmte"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/innovatie-datacenter-zorgt-voor-lokale-bestemming-restwarmte_1_pf3SyK.jpg?v=20210112164220" alt="Innovatief datacenter zorgt voor lokale bestemming restwarmte" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210115-innovatief-datacenter-zorgt-voor-lokale-bestemming-restwarmte">Innovatief datacenter zorgt voor lokale bestemming ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>15 jan om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>
Op 18 januari opent de subsidieregeling Energie- en Klimaatinnovatie DEI+ 2021. Deze subsidieregeling draagt dit ...</p>
         <p class="button"><a href="/artikel/20210115-innovatief-datacenter-zorgt-voor-lokale-bestemming-restwarmte" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="21664">
          <li id="b-s-21664" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21664');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21664" onclick="social_share('like-21664');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21664">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210115-innovatief-datacenter-zorgt-voor-lokale-bestemming-restwarmte&amp;via=DuurzaamGebouwd&amp;text=Innovatief+datacenter+zorgt+voor+lokale+bestemming+restwarmte+&amp;lang=nl" target="_blank" class="social-share" id="twitter-21664" onclick="social_share('twitter-21664');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210115-innovatief-datacenter-zorgt-voor-lokale-bestemming-restwarmte&amp;title=Innovatief+datacenter+zorgt+voor+lokale+bestemming+restwarmte&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21664" onclick="social_share('linkedin-21664');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210115-innovatief-datacenter-zorgt-voor-lokale-bestemming-restwarmte&amp;t=Innovatief+datacenter+zorgt+voor+lokale+bestemming+restwarmte" target="_blank" class="social-share" id="facebook-21664" onclick="social_share('facebook-21664');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210115-innovatief-datacenter-zorgt-voor-lokale-bestemming-restwarmte" class="social-share" id="mail-21664" onclick="social_share('mail-21664');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201005-vier-nieuwe-verdiepingsmodules-voor-opleiding-aardgasvrije-gebouwde-omgeving"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/vier-nieuwe-verdiepingsmodules-voor-opleiding-aardgasvrije-gebouwde-omgeving_1_YZmFLh.jpg?v=20201005104710" alt="Vier nieuwe verdiepingsmodules voor opleiding Aardgasvrije Gebouwde Omgeving" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201005-vier-nieuwe-verdiepingsmodules-voor-opleiding-aardgasvrije-gebouwde-omgeving">Vier nieuwe verdiepingsmodules voor opleiding ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>11 jan om 17:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Vier kersverse verdiepingsmodules zijn toegevoegd aan de opleiding Aardgasvrije Gebouwde Omgeving. In dit artikel ...</p>
         <p class="button"><a href="/artikel/20201005-vier-nieuwe-verdiepingsmodules-voor-opleiding-aardgasvrije-gebouwde-omgeving" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="21288">
          <li id="b-s-21288" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21288');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21288" onclick="social_share('like-21288');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21288">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201005-vier-nieuwe-verdiepingsmodules-voor-opleiding-aardgasvrije-gebouwde-omgeving&amp;via=DuurzaamGebouwd&amp;text=Vier+nieuwe+verdiepingsmodules+voor+opleiding+Aardgasvrije+Gebouwde+Omgeving+%23basiscertificaat-aardgasvrije-gebouwde-omgeving&amp;lang=nl" target="_blank" class="social-share" id="twitter-21288" onclick="social_share('twitter-21288');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201005-vier-nieuwe-verdiepingsmodules-voor-opleiding-aardgasvrije-gebouwde-omgeving&amp;title=Vier+nieuwe+verdiepingsmodules+voor+opleiding+Aardgasvrije+Gebouwde+Omgeving&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21288" onclick="social_share('linkedin-21288');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201005-vier-nieuwe-verdiepingsmodules-voor-opleiding-aardgasvrije-gebouwde-omgeving&amp;t=Vier+nieuwe+verdiepingsmodules+voor+opleiding+Aardgasvrije+Gebouwde+Omgeving" target="_blank" class="social-share" id="facebook-21288" onclick="social_share('facebook-21288');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201005-vier-nieuwe-verdiepingsmodules-voor-opleiding-aardgasvrije-gebouwde-omgeving" class="social-share" id="mail-21288" onclick="social_share('mail-21288');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c127 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210111-slimme-thermostaat-zorgt-voor-besparing-gas"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/slimme-thermostaat-zorgt-voor-besparing-gas_1_5SttrJ.jpg?v=20210104121728" alt="Slimme thermostaat zorgt voor besparing gas" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210111-slimme-thermostaat-zorgt-voor-besparing-gas">Slimme thermostaat zorgt voor besparing gas</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>11 jan om 16:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Hoe vaak staat er niet ergens een verwarming te draaien, terwijl de bewoners helemaal niet in een bepaalde ruimte ...</p>
         <p class="button"><a href="/artikel/20210111-slimme-thermostaat-zorgt-voor-besparing-gas" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/delft-zuid-holland">Delft</a>, <a href="/zoeken/verwarming">Verwarming</a></div>
         <ul class="social-actions" data-cid="21626">
          <li id="b-s-21626" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21626');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21626" onclick="social_share('like-21626');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21626">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210111-slimme-thermostaat-zorgt-voor-besparing-gas&amp;via=DuurzaamGebouwd&amp;text=Slimme+thermostaat+zorgt+voor+besparing+gas+%23delft-zuid-holland+%23verwarming&amp;lang=nl" target="_blank" class="social-share" id="twitter-21626" onclick="social_share('twitter-21626');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210111-slimme-thermostaat-zorgt-voor-besparing-gas&amp;title=Slimme+thermostaat+zorgt+voor+besparing+gas&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21626" onclick="social_share('linkedin-21626');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210111-slimme-thermostaat-zorgt-voor-besparing-gas&amp;t=Slimme+thermostaat+zorgt+voor+besparing+gas" target="_blank" class="social-share" id="facebook-21626" onclick="social_share('facebook-21626');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210111-slimme-thermostaat-zorgt-voor-besparing-gas" class="social-share" id="mail-21626" onclick="social_share('mail-21626');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c245 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210108-vers-van-de-pers-duurzaam-gebouwd-jaarplanning-2021"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/vers-van-de-pers-duurzaam-gebouwd-jaarplanning-2021_1_d89Y7n.jpg?v=20210108133545" alt="Vers van de pers: Duurzaam Gebouwd Jaarplanning 2021" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210108-vers-van-de-pers-duurzaam-gebouwd-jaarplanning-2021">Vers van de pers: Duurzaam Gebouwd Jaarplanning ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 8 jan om 17:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Benieuwd naar de thema&rsquo;s die we in 2021 behandelen en welke events we organiseren? Onze jaarplanning voor ...</p>
         <p class="button"><a href="/artikel/20210108-vers-van-de-pers-duurzaam-gebouwd-jaarplanning-2021" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="21648">
          <li id="b-s-21648" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21648');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21648" onclick="social_share('like-21648');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21648">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210108-vers-van-de-pers-duurzaam-gebouwd-jaarplanning-2021&amp;via=DuurzaamGebouwd&amp;text=Vers+van+de+pers%3A+Duurzaam+Gebouwd+Jaarplanning+2021+&amp;lang=nl" target="_blank" class="social-share" id="twitter-21648" onclick="social_share('twitter-21648');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210108-vers-van-de-pers-duurzaam-gebouwd-jaarplanning-2021&amp;title=Vers+van+de+pers%3A+Duurzaam+Gebouwd+Jaarplanning+2021&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21648" onclick="social_share('linkedin-21648');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210108-vers-van-de-pers-duurzaam-gebouwd-jaarplanning-2021&amp;t=Vers+van+de+pers%3A+Duurzaam+Gebouwd+Jaarplanning+2021" target="_blank" class="social-share" id="facebook-21648" onclick="social_share('facebook-21648');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210108-vers-van-de-pers-duurzaam-gebouwd-jaarplanning-2021" class="social-share" id="mail-21648" onclick="social_share('mail-21648');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c122 c225 c243 c244 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210108-webinar-gebouwschil-duurzaamheidsambities-halen-met-een-toekomstbestendige-schil"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/webinar-gebouwschil-duurzaamheidsambities-halen-met-een-toekomstbestendige-schil_1_jXjPxs.jpg?v=20210107155306" alt="Webinar gebouwschil: duurzaamheidsambities halen met een toekomstbestendige schil" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210108-webinar-gebouwschil-duurzaamheidsambities-halen-met-een-toekomstbestendige-schil">Webinar gebouwschil: duurzaamheidsambities halen ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 8 jan om 07:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Last call! Op 21 januari besteden we tijdens een webinar aandacht aan innovaites in de gevel en belichten we de ...</p>
         <p class="button"><a href="/artikel/20210108-webinar-gebouwschil-duurzaamheidsambities-halen-met-een-toekomstbestendige-schil" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaamheidsambities">Duurzaamheidsambities</a></div>
         <ul class="social-actions" data-cid="21644">
          <li id="b-s-21644" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21644');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21644" onclick="social_share('like-21644');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21644">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210108-webinar-gebouwschil-duurzaamheidsambities-halen-met-een-toekomstbestendige-schil&amp;via=DuurzaamGebouwd&amp;text=Webinar+gebouwschil%3A+duurzaamheidsambities+halen+met+een+toekomstbestendige+schil+%23duurzaamheidsambities&amp;lang=nl" target="_blank" class="social-share" id="twitter-21644" onclick="social_share('twitter-21644');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210108-webinar-gebouwschil-duurzaamheidsambities-halen-met-een-toekomstbestendige-schil&amp;title=Webinar+gebouwschil%3A+duurzaamheidsambities+halen+met+een+toekomstbestendige+schil&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21644" onclick="social_share('linkedin-21644');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210108-webinar-gebouwschil-duurzaamheidsambities-halen-met-een-toekomstbestendige-schil&amp;t=Webinar+gebouwschil%3A+duurzaamheidsambities+halen+met+een+toekomstbestendige+schil" target="_blank" class="social-share" id="facebook-21644" onclick="social_share('facebook-21644');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210108-webinar-gebouwschil-duurzaamheidsambities-halen-met-een-toekomstbestendige-schil" class="social-share" id="mail-21644" onclick="social_share('mail-21644');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c245 c268 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210105-nieuw-digitaal-magazine-industrialisatie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nieuw-digitaal-magazine-industrialisatie_1_Hw7FWS.jpg?v=20210105135033" alt="Nieuw: digitaal magazine Industrialisatie" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210105-nieuw-digitaal-magazine-industrialisatie">Nieuw: digitaal magazine Industrialisatie</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 5 jan om 14:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>


Het is zover: je kunt het gloednieuwe digitale magazine Industrialisatie vanaf nu gratis lezen. Dat doe je ...</p>
         <p class="button"><a href="/artikel/20210105-nieuw-digitaal-magazine-industrialisatie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/industrieel-bouwen">Industrieel bouwen</a></div>
         <ul class="social-actions" data-cid="21636">
          <li id="b-s-21636" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21636');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21636" onclick="social_share('like-21636');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21636">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210105-nieuw-digitaal-magazine-industrialisatie&amp;via=DuurzaamGebouwd&amp;text=Nieuw%3A+digitaal+magazine+Industrialisatie+%23industrieel-bouwen&amp;lang=nl" target="_blank" class="social-share" id="twitter-21636" onclick="social_share('twitter-21636');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210105-nieuw-digitaal-magazine-industrialisatie&amp;title=Nieuw%3A+digitaal+magazine+Industrialisatie&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21636" onclick="social_share('linkedin-21636');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210105-nieuw-digitaal-magazine-industrialisatie&amp;t=Nieuw%3A+digitaal+magazine+Industrialisatie" target="_blank" class="social-share" id="facebook-21636" onclick="social_share('facebook-21636');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210105-nieuw-digitaal-magazine-industrialisatie" class="social-share" id="mail-21636" onclick="social_share('mail-21636');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c184 c225 c237 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201231-2021-jaar-van-de-waarheid-voor-transitievisie-warmte"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/2021-jaar-van-de-waarheid-voor-transitievisie-warmte_1_ftTNzn.jpg?v=20201223090841" alt="2021, jaar van de waarheid voor transitievisie warmte" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201231-2021-jaar-van-de-waarheid-voor-transitievisie-warmte">2021, jaar van de waarheid voor transitievisie ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>31-12-2020 om 09:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Elke Nederlandse gemeente moet voor eind 2021 een transitievisie warmte hebben opgesteld. Maar wat is een transitievisie ...</p>
         <p class="button"><a href="/artikel/20201231-2021-jaar-van-de-waarheid-voor-transitievisie-warmte" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/groningen-groningen">Groningen</a></div>
         <ul class="social-actions" data-cid="21606">
          <li id="b-s-21606" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21606');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21606" onclick="social_share('like-21606');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21606">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201231-2021-jaar-van-de-waarheid-voor-transitievisie-warmte&amp;via=DuurzaamGebouwd&amp;text=2021%2C+jaar+van+de+waarheid+voor+transitievisie+warmte+%23groningen-groningen+%23aardgasvrije-wijken&amp;lang=nl" target="_blank" class="social-share" id="twitter-21606" onclick="social_share('twitter-21606');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201231-2021-jaar-van-de-waarheid-voor-transitievisie-warmte&amp;title=2021%2C+jaar+van+de+waarheid+voor+transitievisie+warmte&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21606" onclick="social_share('linkedin-21606');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201231-2021-jaar-van-de-waarheid-voor-transitievisie-warmte&amp;t=2021%2C+jaar+van+de+waarheid+voor+transitievisie+warmte" target="_blank" class="social-share" id="facebook-21606" onclick="social_share('facebook-21606');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201231-2021-jaar-van-de-waarheid-voor-transitievisie-warmte" class="social-share" id="mail-21606" onclick="social_share('mail-21606');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201229-najaar-positief-voor-bedrijven-in-duurzame-energiesector"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/najaar-positief-voor-bedrijven-in-duurzame-energiesector_1_9LjfP3.jpg?v=20201223134115" alt="Najaar positief voor bedrijven in duurzame energiesector" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201229-najaar-positief-voor-bedrijven-in-duurzame-energiesector">Najaar positief voor bedrijven in duurzame energiesector</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>29-12-2020 om 09:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Van twee op de drie bedrijven die actief zijn in de duurzame energiesector was de omzet dit najaar gelijk of zelfs ...</p>
         <p class="button"><a href="/artikel/20201229-najaar-positief-voor-bedrijven-in-duurzame-energiesector" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/energie">Energie</a></div>
         <ul class="social-actions" data-cid="21613">
          <li id="b-s-21613" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21613');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21613" onclick="social_share('like-21613');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21613">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201229-najaar-positief-voor-bedrijven-in-duurzame-energiesector&amp;via=DuurzaamGebouwd&amp;text=Najaar+positief+voor+bedrijven+in+duurzame+energiesector+%23energie&amp;lang=nl" target="_blank" class="social-share" id="twitter-21613" onclick="social_share('twitter-21613');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201229-najaar-positief-voor-bedrijven-in-duurzame-energiesector&amp;title=Najaar+positief+voor+bedrijven+in+duurzame+energiesector&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21613" onclick="social_share('linkedin-21613');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201229-najaar-positief-voor-bedrijven-in-duurzame-energiesector&amp;t=Najaar+positief+voor+bedrijven+in+duurzame+energiesector" target="_blank" class="social-share" id="facebook-21613" onclick="social_share('facebook-21613');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201229-najaar-positief-voor-bedrijven-in-duurzame-energiesector" class="social-share" id="mail-21613" onclick="social_share('mail-21613');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/YNzz79G3">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/installatietechniek/20210112-extra-aandacht-voor-veiligheid-woonhuisinstallaties#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="8c94e07f88503cab9743815abbf09476ee5f0936" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2021 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script>
(function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)})(window,document,'script','https://content.acquire.nl/mtc.js','mt');mt('send','pageview');
</script>
</body>

</html>
