<!DOCTYPE HTML>

<html lang="nl">

<head>

<!--

© 2010 - 2017 by Duurzaam Gebouwd

Realisatie Linga Webdesign - www.linga.nl

-->

<title>'Maak de cirkel helemaal rond' | Blog | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Het klimaatakkoord van Parijs benadrukt klimaatdoelstellingen die de opwarming van de aarde moeten inperken, waaronder het beperken van CO2-uitstoot, de opwekking van duurzame energie en het verminderen van energieverbruik. “Er is ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta property="og:title" content="'Maak de cirkel helemaal rond'" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/interviews/20170630-maak-de-cirkel-helemaal-rond" />
<meta property="og:description" content="Het klimaatakkoord van Parijs benadrukt klimaatdoelstellingen die de opwarming van de aarde moeten inperken, waaronder het beperken van CO2-uitstoot, de opwekking van duurzame energie en het verminderen van energieverbruik. “Er is ..." />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/maak-de-cirkel-helemaal-rond_1_vd5f87.jpg" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/interviews/20170630-maak-de-cirkel-helemaal-rond" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="'Maak de cirkel helemaal rond'" />
<meta name="twitter:description" content="Het klimaatakkoord van Parijs benadrukt klimaatdoelstellingen die de opwarming van de aarde moeten inperken, waaronder het beperken van CO2-uitstoot, de opwekking van duurzame energie en het verminderen van energieverbruik. “Er is ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/maak-de-cirkel-helemaal-rond_1_vd5f87.jpg" />

<link type="text/css" rel="stylesheet" href="/css/default.css?v=5.20.03.20170630" media="screen" />
<style media="print" type="text/css">@charset "utf-8";html,body{font-family:Arial,Helvetica,Sans-Serif;font-size:12px;line-height:1.6;color:#313131}ul{list-style:none}img{border:none}.noprint,#header,#left,#menu_top,#categories,#buttons,#write_reaction,#reaction_form,#right,#footer,.hidden_images_preloader,.container_banner,ul.tags.standard,#backtotop{display:none !important}#center h1{font-size:20px;font-weight:bold;color:#000;line-height:2}#center h2{font-size:16px;font-weight:normal;color:#000;line-height:1}#center ul#att_photos{list-style:none}</style>
<link type="text/css" rel="stylesheet" href="/css/print.css?v=1.00.00" media="print" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link type="text/css" rel="stylesheet" href="/css/responsive.css?v=2.00.27" media="screen" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/interviews/20170630-maak-de-cirkel-helemaal-rond/amp" />
<script type="text/javascript" src="/js/jquery.js?v=1.80.11"></script>
<script type="text/javascript" src="/js/default.js?v=1.05.22"></script>
<script type="text/javascript">$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true, width:"50%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script type="text/javascript" src="/js/track.js?v=0.00.02"></script>
<script src="//ads.creative-serving.com/pixel?id=3129998&type=js"></script>
<script type="text/javascript">
var _vwo_code=(function(){
var account_id=262643,settings_tolerance=2000,library_tolerance=2500,use_existing_jquery=false,
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>


<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=2.00" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.00" />

</head>

<body>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

<div id="page">

<div id="left">

<div id="logo"><a href="/" title="Duurzaam gebouwd"><img src="/images/logo_duurzaamgebouwd.gif" width="220" height="190" alt="Duurzaam gebouwd" /></a></div>

<nav>

<a href="#" id="menu-icon"></a>

<ul id="menu">
 <li><a href="/contentpartners" title="Contentpartners">Contentpartners</a></li>
 <li><a href="/partners" title="Partners">Partners</a></li>
 <li><a href="/expertpanel" title="Expertpanel">Expertpanel</a></li>
 <li><a href="/leden" title="Leden">Leden</a></li>
 <li><a href="/lid-worden" title="Lid worden">Lid worden</a></li>
 <li><a href="/word-partner-van-het-integrale-netwerk-van-duurzaam-gebouwd" title="Informatie aanvragen">Informatie aanvragen</a></li>
 <li><a href="/offerteaanvraag" title="Offerte&nbsp;aanvragen">Offerte&nbsp;aanvragen</a></li>
 <li><a href="http://www.duurzaamgebouwdcongres.nl/" title="Duurzaam Gebouwd Congres" onclick="window.open(this.href);return false;">Duurzaam Gebouwd Congres</a></li>
 <li><a href="http://www.buildingholland.nl/" title="Building Holland" onclick="window.open(this.href);return false;">Building Holland</a></li>
 <li><a href="/cursussen" title="Cursussen">Cursussen</a></li>
 <li><a href="/round-table-tour" title="Round Table Tour">Round Table Tour</a></li>
 <li><a href="/duurzaam-gebouwd-op-locatie" title="Duurzaam Gebouwd Op Locatie">Duurzaam Gebouwd Op Locatie</a></li>
 <li><a href="/dgcorporaties" title="Duurzaam Gebouwd Corporaties">Duurzaam Gebouwd Corporaties</a></li>
 <li><a href="/dgzorgvastgoed" title="Duurzaam Gebouwd Zorgvastgoed">Duurzaam Gebouwd Zorgvastgoed</a></li>
 <li><a href="/dgscholen" title="Duurzaam Gebouwd Scholen">Duurzaam Gebouwd Scholen</a></li>
 <li><a href="/inspiratiereis" title="Duurzaam Gebouwd Inspiratiereis">Duurzaam Gebouwd Inspiratiereis</a></li>
 <li><a href="/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
 <li><a href="http://www.duurzame50.nl" title="ABN AMRO Duurzame 50" onclick="window.open(this.href);return false;">ABN AMRO Duurzame 50</a></li>
 <li><a href="https://www.duurzaamgebouwdcongres.nl/congres/nyenrode-supply-chain-award-2016" title="Supply Chain Award" onclick="window.open(this.href);return false;">Supply Chain Award</a></li>
 <li><a href="http://www.duurzaamgebouwdconnect.nl/" title="Duurzaam Gebouwd Connect" onclick="window.open(this.href);return false;">Duurzaam Gebouwd Connect</a></li>
 <li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
 <li><a href="/aanvraagformulier-magazines" title="Bookstore">Bookstore</a></li>
</ul>

</nav>

<h2>Zoeken</h2>

<div id="search">

<form action="#" method="post"><fieldset><input name="zoeken" type="search" class="input" value="" placeholder="trefwoord" title="Zoeken op de website van Duurzaam Gebouwd" /><input name="categorie" type="hidden" value="website" /><input name="oid" type="hidden" value="aff3339295f56f889c0c50c1b9581e543ac58bab" /><input name="submit" type="submit" class="button_small" value="Zoeken" /></fieldset></form>

</div>

<h2>Expertpanel</h2>

<ul id="expertpanel">
 <li><a href="/expertpanel/c/gerhard-hospers" title="Gerhard Hospers, Greenworks"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/gerhard_hospers_1_sdTcwK.jpg" alt="Gerhard Hospers" /></a><h3><a href="/expertpanel/c/gerhard-hospers" title="Gerhard Hospers, Greenworks">Gerhard Hospers</a></h3></li>
 <li><a href="/expertpanel/c/jeroen-troost" title="Jeroen Troost, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/jeroen-troost_1_yjPt67.jpg" alt="Jeroen Troost" /></a><h3><a href="/expertpanel/c/jeroen-troost" title="Jeroen Troost, ">Jeroen Troost</a></h3></li>
 <li><a href="/expertpanel/c/theo-van-der-meijden" title="Theo van der Meijden, Reynaers"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/theo-van-der-meijden_1_4fb937.jpg" alt="Theo van der Meijden" /></a><h3><a href="/expertpanel/c/theo-van-der-meijden" title="Theo van der Meijden, Reynaers">Theo van der Meijden</a></h3></li>
 <li><a href="/expertpanel/c/dennis-duffels-1" title="Dennis Duffels, VBI"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/dennis-duffels_1_SckxVy.jpg" alt="Dennis Duffels" /></a><h3><a href="/expertpanel/c/dennis-duffels-1" title="Dennis Duffels, VBI">Dennis Duffels</a></h3></li>
 <li><a href="/expertpanel/c/woud-jansen" title="Woud Jansen, Alba Concepts"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/woud-jansen_1_X9dQDZ.jpg" alt="Woud Jansen" /></a><h3><a href="/expertpanel/c/woud-jansen" title="Woud Jansen, Alba Concepts">Woud Jansen</a></h3></li>
 <li><a href="/expertpanel/c/richard-kremer" title="Richard Kremer, Kremer"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/richard_kremer_1_2AV3TA.jpg" alt="Richard Kremer" /></a><h3><a href="/expertpanel/c/richard-kremer" title="Richard Kremer, Kremer">Richard Kremer</a></h3></li>
 <li><a href="/expertpanel/c/edwin-wiegerinck" title="Edwin Wiegerinck, TRAJECT"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/edwin-wiegerinck_1_d4dbPb.jpg" alt="Edwin Wiegerinck" /></a><h3><a href="/expertpanel/c/edwin-wiegerinck" title="Edwin Wiegerinck, TRAJECT">Edwin Wiegerinck</a></h3></li>
 <li><a href="/expertpanel/c/eric-verweij" title="Eric Verweij, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/eric-verweij_1_4ANddc.jpg" alt="Eric Verweij" /></a><h3><a href="/expertpanel/c/eric-verweij" title="Eric Verweij, ">Eric Verweij</a></h3></li>
 <li><a href="/expertpanel/c/evert-visser" title="Evert Visser, Mitsubishi Elevator Europe"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/evert_visser_1_JmAAws.jpg" alt="Evert Visser" /></a><h3><a href="/expertpanel/c/evert-visser" title="Evert Visser, Mitsubishi Elevator Europe">Evert Visser</a></h3></li>
 <li><a href="/expertpanel/c/jelle-otten" title="Jelle Otten, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/jelle-otten_1_r4FYr6.jpg" alt="Jelle Otten" /></a><h3><a href="/expertpanel/c/jelle-otten" title="Jelle Otten, ">Jelle Otten</a></h3></li>
 <li><a href="/expertpanel/c/huibert-baak" title="Huibert Baak, Coolmark B.V."><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/huibert-baak_1_J9swZM.jpg" alt="Huibert Baak" /></a><h3><a href="/expertpanel/c/huibert-baak" title="Huibert Baak, Coolmark B.V.">Huibert Baak</a></h3></li>
 <li><a href="/expertpanel/c/monique-de-vos" title="Monique de Vos, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/monique_de_vos_1_zzDKnH.jpg" alt="Monique de Vos" /></a><h3><a href="/expertpanel/c/monique-de-vos" title="Monique de Vos, ">Monique de Vos</a></h3></li>
 <li><a href="/expertpanel/c/wim-mulder" title="Wim Mulder, Bostik"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/wim-mulder_1_mTxNNT.jpg" alt="Wim Mulder" /></a><h3><a href="/expertpanel/c/wim-mulder" title="Wim Mulder, Bostik">Wim Mulder</a></h3></li>
 <li><a href="/expertpanel/c/masi-mohammadi" title="Masi Mohammadi, HAN"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/masi_mohammadi_1_GmMnX5.jpg" alt="Masi Mohammadi" /></a><h3><a href="/expertpanel/c/masi-mohammadi" title="Masi Mohammadi, HAN">Masi Mohammadi</a></h3></li>
 <li><a href="/expertpanel/c/marielle-wieman" title="Mariëlle Wieman, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/marille_wieman_1_xMbSTR.jpg" alt="Mariëlle Wieman" /></a><h3><a href="/expertpanel/c/marielle-wieman" title="Mariëlle Wieman, ">Mariëlle Wieman</a></h3></li>
 <li><a href="/expertpanel/c/ellis-ten-dam" title="Ellis ten Dam, Royal HaskoningDHV"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/ellis_ten_dam_1_prG2JV.jpg" alt="Ellis ten Dam" /></a><h3><a href="/expertpanel/c/ellis-ten-dam" title="Ellis ten Dam, Royal HaskoningDHV">Ellis ten Dam</a></h3></li>
 <li><a href="/expertpanel/c/claudia-bouwens" title="Claudia Bouwens, NEPROM"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/claudia_bouwens_1_kMcmK3.jpg" alt="Claudia Bouwens" /></a><h3><a href="/expertpanel/c/claudia-bouwens" title="Claudia Bouwens, NEPROM">Claudia Bouwens</a></h3></li>
 <li><a href="/expertpanel/c/joost-valk" title="Joost Valk, Vital Places"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/joost_valk_1_tHthNw.jpg" alt="Joost Valk" /></a><h3><a href="/expertpanel/c/joost-valk" title="Joost Valk, Vital Places">Joost Valk</a></h3></li>
 <li><a href="/expertpanel/c/piet-van-loenhout" title="Piet van Loenhout, Berkvens Deursystemen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/piet_van_loenhout_1_Dnxc5v.jpg" alt="Piet van Loenhout" /></a><h3><a href="/expertpanel/c/piet-van-loenhout" title="Piet van Loenhout, Berkvens Deursystemen">Piet van Loenhout</a></h3></li>
 <li><a href="/expertpanel/c/nelienke-bosch" title="Nelienke Bosch, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/nelienke-bosch_1_MM9p6A.jpg" alt="Nelienke Bosch" /></a><h3><a href="/expertpanel/c/nelienke-bosch" title="Nelienke Bosch, ">Nelienke Bosch</a></h3></li>
</ul>

<h2>Blijf op de hoogte</h2>

<div id="stay_tuned">

<p>Schrijf je nu in voor de nieuwsbrief en blijf op de hoogte van alle updates!</p>

<form id="signupform" action="/inschrijven-nieuwsbrief" method="post">

<fieldset>

<input name="oid" type="hidden" value="" /><input name="fld_n_104" type="text" class="input" title="E-mailadres" onfocus="Empty8(this)" onblur="Fill8(this)" value="e-mailadres" /><input name="submit" type="submit" class="button_small" value="Inschrijven" />

</fieldset>

</form>

<div class="buttons"><a href="/rss" title="RSS Duurzaam Gebouwd" target="_blank" id="button_rssfeed"></a><a href="https://www.linkedin.com/groups?gid=2062335" title="Duurzaam Gebouwd op LinkedIn" target="_blank" id="button_linkedin"></a><a href="https://twitter.com/DuurzaamGebouwd" title="Volg Duurzaam Gebouwd op Twitter" target="_blank" id="button_twitter"></a><a href="https://facebook.com/DuurzaamGebouwd" title="Volg Duurzaam Gebouwd op Facebook" target="_blank" id="button_facebook"></a></div>

</div>

</div>

<div id="content">

<nav>

<ul id="menu_top">
 <li><a href="/" title="Home">Home</a></li>
 <li><a href="/agenda" title="Agenda">Agenda</a></li>
 <li class="last"><a href="/contact" title="Contact">Contact</a></li>
 <li><a href="/vacatures" title="Werken bij Duurzaam Gebouwd">Werken bij Duurzaam Gebouwd</a></li>
 <li><a href="/themadossier" title="Thema's">Thema's</a></li>
 <li class="last"><a href="/wat-is-duurzaam-gebouwd" title="Over Duurzaam Gebouwd">Over Duurzaam Gebouwd</a></li>
</ul>

</nav>

<div id="top">

</div>

<div id="center">

<div itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/interviews/20170630-maak-de-cirkel-helemaal-rond" />

<h1 itemprop="headline">'Maak de cirkel helemaal rond'</h1>

<ul id="categories">
 <li><a href="/interviews" title="Interviews">interviews</a></li>
 <li class="theme"><a href="/circulaire-economie" title="Themadossier: Circulaire Economie">circulaire economie</a></li>
</ul>

<div id="att_photo" class="ac" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/maak-de-cirkel-helemaal-rond_1_vd5f87.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/maak-de-cirkel-helemaal-rond_1_vd5f87.jpg" alt="'Maak de cirkel helemaal rond'" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/maak-de-cirkel-helemaal-rond_1_vd5f87.jpg" />
<meta itemprop="width" content="1000" />
<meta itemprop="height" content="667" />
</div>

<div class="text"><p><strong>Het klimaatakkoord van Parijs benadrukt klimaatdoelstellingen die de opwarming van de aarde moeten inperken, waaronder het beperken van CO<sub>2</sub>-uitstoot, de opwekking van duurzame energie en het verminderen van energieverbruik. &ldquo;Er is te weinig aandacht voor ons grondstoffenverbruik. Met die opgave hadden we gisteren al aan de slag gemoeten.&rdquo;&nbsp;</strong></p><p>Niet alle producenten binnen de bouw- en vastgoedsector laten grondstoffen terugkomen in de cyclus. &ldquo;Veel bedrijven benadrukken eco-effici&euml;ntie in plaats van eco effectiviteit&rdquo;, vindt Technical Sales Manager Benelux, Duitsland &amp; Zwitserland Guido Rockx van Armstrong Building Products. &ldquo;Daarmee beperken ze wellicht de impact op onze planeet, maar bereiken we geen cultuurverandering zodat onze kinderen in de toekomst ook grondstoffen hebben van dezelfde kwaliteit. Doel is te streven naar een situatie waarin we niet alleen onze voetafdruk verkleinen, maar tevens grondstoffen van dezelfde kwaliteit behouden. Een oneindige cycli van kwalitatieve grondstoffen dus.&rdquo;</p>
<div class="quote">
<h2>De uitdaging ligt bij de technische kringloop, omdat het hierbij gaat om niet-organische stoffen zoals mineralen en metalen.</h2>
<p class="source">Guido Rockx, Armstrong Building Products</p>
</div>
<p>Om de cirkel volledig rond te maken, moet er minder sprake zijn van&nbsp;<em>downcycling</em>&nbsp;en meer&nbsp;<em>upcycling</em>. &ldquo;De sector focust zich nu nog vaak op <em>downcycling</em>. De uitdaging ligt bij de technische kringloop, omdat het hierbij gaat om niet-organische stoffen zoals mineralen en metalen. Voor veel organisaties is dat moeilijk en deze cyclus staat vaak nog in de kinderschoenen.&rdquo;</p>
<p><img src="/upload/images/2017/07/AlanJensen_Google_MG_3457_kleiner.jpg" alt="'Maak de cirkel helemaal rond'" width="390" height="260" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: center;"><em>Google Amsterdam is een van de eerste kantoren die werkt met een Armstrong Ceiling Solution oplossing binnen het recyclingprogramma&nbsp;</em></p>
<h4>Gezond en toekomstbestendig</h4>
<p>In 2013 startte Armstrong met het certificeren van producten onder de Cradle to Cradle-vlag. &ldquo;We groeiden en brachten nieuwe producten uit. We wilden ervoor zorgen dat deze producten veilig, gezond en volledig herbruikbaar zijn. Daarom gingen we aan de slag met een certificering die ervoor zorgt dat deze aspecten geborgd zijn. We wilden er zeker van zijn dat we een bijdrage leveren aan upcyclen, niet aan downcyclen.</p>
<div class="quote">
<h2>Het Nederlands grondstoffenakkoord geldt pas voor 2050. Waarom zouden we wachten, terwijl het nu ook kan?</h2>
<p class="source">Guido Rockx</p>
</div>
<p>De afgelopen jaren zat Armstrong &nbsp;niet stil en certificeerde volledige product<em>ranges</em>&nbsp;onder de C2C methodiek. Zo zijn de volledige reeksen Armstrong Perla en Armstrong Ultima+ akoestische plafondplaten gecertificeerd, evenals diverse metalen ophangsystemen. &ldquo;We timmeren niet alleen aan de weg op het vlak van certificeringen, maar proberen ook onze visie verder uit te dragen.&rdquo; Daarom is Armstrong ongeveer een jaar geleden lid geworden van de C2C Bouwgroep, een groepering die zich inzet om het C2C-gedachtegoed te verspreiden en te stimuleren. &ldquo;Naast Armstrong zijn diverse C2C-certificaathoudende organisaties aangesloten en strategische partners als het C2C Products Innovation Institute en SGS Search. Met de groep proberen we om het verhaal over Cradle to Cradle bij partijen te brengen die dit nog niet kennen.&rdquo;</p>
<h4>Hoogwaardig hergebruik stimuleren</h4>
<p>Zo worden opdrachtgevers zich steeds meer bewust van de noodzaak &nbsp;om kwalitatieve duurzame materialen te gebruiken. &ldquo;Verschillende bedrijven &nbsp;hebben al een Cradle to Cradle inkoopbeleid. Dat worden er gelukkig steeds meer; het is voor hen duidelijk dat we niet langer op deze manier kunnen doorgaan met onze grondstoffen.&rdquo; Om deze ontwikkeling verder te stimuleren neemt Armstrong zorg uit handen door materialen terug te nemen. Overigens zijn we niet alleen in staat om onze eigen producten terug te nemen, we kunnen ook diverse producten van andere producenten hergebruiken. We analyseren namelijk welke grondstoffen erin zitten en nemen op basis daarvan de materialen terug. Daar maken we vervolgens weer mooie nieuwe producten van.&rdquo;</p>
<p><img src="/upload/images/2017/07/Price_Waterhouse_Coopers9_OPTIMA_L_Canopy_Circle_biuro_biura_Massive_Design_Sp._z_o.o._WARSZAWA_kleiner.jpg" alt="'Maak de cirkel helemaal rond'" width="390" height="260" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: center;"><em>Price Waterhouse Coopers Warsaw, combinatie van recycling en nieuwe C2C-gecertificeerde producten van Armstrong Ceiling Solutions&nbsp;</em></p>
<p>Een andere stimulans voor hoogwaardig hergebruik komt uit de overheidshoek. Het grondstoffenakkoord moet ervoor gaan zorgen dat de Nederlandse samenleving grondstoffen 100% hergebruikt. &ldquo;Maar dit geldt pas voor 2050. Waarom zouden we wachten terwijl het nu ook kan? We moeten nog vooroordelen uit de wereld helpen over bijvoorbeeld de kosten van Cradle to Cradle-producten ten opzichte van &lsquo;reguliere&rsquo; producten. C2C is niet per definitie duurder, dus je kunt als opdrachtgever vaak met &nbsp;dezelfde budgetten een duurzamer gebouw neerzetten. Daarnaast kan het ontzorgen, omdat de leverancier in kwestie materialen kan terugnemen en je deze niet weg hoeft te gooien. Er zijn genoeg redenen om voor Cradle to Cradle-ontwikkelingen te kiezen, maar je moet de knoop wel doorhakken.&rdquo;</p>
<p><em>Beeld: via Armstrong Building Products BV, foto boven: Eiffel palace Budapest, Winner of the WGBC European leadership award 2015. Armstrong ceilings.</em></p></div>
<div class="w100"><hr><div class="w66">
<h4>Wilt u meer weten over de Cradle to Cradle-certificering voor circulair bouwen?</h4>
<p>In de <strong>gratis whitepaper</strong> <em>&lsquo;Aan de wieg staan van circulair bouwen?&rsquo;</em> vindt u uitgebreide kennis over het onderwerp Cradle to Cradle. We nemen u mee in de wereld van circulariteit met een uitleg over het concept, de geschiedenis van Cradle to Cradle en de stappen naar een certificering. Daarnaast komen mogelijke kosten en inspirerende voorbeelden van succesvolle implementaties aan bod.</p>
<p><a href="https://www.duurzaamgebouwd.nl/circulair-bouwen-met-c2c" title="Download de gratis whitepaper 'Aan de wieg staan van circulair bouwen?'" class="orange">Download nu de gratis whitepaper</a> <br>&nbsp;</p>
</div>
<div class="w33"><a href="https://www.duurzaamgebouwd.nl/circulair-bouwen-met-c2c" title="Download de gratis whitepaper 'Aan de wieg staan van circulair bouwen?'"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/whitepaper_mockups/wp_dg_C2C_download.png" alt="Gratis whitepaper 'Aan de wieg staan van circulair bouwen?'" width="240" height="311" style="display: block; margin-left: auto; margin-right: auto; max-width: 80%; height: auto;"></a></div>
</div>
<div class="w33"><p class="nmt"><a href="/permalink/RADASzvy"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-small/wereldprimeur-voor-east-side-tower-in-berlijn_1_3tYTnL.jpg" alt="Kabelloze lift in Berlijns kantoorgebouw" class="image" /></a><br /><a href="/permalink/RADASzvy" title="30-06-2017 Kabelloze lift in Berlijns kantoorgebouw" class="fl button green smaller">&laquo; Vorig artikel</a></p><p class="nm small"><a href="/permalink/RADASzvy">Kabelloze lift in Berlijns kantoorgebouw</a></p></div>
<div class="w33">&nbsp;</div>
<div class="w33 ar"><p class="nmt"><a href="/permalink/3GfQ3Gc7"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-small/nieuw-rd-gebouw-voldoet-aan-principes-circulaire-economie_1_7c7hmp.jpg" alt="Nieuw R&amp;D-gebouw voldoet aan principes circulaire economie" class="image" /></a><br /><a href="/permalink/3GfQ3Gc7" title="30-06-2017 Nieuw R&amp;D-gebouw voldoet aan principes circulaire economie" class="fr button green smaller nmr">Volgend artikel &raquo;</a></p><p class="nm small"><a href="/permalink/3GfQ3Gc7">Nieuw R&amp;D-gebouw voldoet aan principes circulaire economie</a></p></div>
<ul id="buttons">
 <li class="b1"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right" data-url="https://www.duurzaamgebouwd.nl/interviews/20170630-maak-de-cirkel-helemaal-rond"></script></li>
 <li class="b2"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-send="false" data-layout="button_count" data-width="135" data-show-faces="false" data-action="recommend" data-font="arial" data-href="https://www.duurzaamgebouwd.nl/interviews/20170630-maak-de-cirkel-helemaal-rond"></div></li>
 <li class="b3"><div class="twleft"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=%27Maak+de+cirkel+helemaal+rond%27+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Finterviews%2F20170630-maak-de-cirkel-helemaal-rond+%40Armstrongnl+%23plafonds+%23circulaire+%23economie&amp;lang=nl" target="_blank" title="Toevoegen aan Twitter"></a></div><div class="twright"><a href="https://twitter.com/search?q=https://www.duurzaamgebouwd.nl/interviews/20170630-maak-de-cirkel-helemaal-rond" target="_blank" class="twcount">32</a></div></li>
 <li class="b4"><div class="g-plusone" data-size="medium" data-href="https://www.duurzaamgebouwd.nl/interviews/20170630-maak-de-cirkel-helemaal-rond"></div><script type="text/javascript">window.___gcfg = {lang: 'nl'};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script></li>
 <li class="b5"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/interviews/20170630-maak-de-cirkel-helemaal-rond" title="Breng een collega op de hoogte van deze pagina"></a></li>
</ul>

<p class="moreinfo"><span class="left"><time itemprop="datePublished" datetime="2017-06-30T11:11:00+01:00">vrijdag 30 juni 2017</time><time itemprop="dateModified" datetime="2017-06-30T11:11:00+01:00" style="display:none">2017-06-30T11:11:00+01:00</time>&nbsp;&nbsp;|&nbsp;&nbsp;0 reacties</span><span class="right"><a href="https://www.duurzaamgebouwd.nl/permalink/PF7VLJGr">permalink</a></span></p>
<div class="text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/partners/c/armstrong-ceiling-solutions"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/armstrong-ceiling-solutions_1_L82dFs.png" alt="Logo Armstrong Ceiling Solutions" height="70" class="logo" /></a><p><a href="/partners/c/armstrong-ceiling-solutions"><span itemprop="name">Armstrong Ceiling Solutions</span></a></p><p class="small"><a href="/partners/c/armstrong-ceiling-solutions">Bekijk profiel en artikelen van Armstrong Ceiling Solutions</a></p></div>
<div class="text"><h2 class="title">Meer artikelen van deze auteur</h2><ul> <li><a href="/klimaattechniek/20161130-integratie-technische-elementen-in-plafond" title="Integratie technische elementen in plafond">Integratie technische elementen in plafond</a></li> <li><a href="/circulaire-economie/20161020-ophangsysteem-nu-ook-cradle-to-cradle-gecertificeerd" title="Ophangsysteem nu ook Cradle to Cradle-gecertificeerd">Ophangsysteem nu ook Cradle to Cradle-gecertificeerd</a></li> <li><a href="/society/20160725-animatie-toont-impact-hergebruik-plafonds" title="Animatie toont impact hergebruik plafonds">Animatie toont impact hergebruik plafonds</a></li> <li><a href="/samen-bouwen-aan-duurzaam-groningen/20151103-veilige-plafondoplossing-bij-seismische-activiteit" title="Veilige plafondoplossing bij seismische activiteit">Veilige plafondoplossing bij seismische activiteit</a></li> <li><a href="/circulaire-economie/20150615-cradle-to-cradle-kantoor-voor-offshore-multinational" title="Cradle to Cradle-kantoor voor offshore multinational">Cradle to Cradle-kantoor voor offshore multinational</a></li></ul><p class="spacer"></p></div>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
</div>

<script>track(15107,3);</script>

<h2 id="wr">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/interviews/20170630-maak-de-cirkel-helemaal-rond#wr" method="post">

<fieldset>

<label for="tid1">Naam</label><input name="tid1" id="tid1" type="text" class="input" value="" />
<label for="tid2">E-mailadres</label><input name="tid2" id="tid2" type="email" class="input" value="" />
<label for="tid3">Reactie</label><textarea name="tid3" id="tid3" class="textarea" cols="20" rows="5"></textarea>
<div class="line"><label for="tid9">Abonneren</label><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</div>
<label for="tid4">Neem de code over</label><p class="right"><img src="/images/token.php" id="token" alt="" /><a onclick="reloadtoken();" title="Bevestigingscode opnieuw laden"><img src="/images/icon10.gif" alt="" /></a><input name="tid4" id="tid4" type="text" class="input" style="width:96px;" /></p>

<p><input name="oid" type="hidden" value="8abd9114842b244c67c94f2761d18bb50293f496" /><input name="submit" type="submit" class="button" value="Plaatsen" /></p>

</fieldset>

</form>

</div>

</div>

<div id="right">

<div id="subsidiescan">

<h3><span>Subsidie<span class="green">scan</span></span></h3>


<p>Met de Duurzaam Gebouwd Subsidiescan ontdekt u via een stappenplan of u gebruik kunt maken van subsidies. Daarnaast leert u op welke manier u deze subsidies eenvoudig kunt aanvragen.</p>
<p><a href="/duurzaam-bouwen-subsidiescan" class="button green">Start de Subsidiescan</a></p>
</div>

<div id="calendar">
<h3><span>Evenementen <span class="green">agenda</span></span></h3>
<ul id="calendar-right" class="calendar medium">
 <li><span class="date"><a href="/event/20170704-duurzaam-gebouwd-op-locatie-industrieel-bouwen"><span class="month">jul</span><span class="day">04</span></a></span><h4><a href="/event/20170704-duurzaam-gebouwd-op-locatie-industrieel-bouwen">Duurzaam Gebouwd Op Locatie: Industrieel Bouwen - RDM, RDM-kade 59, 3089JR Rotterdam<br /><span class="green"><small>Nog <strong>slechts 1 plaats</strong> beschikbaar</small></span></a></h4></li>
 <li><span class="date"><a href="/agenda/20160901-round-table-circulair-bouwen"><span class="month">jul</span><span class="day">05</span></a></span><h4><a href="/agenda/20160901-round-table-circulair-bouwen">Round Table: Circulair Bouwen</a></h4></li>
 <li><span class="date"><a href="/agenda/20160901-round-table-renovatie-transformatie"><span class="month">jul</span><span class="day">06</span></a></span><h4><a href="/agenda/20160901-round-table-renovatie-transformatie">Round Table: Renovatie &amp; Transformatie</a></h4></li>
 <li><span class="date"><a href="/agenda/20170310-round-table-industrieel-bouwen-conceptueel-bouwen"><span class="month">sep</span><span class="day">05</span></a></span><h4><a href="/agenda/20170310-round-table-industrieel-bouwen-conceptueel-bouwen">Round Table: Industrieel Bouwen / Conceptueel Bouwen</a></h4></li>
 <li><span class="date"><a href="/event/20170914-duurzaam-gebouwd-op-locatie-circulair-bouwen"><span class="month">sep</span><span class="day">14</span></a></span><h4><a href="/event/20170914-duurzaam-gebouwd-op-locatie-circulair-bouwen">Duurzaam Gebouwd Op Locatie: Circulair Bouwen - Interface Awarehouse, Scherpenzeel<br /><span class="green"><small>Nog <strong>94 plaatsen</strong> beschikbaar</small></span></a></h4></li>
 <li class="all"><a href="/agenda" class="green">Volledige agenda</a></li>
</ul>
</div>

<div id="expertposts">

<h3><span><span class="green">Expert</span>posts</span></h3>

<ul>
 <li><h4><a href="/expertposts/20170623-oxenaar-ontmoet-anne" title="Oxenaar ontmoet ANNE">Oxenaar ontmoet ANNE</a></h4><p class="author">door <a href="/expertpanel/c/rob-de-jong" title="Rob de Jong" class="green">Rob de Jong</a></p></li>
 <li><h4><a href="/expertposts/20170626-het-materialenpaspoort-5-tips-voor-een-circulaire-revolutie" title="Het materialenpaspoort: 5 tips voor een circulaire revolutie">Het materialenpaspoort: 5 tips voor een circulaire revolutie</a></h4><p class="author">door <a href="/auteurs/c/lars-van-der-meulen-en-thomas-heye" title="" class="green"></a></p></li>
 <li><h4><a href="/expertposts/20170623-met-kennis-en-innovatie-naar-koploperspositie-duurzaam-bouwen">Met kennis en innovatie naar koploperspositie duurzaam bouwen</a></h4></li>
 <li><a href="/expertposts" class="green">Alle expertposts</a></li>
</ul>
</div>

<div id="archive">

<h3><span>ACtuele <span class="green">thema's</span></span></h3>

<ul>
 <li class="title"><h4><a href="/renovatie" title="Renovatie">Renovatie</a></h4></li>
 <li class="title"><h4><a href="/klimaattechniek" title="Klimaattechniek">Klimaattechniek</a></h4></li>
 <li class="title"><h4><a href="/gebiedsontwikkeling" title="Gebiedsontwikkeling">Gebiedsontwikkeling</a></h4></li>
 <li class="title"><h4><a href="/circulaire-economie" title="Circulaire Economie">Circulaire Economie</a></h4></li>
 <li class="title"><h4><a href="/conceptueel-bouwen" title="Conceptueel Bouwen">Conceptueel Bouwen</a></h4></li>
 <li class="title"><h4><a href="/contracting" title="Contracting">Contracting</a></h4></li>
 <li class="title"><h4><a href="/duurzame-energie" title="Duurzame Energie">Duurzame Energie</a></h4></li>
 <li class="title"><h4><a href="/verlichting" title="Verlichting">Verlichting</a></h4></li>
 <li class="title"><h4><a href="/gebouwschil" title="Gebouwschil">Gebouwschil</a></h4></li>
 <li class="title"><h4><a href="/installatietechniek" title="Installatietechniek">Installatietechniek</a></h4></li>
 <li class="title"><h4><a href="/building-holland" title="Building Holland">Building Holland</a></h4></li>
 <li class="title"><h4><a href="/leisure-retail" title="Leisure &amp; Retail">Leisure &amp; Retail</a></h4></li>
 <li><a href="/themadossier" class="green">alle thema's weergeven</a></li>
</ul>

</div>

<div id="sel_courses">

<h3><span>Cursus<span class="green">aanbod</span></span></h3>

<ul id="calendar-right-101" class="calendar medium">
 <li><span class="date"><a href="/permalink/TwHssAxm"><span class="month">sep</span><span class="day">08</span></a></span><h4><a href="/permalink/TwHssAxm">Leergang - Innovatief en energiebesparend restaureren</a></h4></li>
 <li><span class="date"><a href="/permalink/bkrHRcGG"><span class="month">sep</span><span class="day">12</span></a></span><h4><a href="/permalink/bkrHRcGG">Cursus Transformeren en Herbestemmen</a></h4></li>
 <li><span class="date"><a href="/permalink/5QXTGGHQ"><span class="month">sep</span><span class="day">14</span></a></span><h4><a href="/permalink/5QXTGGHQ">Effici&euml;nt en effectief verduurzamen door cursus Lean &amp; Green<br /><span class="na">14 sep 2017 - 30 nov 2017</span></a></h4></li>
 <li class="all"><a href="/cursussen" class="green">Alle cursussen</a></li>
</ul>
</div>

<div id="contribute">

<h3><span>Zelf <span class="green">insturen</span></span></h3>

<p>Graag ontvangen wij materiaal mbt. duurzame projecten.</p>
<p class="bottom">Dit kunt u sturen naar <script type="text/javascript">displayDGmail('duurzaamgebouwd.nl', 'redactie', '');</script></p>

</div>

</div>

</div>

</div>

<footer id="footer">

<div class="box">

<div class="left">&copy; Copyright 2010 - 2017 Duurzaam Gebouwd&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/privacy-statement" title="Privacy">Privacy en cookies</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/disclaimer" title="Disclaimer">Disclaimer</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/zoeken" title="Zoeken">Zoeken</a></div><div class="center">&nbsp;</div><div class="right">Realisatie <a href="https://www.linga.nl" title="Linga Webdesign - Website laten maken, CMS, Webshops, Zakelijke websites" target="_blank">Linga</a></div>

</div>

</footer>

<a href="#" id="backtotop">Terug naar boven</a><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-8223098-6', 'auto');ga('send', 'pageview');
</script>

</body>

</html>
