<!DOCTYPE HTML>

<html lang="nl">

<head>

<!--

© 2010 - 2017 by Duurzaam Gebouwd

Realisatie Linga Webdesign - www.linga.nl

-->

<title>‘Compleet verhaal vergroot impact van data’ | Blog | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Data zweven rond in onze apparaten en systemen totdat we ze opvangen, bundelen en er actie op ondernemen. “Door dit te doen, verbeter je je processen, ontdek je nieuwe kansen en ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta property="og:title" content="‘Compleet verhaal vergroot impact van data’" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/interviews/20171128-compleet-verhaal-vergroot-impact-van-data" />
<meta property="og:description" content="Data zweven rond in onze apparaten en systemen totdat we ze opvangen, bundelen en er actie op ondernemen. “Door dit te doen, verbeter je je processen, ontdek je nieuwe kansen en ..." />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/compleet-verhaal-vergroot-impact-van-data_1_yMc2mz.jpg?v=20171122091856" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/interviews/20171128-compleet-verhaal-vergroot-impact-van-data" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="‘Compleet verhaal vergroot impact van data’" />
<meta name="twitter:description" content="Data zweven rond in onze apparaten en systemen totdat we ze opvangen, bundelen en er actie op ondernemen. “Door dit te doen, verbeter je je processen, ontdek je nieuwe kansen en ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/compleet-verhaal-vergroot-impact-van-data_1_yMc2mz.jpg?v=20171122091856" />

<link type="text/css" rel="stylesheet" href="/css/default.css?v=5.40.38" media="screen" />
<style media="print" type="text/css">@charset "utf-8";html,body{font-family:Arial,Helvetica,Sans-Serif;font-size:12px;line-height:1.6;color:#313131}ul{list-style:none}img{border:none}.noprint,#header,#left,#menu_top,#categories,#buttons,#write_reaction,#reaction_form,#right,#footer,.hidden_images_preloader,.container_banner,ul.tags.standard,#backtotop{display:none !important}#center h1{font-size:20px;font-weight:bold;color:#000;line-height:2}#center h2{font-size:16px;font-weight:normal;color:#000;line-height:1}#center ul#att_photos{list-style:none}</style>
<link type="text/css" rel="stylesheet" href="/css/print.css?v=1.00.00" media="print" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link type="text/css" rel="stylesheet" href="/css/responsive.css?v=2.00.33" media="screen" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/interviews/20171128-compleet-verhaal-vergroot-impact-van-data/amp" />
<script type="text/javascript" src="/js/jquery.js?v=1.11.1"></script>
<script type="text/javascript" src="/js/default.js?v=1.05.22"></script>
<script type="text/javascript">$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true, width:"50%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script type="text/javascript" src="/js/track.js?v=0.00.02"></script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=2.00" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.00" />

</head>

<body>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

<div id="page">

<div id="left">

<div id="logo"><a href="/" title="Duurzaam Gebouwd"><img src="/images/logo_duurzaamgebouwd.gif" width="220" height="190" alt="Duurzaam Gebouwd" /></a></div>

<nav>

<a href="#" id="menu-icon"></a>

<ul id="menu">
 <li><a href="/home" title="Home">Home</a></li>
 <li><a href="/contentpartners" title="Contentpartners">Contentpartners</a></li>
 <li><a href="/partners" title="Partners">Partners</a></li>
 <li><a href="/expertpanel" title="Expertpanel">Expertpanel</a></li>
 <li><a href="/leden" title="Leden">Leden</a></li>
 <li><a href="/word-partner-van-het-integrale-netwerk-van-duurzaam-gebouwd" title="Informatie aanvragen">Informatie aanvragen</a></li>
 <li><a href="/offerteaanvraag" title="Offerte&nbsp;aanvragen">Offerte&nbsp;aanvragen</a></li>
 <li><a href="/gratis-whitepapers" title="Gratis whitepapers">Gratis whitepapers</a></li>
 <li><a href="/duurzaam-gebouwd-in-actie" title="Duurzaam Gebouwd Congres">Duurzaam Gebouwd Congres</a></li>
 <li><a href="http://www.buildingholland.nl/" title="Building Holland" onclick="window.open(this.href);return false;">Building Holland</a></li>
 <li><a href="/cursussen" title="Cursussen">Cursussen</a></li>
 <li><a href="/meet-the-experts-tour" title="Meet The Experts Tour">Meet The Experts Tour</a></li>
 <li><a href="/duurzaam-gebouwd-op-locatie" title="Duurzaam Gebouwd Op Locatie">Duurzaam Gebouwd Op Locatie</a></li>
 <li><a href="/dgcorporaties" title="Duurzaam Gebouwd Corporaties">Duurzaam Gebouwd Corporaties</a></li>
 <li><a href="/dgzorgvastgoed" title="Duurzaam Gebouwd Zorgvastgoed">Duurzaam Gebouwd Zorgvastgoed</a></li>
 <li><a href="/dgscholen" title="Duurzaam Gebouwd Scholen">Duurzaam Gebouwd Scholen</a></li>
 <li><a href="/inspiratiereis" title="Duurzaam Gebouwd Inspiratiereis">Duurzaam Gebouwd Inspiratiereis</a></li>
 <li><a href="/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
 <li><a href="http://www.duurzame50.nl" title="ABN AMRO Duurzame 50" onclick="window.open(this.href);return false;">ABN AMRO Duurzame 50</a></li>
 <li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
 <li><a href="/aanvraagformulier-magazines" title="Bookstore">Bookstore</a></li>
 <li><a href="/contact" title="Contact">Contact</a></li>
</ul>

</nav>

<h2>Zoeken</h2>

<div id="search">

<form action="#" method="post"><fieldset><input name="zoeken" type="search" class="input" value="" placeholder="trefwoord" title="Zoeken op de website van Duurzaam Gebouwd" /><input name="categorie" type="hidden" value="website" /><input name="oid" type="hidden" value="aff3339295f56f889c0c50c1b9581e543ac58bab" /><input name="submit" type="submit" class="button_small" value="Zoeken" /></fieldset></form>

</div>

<h2>Expertpanel</h2>

<ul id="expertpanel">
 <li><a href="/expertpanel/c/jim-teunizen" title="Jim Teunizen, Alba Concepts"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/jim-teunizen_1_nZmFzK.jpg" alt="Jim Teunizen" /></a><h3><a href="/expertpanel/c/jim-teunizen" title="Jim Teunizen, Alba Concepts">Jim Teunizen</a></h3></li>
 <li><a href="/expertpanel/c/milene-bekkers" title="Milène Bekkers, Gemeente Venlo"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/milne-bekkers_1_RfrbY5.jpg" alt="Milène Bekkers" /></a><h3><a href="/expertpanel/c/milene-bekkers" title="Milène Bekkers, Gemeente Venlo">Milène Bekkers</a></h3></li>
 <li><a href="/expertpanel/c/mascha-van-den-heuvel" title="Mascha van den Heuvel, Dubotechniek Bedrijven"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/mascha-van-den-heuvel_1_b5kFd3.jpg" alt="Mascha van den Heuvel" /></a><h3><a href="/expertpanel/c/mascha-van-den-heuvel" title="Mascha van den Heuvel, Dubotechniek Bedrijven">Mascha van den Heuvel</a></h3></li>
 <li><a href="/expertpanel/c/woud-jansen" title="Woud Jansen, Alba Concepts"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/woud-jansen_1_8p27TF.jpg" alt="Woud Jansen" /></a><h3><a href="/expertpanel/c/woud-jansen" title="Woud Jansen, Alba Concepts">Woud Jansen</a></h3></li>
 <li><a href="/expertpanel/c/maciej-cichocki" title="Maciej Cichocki, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/maciej_cichocki_1_PVyM4W.jpg" alt="Maciej Cichocki" /></a><h3><a href="/expertpanel/c/maciej-cichocki" title="Maciej Cichocki, ">Maciej Cichocki</a></h3></li>
 <li><a href="/expertpanel/c/marten-valk" title="Marten Valk, Deerns"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/marten-valk_1_cAJNDy.jpg" alt="Marten Valk" /></a><h3><a href="/expertpanel/c/marten-valk" title="Marten Valk, Deerns">Marten Valk</a></h3></li>
 <li><a href="/expertpanel/c/claudia-bouwens" title="Claudia Bouwens, NEPROM"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/claudia_bouwens_1_kMcmK3.jpg" alt="Claudia Bouwens" /></a><h3><a href="/expertpanel/c/claudia-bouwens" title="Claudia Bouwens, NEPROM">Claudia Bouwens</a></h3></li>
 <li><a href="/expertpanel/c/joost-ploos-van-amstel" title="Joost Ploos van Amstel, Ploos Energieverlening"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/joost_ploos_van_amstel_1_bT5Twc.jpg" alt="Joost Ploos van Amstel" /></a><h3><a href="/expertpanel/c/joost-ploos-van-amstel" title="Joost Ploos van Amstel, Ploos Energieverlening">Joost Ploos van Amstel</a></h3></li>
 <li><a href="/expertpanel/c/babette-van-loon" title="Babette van Loon, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/babette_van_loon_1_KM3ZTS.jpg" alt="Babette van Loon" /></a><h3><a href="/expertpanel/c/babette-van-loon" title="Babette van Loon, ">Babette van Loon</a></h3></li>
 <li class="sm"><a href="/expertpanel/c/jon-kristinsson" title="Jón Kristinsson, Architectenbureau Kristinsson"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/jn_kristinsson_1_rV3Jzz.jpg" alt="Jón Kristinsson" /></a><h3><a href="/expertpanel/c/jon-kristinsson" title="Jón Kristinsson, Architectenbureau Kristinsson">Jón Kristinsson</a></h3></li>
 <li><a href="/expertpanel/c/stephanie-geelen" title="Stephanie Geelen, Rockwool"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/stephanie_geelen_1_NjyJJ5.jpg" alt="Stephanie Geelen" /></a><h3><a href="/expertpanel/c/stephanie-geelen" title="Stephanie Geelen, Rockwool">Stephanie Geelen</a></h3></li>
 <li><a href="/expertpanel/c/joost-verlaan" title="Joost Verlaan, AFPRO Filters"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/joost-verlaan_1_5FsFhA.jpg" alt="Joost Verlaan" /></a><h3><a href="/expertpanel/c/joost-verlaan" title="Joost Verlaan, AFPRO Filters">Joost Verlaan</a></h3></li>
 <li><a href="/expertpanel/c/rene-van-der-sluis" title="René van der Sluis, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/ren_van_der_sluis_1_z38HSW.jpg" alt="René van der Sluis" /></a><h3><a href="/expertpanel/c/rene-van-der-sluis" title="René van der Sluis, ">René van der Sluis</a></h3></li>
 <li><a href="/expertpanel/c/roel-nozeman" title="Roel Nozeman, FSC Nederland"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/roel-nozeman_1_7PwQQx.jpg" alt="Roel Nozeman" /></a><h3><a href="/expertpanel/c/roel-nozeman" title="Roel Nozeman, FSC Nederland">Roel Nozeman</a></h3></li>
 <li><a href="/expertpanel/c/mark-kok" title="Mark Kok, K & R Consultants bv"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/k-r-consultants-bv_1_ZjFPQW.jpg" alt="Mark Kok" /></a><h3><a href="/expertpanel/c/mark-kok" title="Mark Kok, K & R Consultants bv">Mark Kok</a></h3></li>
 <li><a href="/expertpanel/c/ruud-koornstra" title="Ruud Koornstra, Tendris"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/ruud_koornstra_1_P8SjXD.jpg" alt="Ruud Koornstra" /></a><h3><a href="/expertpanel/c/ruud-koornstra" title="Ruud Koornstra, Tendris">Ruud Koornstra</a></h3></li>
 <li><a href="/expertpanel/c/marjet-rutten" title="Marjet Rutten, Constructief"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/marjet_rutten_1_rKkXVz.jpg" alt="Marjet Rutten" /></a><h3><a href="/expertpanel/c/marjet-rutten" title="Marjet Rutten, Constructief">Marjet Rutten</a></h3></li>
 <li class="sm"><a href="/expertpanel/c/thijs-maartens" title="Thijs Maartens, Cradle to Cradle Products Innovation Institute"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/thijs-maartens_1_SxZPpD.jpg" alt="Thijs Maartens" /></a><h3><a href="/expertpanel/c/thijs-maartens" title="Thijs Maartens, Cradle to Cradle Products Innovation Institute">Thijs Maartens</a></h3></li>
 <li><a href="/expertpanel/c/dennis-duffels" title="Dennis Duffels, VBI"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/dennis-duffels_1_SckxVy.jpg" alt="Dennis Duffels" /></a><h3><a href="/expertpanel/c/dennis-duffels" title="Dennis Duffels, VBI">Dennis Duffels</a></h3></li>
 <li><a href="/expertpanel/c/albert-van-lohuizen" title="Albert van Lohuizen, Brink Climate Systems"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/albert_van_lohuizen_1_vhSShT.jpg" alt="Albert van Lohuizen" /></a><h3><a href="/expertpanel/c/albert-van-lohuizen" title="Albert van Lohuizen, Brink Climate Systems">Albert van Lohuizen</a></h3></li>
</ul>

<h2>Blijf op de hoogte</h2>

<div id="stay_tuned">

<p>Schrijf je nu in voor de nieuwsbrief en blijf op de hoogte van alle updates!</p>

<form id="signupform" action="/inschrijven-nieuwsbrief" method="post">

<fieldset>

<input name="oid" type="hidden" value="" /><input name="fld_n_104" type="text" class="input" title="E-mailadres" onfocus="Empty8(this)" onblur="Fill8(this)" value="e-mailadres" /><input name="submit" type="submit" class="button_small" value="Inschrijven" />

</fieldset>

</form>

<div class="buttons"><a href="/rss" title="RSS Duurzaam Gebouwd" target="_blank" id="button_rssfeed"></a><a href="https://www.linkedin.com/groups?gid=2062335" title="Duurzaam Gebouwd op LinkedIn" target="_blank" id="button_linkedin"></a><a href="https://twitter.com/DuurzaamGebouwd" title="Volg Duurzaam Gebouwd op Twitter" target="_blank" id="button_twitter"></a><a href="https://facebook.com/DuurzaamGebouwd" title="Volg Duurzaam Gebouwd op Facebook" target="_blank" id="button_facebook"></a></div>

</div>

</div>

<div id="content">

<nav>

<ul id="menu_top">
 <li><a href="/wat-is-duurzaam-gebouwd" title="Over Duurzaam Gebouwd">Over Duurzaam Gebouwd</a></li>
 <li><a href="/agenda" title="Agenda">Agenda</a></li>
 <li class="last"><a href="/vacatures" title="Werken bij Duurzaam Gebouwd">Werken bij Duurzaam Gebouwd</a></li>
 <li><a href="/themadossier" title="Thema's">Thema's</a></li>
 <li><a href="/thema-overzicht" title="Thema's 2018">Thema's 2018</a></li>
 <li class="last"><a href="/lid-worden" title="Lid worden">Lid worden</a></li>
</ul>

</nav>

<div id="top">

</div>

<div id="center">

<div itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/interviews/20171128-compleet-verhaal-vergroot-impact-van-data" />

<h1 itemprop="headline">&lsquo;Compleet verhaal vergroot impact van data&rsquo;</h1>

<ul id="categories">
 <li><a href="/interviews" title="Interviews">interviews</a></li>
 <li><a href="/leestips" title="Leestips">leestips</a></li>
 <li class="theme"><a href="/internet-of-things" title="Themadossier: Internet of Things">internet of things</a></li>
</ul>

<div id="att_photo" class="ac" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/compleet-verhaal-vergroot-impact-van-data_1_yMc2mz.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/compleet-verhaal-vergroot-impact-van-data_1_yMc2mz.jpg?v=20171122091856" alt="&lsquo;Compleet verhaal vergroot impact van data&rsquo;" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/compleet-verhaal-vergroot-impact-van-data_1_yMc2mz.jpg" />
<meta itemprop="width" content="1000" />
<meta itemprop="height" content="659" />
</div>

<div class="text"><p itemprop="author" itemscope itemtype="https://schema.org/Person"><em>Auteur: <span itemprop="name">Marvin van Kempen</span></em></p>

<p><strong>Data zweven rond in onze apparaten en systemen totdat we ze opvangen, bundelen en er actie op ondernemen. &ldquo;Door dit te doen, verbeter je je processen, ontdek je nieuwe kansen en komen smart cities eindelijk van de grond.&rdquo;</strong></p><p>Dat vindt Adam Mayer, senior manager Technical Product Marketing bij Qlik. Dit internationaal geori&euml;nteerde softwarebedrijf ontstond in 1993 in Zweden en is gespecialiseerd in bedrijfsanalyses. &ldquo;We hebben 40.000 klanten, vari&euml;rend van het HR-bedrijf ADP Nederland tot Deloitte, dat is gericht op accountancy. Vanzelfsprekend hebben wij ook diverse bouw- en vastgoedgerelateerde bedrijven die gebruikmaken van onze tools.&rdquo;</p>
<h4>Vele soorten digitale gereedschappen</h4>
<p>De digitale gereedschappen zijn inmiddels niet meer op &eacute;&eacute;n hand te tellen. Zo geeft Qlik Sense visuele ondersteuning over processen, is geografische kennis te halen uit Qlik GeoAnalytics en kunnen organisaties <em>analytics</em> in hun systemen integreren met Qlik Analytics Platform. De kracht van de apps die Qlik ter beschikking stelt is een combinatie van gebruikersflexibiliteit, overzichtelijkheid en security. &ldquo;Dat krijgen we ook terug van onze klanten&rdquo;, vertelt Mayer. &ldquo;Zo krijg je met onze business intelligence oplossing Qlik Sense een inzage in processen en een bundeling van informatie tot een begrijpelijk geheel. Hiermee kun je je projecten op een centrale plek indelen, managen en analyseren.&rdquo; De apps hebben als voordeel dat ze overal toegankelijk zijn, mits de gebruiker dit wil. &ldquo;Tegenwoordig is het van belang dat je waar dan ook &ndash; thuis, op het werk of onderweg &ndash; actuele data bij je hebt om analyses te doen en rechtstreeks hierop in te spelen.</p>
<h4>Verbanden leggen met data</h4>
<p>Er zijn tools voor allerlei doeleinden om data bij elkaar te sprokkelen en overzichtelijk te presenteren, maar de kracht van Qlik als platform schuilt vooral in de achterliggende methodiek die wordt toegepast. &ldquo;We maken gebruik van een associatief model dat ervoor zorgt dat alle relevante gebruikers van de software een compleet verhaal gepresenteerd krijgen.&rdquo; &lsquo;<em>See the whole story</em>&rsquo; noemt hij dit onderdeel van de software. Mayer: &ldquo;Het gros van de software die op dit moment op de markt is reikt data aan in een vooraf bepaald pad. Daar is weinig vernieuwend of inspirerend aan, want er is vooraf bepaald welke verbanden data kunnen hebben.&rdquo; Dit terwijl juist de relaties tussen data die niet direct voor de hand liggen tot nieuwe inzichten kunnen leiden, processen kunnen optimaliseren en een betere planningsstructuur kunnen realiseren.</p>
<div class="quote">
<h2>Ook om te verduurzamen is het goed om data in te zetten, bijvoorbeeld om het energieverbruik te beperken.</h2>
<p class="source">Adam Mayer, Qlik</p>
</div>
<p>&ldquo;Vraaggestuurde apps halen een gedeelte van de data uit de complete dataset.&rdquo; Door deze onvolkomenheid is het moeilijker om data in een groter verband te zien. &ldquo;Wij onderscheiden ons, doordat we data die op het eerste gezicht niet gerelateerd zijn, meenemen in de vraag en op basis hiervan gebruikers een verse blik geven. Door dynamischer om te gaan met data en buiten de gebaande paden te denken, krijg je nieuwe inzichten die een verschil kunnen maken op onder andere de vlakken logistiek, energiebeheer en energiebesparing.&rdquo;</p>
<h4>Data helpen bij verduurzaming</h4>
<p>Qlik werkt samen met Nederlandse bouwbedrijven als Kroon Elektrotechniek en Dura Vermeer. &ldquo;Kroon gebruikt onze tools om interne processen te verbeteren en inzicht in projecten te vergroten. Dura Vermeer verhoogt zijn <em>efficiency</em> door data te verzamelen en te vergelijken&rdquo;, zegt Mayer. Laatstgenoemde bedrijf wist binnen &eacute;&eacute;n dag de apps draaiende te krijgen. &ldquo;Data zijn niet alleen bruikbaar voor optimalisatie van bestaande structuren, waarmee je vaak een hoop geld bespaart. Ook om te verduurzamen is het goed in te zetten. Bijvoorbeeld het verminderen van het aantal transportbewegingen op de bouwplaats, het herstructureren en <em>lean</em> maken van werkschema&rsquo;s en het beperken van energieverbruik in de exploitatiefase van een gebouw.&rdquo;</p>
<div class="quote">
<h2>Goed gestructureerde data vormen een belangrijke stuwer om op te schalen in slimme steden en gebieden.</h2>
<p class="source">Adam Mayer</p>
</div>
<p>Data vormen niet alleen een belangrijke voorwaarde om processen bij individuele organisaties te optimaliseren. Ze zijn ook onmisbaar bij de ontwikkeling van slimme steden. &ldquo;De maatschappij is nog in de voorbereidende fase als het gaat om het realiseren van <em>smart cities. </em>De digitalisering kan alleen succesvol zijn als we de verzamelde data structureren en innovatieve processen gebruiken om sneller de juiste informatie naar voren te halen.&rdquo; Een belangrijk onderdeel van deze slimme steden is de inzet van het Internet of Things (IoT), dat apparaten met elkaar verbindt en laat communiceren. &ldquo;Ook bij het goed laten functioneren van IoT is data onontbeerlijk. We spreken eigenlijk van 4 lagen voor IoT, waarbij we starten met een <em>interface layer</em>. Deze laag geeft interactiemogelijkheden aan gebruikers en applicaties. Daarna komt de <em>service layer </em>in beeld, die draait om het leveren en managen van diensten om gebruikersbehoeften in te vullen. Vervolgens is er nog een <em>networking layer </em>die netwerkondersteuning geeft en data overbrengt over draad- en draadloze netwerken. De vierde is de <em>sensing layer</em>, die integreert met andere hardware zoals <em>Radio Frequency Identification </em>en sensoren&rdquo;, legt Mayer uit.</p>
<h4>Verzamelde data bundelen voor <em>smart city</em></h4>
<p>Om een stad volledig slim te maken, moeten alle lagen met de juiste producten en communicatielijnen worden uitgevoerd. Ook is het van belang om verzamelde data op een goede manier te bundelen en te doorgronden welke informatie bij welke apparaten terecht moet komen. &ldquo;Pas op het moment dat we dit proces op de juiste manier vormgeven, kunnen we het aantal slimme steden in een stroomversnelling brengen. <em>Smart cities </em>vragen om een nieuwe manier van vormgeven, maar vergen ook maximale toewijding op het vlak van databeheer en -management. Goed gestructureerde data vormen een belangrijke stuwer om op te schalen in slimme steden en gebieden."</p>
<p><em>Dit interview is ook verschenen in <a href="https://issuu.com/duurzaamgebouwd/docs/duurzaam_gebouwd_magazine_38/124" target="_blank">Duurzaam Gebouwd Magazine #38</a>.</em></p></div><div class="w33"><p class="nmt"><a href="/permalink/h3Z2jtQK"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-small/van-gas-los_1_7vs5Xv.jpg" alt="Van Gas Los" class="image" /></a><br /><a href="/permalink/h3Z2jtQK" title="28-11-2017 Van Gas Los" class="fl button green smaller">&laquo; Vorig artikel</a></p><p class="nm small"><a href="/permalink/h3Z2jtQK">Van Gas Los</a></p></div>
<div class="w33">&nbsp;</div>
<div class="w33 last">&nbsp;</div>
<ul id="buttons">
 <li class="b1"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right"></script></li>
 <li class="b2"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-send="false" data-layout="button_count" data-width="135" data-show-faces="false" data-action="recommend" data-font="arial"></div></li>
 <li class="b3"><div class="twleft"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=%E2%80%98Compleet+verhaal+vergroot+impact+van+data%E2%80%99+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Finterviews%2F20171128-compleet-verhaal-vergroot-impact-van-data+%40Qlik&amp;lang=nl" target="_blank" title="Toevoegen aan Twitter"></a></div><div class="twright"><a href="https://twitter.com/search?q=https://www.duurzaamgebouwd.nl/interviews/20171128-compleet-verhaal-vergroot-impact-van-data" target="_blank" class="twcount">22</a></div></li>
 <li class="b4"><div class="g-plusone" data-size="medium"></div><script type="text/javascript">window.___gcfg = {lang: 'nl'};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script></li>
 <li class="b5"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/interviews/20171128-compleet-verhaal-vergroot-impact-van-data" title="Breng een collega op de hoogte van deze pagina"></a></li>
</ul>

<p class="moreinfo"><span class="left"><time itemprop="datePublished" datetime="2017-11-28T15:15:30+01:00">dinsdag 28 november 2017</time><time itemprop="dateModified" datetime="2017-11-28T15:15:30+01:00" style="display:none">2017-11-28T15:15:30+01:00</time>&nbsp;&nbsp;|&nbsp;&nbsp;0 reacties</span><span class="right"><a href="https://www.duurzaamgebouwd.nl/permalink/7bLwyG6X">permalink</a></span></p>
<div class="text"><h2 class="title">Meer artikelen van deze auteur</h2><ul> <li><a href="/conceptueel-bouwen/20170116-duurzaamste-bouwer-van-nederland-zit-niet-stil" title="Duurzaamste bouwer van Nederland zit niet stil">Duurzaamste bouwer van Nederland zit niet stil</a></li> <li><a href="/circulaire-economie/20160616-strijden-voor-circulaire-en-gezonde-gebouwen" title="Strijden voor circulaire en gezonde gebouwen">Strijden voor circulaire en gezonde gebouwen</a></li> <li><a href="/society/20160603-innovaties-naar-hoger-niveau" title="Innovatie(s) naar hoger niveau">Innovatie(s) naar hoger niveau</a></li> <li><a href="/duurzame-energie/20160530-veel-facetten-van-smart-grids-bij-overijsselse-expertmeeting" title="Veel facetten van Smart Grids bij Overijsselse expertmeeting">Veel facetten van Smart Grids bij Overijsselse expertmeeting</a></li> <li><a href="/building-holland/20160322-winnaars-duurzaam-bouwen-awards-2016-bekend" title="Winnaars Duurzaam Bouwen Awards 2016 bekend">Winnaars Duurzaam Bouwen Awards 2016 bekend</a></li></ul><p class="spacer"></p></div>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
</div>

<script>track(15892,3);</script>

<h2 id="wr">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/interviews/20171128-compleet-verhaal-vergroot-impact-van-data#wr" method="post">

<fieldset>

<label for="tid1">Naam</label><input name="tid1" id="tid1" type="text" class="input" value="" />
<label for="tid2">E-mailadres</label><input name="tid2" id="tid2" type="email" class="input" value="" />
<label for="tid3">Reactie</label><textarea name="tid3" id="tid3" class="textarea" cols="20" rows="5"></textarea>
<div class="line"><label for="tid9">Abonneren</label><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</div>
<label for="tid4">Neem de code over</label><p class="right"><img src="/images/token.php" id="token" alt="" /><a onclick="reloadtoken();" title="Bevestigingscode opnieuw laden"><img src="/images/icon10.gif" alt="" /></a><input name="tid4" id="tid4" type="text" class="input" style="width:96px;" /></p>

<p><input name="oid" type="hidden" value="9fdd614ca698e54e7876362a632808c788e86692" /><input name="submit" type="submit" class="button" value="Plaatsen" /></p>

</fieldset>

</form>

</div>

</div>

<div id="right">

<div id="subsidiescan">

<h3><span>Subsidie<span class="green">scan</span></span></h3>


<p>Met de Duurzaam Gebouwd Subsidiescan ontdekt u via een stappenplan of u gebruik kunt maken van subsidies. Daarnaast leert u op welke manier u deze subsidies eenvoudig kunt aanvragen.</p>
<p><a href="/duurzaam-bouwen-subsidiescan" class="button green">Start de Subsidiescan</a></p>
</div>

<div id="calendar">
<h3><span>Evenementen <span class="green">agenda</span></span></h3>
<ul id="calendar-right" class="calendar medium">
 <li><span class="date"><a href="/agenda/20170310-round-table-prestatiecontracten-1"><span class="month">nov</span><span class="day">30</span></a></span><h4><a href="/agenda/20170310-round-table-prestatiecontracten-1">Round Table: Prestatiecontracten</a></h4></li>
 <li><span class="date"><a href="/agenda/20170310-round-table-gezonde-gebouwen"><span class="month">dec</span><span class="day">06</span></a></span><h4><a href="/agenda/20170310-round-table-gezonde-gebouwen">Round Table: Gezonde Gebouwen</a></h4></li>
 <li><span class="date"><a href="/duurzame-energie/20171207-duurzaam-gebouwd-op-locatie-vangaslos"><span class="month">dec</span><span class="day">07</span></a></span><h4><a href="/duurzame-energie/20171207-duurzaam-gebouwd-op-locatie-vangaslos">Duurzaam Gebouwd Op Locatie: #VanGasLos - Itho Daalderop, Lingewei 2, Tiel<br /><span class="green"><small>Nog <strong>slechts 2 plaatsen</strong> beschikbaar</small></span></a></h4></li>
 <li><span class="date"><a href="/agenda/20170310-round-table-circulair-bouwen"><span class="month">dec</span><span class="day">12</span></a></span><h4><a href="/agenda/20170310-round-table-circulair-bouwen">Round Table: Circulair Bouwen</a></h4></li>
 <li><span class="date"><a href="/agenda/20170310-duurzaam-gebouwd-congres"><span class="month">feb</span><span class="day">01</span></a></span><h4><a href="/agenda/20170310-duurzaam-gebouwd-congres">Duurzaam Gebouwd Congres</a></h4></li>
 <li class="all"><a href="/agenda" class="green">Volledige agenda</a></li>
</ul>
</div>

<div id="expertposts">

<h3><span><span class="green">Expert</span>posts</span></h3>

<ul>
 <li><h4><a href="/expertposts/20171127-9-werelddoelen-voor-groene-gebouwen" title="9 werelddoelen voor groene gebouwen">9 werelddoelen voor groene gebouwen</a></h4><p class="author">door <a href="/expertpanel/c/selina-roskam" title="Selina  Roskam" class="green">Selina  Roskam</a></p></li>
 <li><h4><a href="/expertposts/20171124-de-lucht-is-buiten-beter-dan-binnen" title="De lucht is buiten beter dan binnen">De lucht is buiten beter dan binnen</a></h4><p class="author">door <a href="/expertpanel/c/harm-valk" title="Harm  Valk" class="green">Harm  Valk</a></p></li>
 <li><h4><a href="/expertposts/20171109-van-producent-naar-adviserend-systeemleverancier" title="Van producent naar adviserend systeemleverancier">Van producent naar adviserend systeemleverancier</a></h4><p class="author">door <a href="/expertpanel/c/rien-wisse" title="Rien  Wisse" class="green">Rien  Wisse</a></p></li>
 <li><a href="/expertposts" class="green">Alle expertposts</a></li>
</ul>
</div>

<div id="themavdmaand">
<h3><span><span class="green">Thema</span> van de maand</span></h3>
<ul>
 <li class="title"><h4><a href="/renovatie" title="Themadossier Renovatie">Renovatie</a></h4></li>
</ul>
</div>

<div id="archive">

<h3><span>ACtuele <span class="green">thema's</span></span></h3>

<ul>
 <li class="title"><h4><a href="/renovatie" title="Renovatie">Renovatie</a></h4></li>
 <li class="title"><h4><a href="/gebiedsontwikkeling" title="Gebiedsontwikkeling">Gebiedsontwikkeling</a></h4></li>
 <li class="title"><h4><a href="/duurzame-energie" title="Duurzame Energie">Duurzame Energie</a></h4></li>
 <li class="title"><h4><a href="/circulair-bouwen" title="Circulair Bouwen">Circulair Bouwen</a></h4></li>
 <li class="title"><h4><a href="/beng" title="BENG">BENG</a></h4></li>
 <li class="title"><h4><a href="/duurzame-scholen" title="Duurzame Scholen">Duurzame Scholen</a></h4></li>
 <li class="title"><h4><a href="/smart-buildings" title="Smart Buildings">Smart Buildings</a></h4></li>
 <li class="title"><h4><a href="/bioclimatic-design" title="Bioclimatic Design">Bioclimatic Design</a></h4></li>
 <li class="title"><h4><a href="/gezonde-gebouwen" title="Gezonde Gebouwen">Gezonde Gebouwen</a></h4></li>
 <li class="title"><h4><a href="/vangaslos" title="#VanGasLos">#VanGasLos</a></h4></li>
 <li class="title"><h4><a href="/klimaattechniek" title="Klimaattechniek">Klimaattechniek</a></h4></li>
 <li class="title"><h4><a href="/energieopslag-duurzame-energie" title="Energieopslag &amp; Duurzame Energie">Energieopslag &amp; Duurzame Energie</a></h4></li>
 <li class="title"><h4><a href="/internet-of-things" title="Internet of Things">Internet of Things</a></h4></li>
 <li class="title"><h4><a href="/grondstoffen-materialen" title="Grondstoffen &amp; Materialen">Grondstoffen &amp; Materialen</a></h4></li>
 <li><a href="/themadossier" class="green">alle thema's weergeven</a></li>
</ul>

</div>

<div id="sel_courses">

<h3><span>Cursus<span class="green">aanbod</span></span></h3>

</div>

<div id="contribute">

<h3><span>Zelf <span class="green">insturen</span></span></h3>

<p>Graag ontvangen wij materiaal mbt. duurzame projecten.</p>
<p class="bottom">Dit kunt u sturen naar <script type="text/javascript">displayDGmail('duurzaamgebouwd.nl', 'redactie', '');</script></p>

</div>

</div>

</div>

</div>

<footer id="footer">

<div class="box">

<div class="left">&copy; Copyright 2010 - 2017 Duurzaam Gebouwd&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/privacy-statement" title="Privacy">Privacy en cookies</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/disclaimer" title="Disclaimer">Disclaimer</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/zoeken" title="Zoeken">Zoeken</a></div><div class="center">&nbsp;</div><div class="right">Realisatie <a href="https://www.linga.nl" title="Linga Webdesign - Website laten maken, CMS, Webshops, Zakelijke websites" target="_blank">Linga</a></div>

</div>

</footer>

<a href="#" id="backtotop">Terug naar boven</a><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-8223098-6', 'auto');ga('send', 'pageview');
</script>

</body>

</html>
