<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2018 by Duurzaam Gebouwd

-->

<title>'60 procent kantoren energielabel C of hoger' | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="60 procent kantoren onder management bij VGM NL-leden heeft Energielabel C of hoger. Dat blijkt uit de nieuwe VGM NL Benchmark Duurzaamheid Kantoren. " />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/kantoren/20180605-60-procent-kantoren-energielabel-c-of-hoger/amp" />
<meta property="og:title" content="'60 procent kantoren energielabel C of hoger'" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20180605-60-procent-kantoren-energielabel-c-of-hoger" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/60-procent-kantoren-energielabel-c-of-hoger_1_G83Lv7.jpg?v=20180605100639" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20180605-60-procent-kantoren-energielabel-c-of-hoger" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="'60 procent kantoren energielabel C of hoger'" />
<meta name="twitter:description" content="60 procent kantoren onder management bij VGM NL-leden heeft Energielabel C of hoger. Dat blijkt uit de nieuwe VGM NL Benchmark Duurzaamheid Kantoren. " />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/60-procent-kantoren-energielabel-c-of-hoger_1_G83Lv7.jpg?v=20180605100639" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.00" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.26" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.76"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/vacatures" title="Werken bij Duurzaam Gebouwd">Werken bij Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/dg-labs" title="DG Labs">DG Labs</a></li>
    <li class="sub"><a href="/aanmelden-dg-labs" title="DG Klantenpanel">DG Klantenpanel</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/meet-the-experts-tour" title="Meet The Expert Tour">Meet The Expert Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/agenda/green-tie-gala-2018-2" title="Green tie gala">Green tie gala</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/thema-overzicht" title="Thema's 2018">Thema's 2018</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown last"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/lid-worden" title="Lid worden">Lid worden</a></li>
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partner oplossingen">Partner oplossingen</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
    <li class="sub"><a href="/duurzaam-bouwen-subsidiescan" title="Subsidiescan">Subsidiescan</a></li>
   </ul>
 </li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/kantoren">Kantoren</a> &nbsp;&raquo;&nbsp; '60 procent kantoren energielabel C of hoger'</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20180605-60-procent-kantoren-energielabel-c-of-hoger" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="17548">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=%2760+procent+kantoren+energielabel+C+of+hoger%27+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180605-60-procent-kantoren-energielabel-c-of-hoger+%40CFPduurzaamheid+%23Energielabel+%23Benchmark&amp;lang=nl" target="_blank" class="social-share" id="twitter-17548" onclick="social_share('twitter-17548');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fkantoren%2F20180605-60-procent-kantoren-energielabel-c-of-hoger&amp;title=%2760+procent+kantoren+energielabel+C+of+hoger%27+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180605-60-procent-kantoren-energielabel-c-of-hoger+%40CFPduurzaamheid+%23Energielabel+%23Benchmark&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17548" onclick="social_share('linkedin-17548');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fkantoren%2F20180605-60-procent-kantoren-energielabel-c-of-hoger&amp;t=%2760+procent+kantoren+energielabel+C+of+hoger%27+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180605-60-procent-kantoren-energielabel-c-of-hoger+%40CFPduurzaamheid+%23Energielabel+%23Benchmark" target="_blank" class="social-share" id="facebook-17548" onclick="social_share('facebook-17548');"></a></li>
 <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fkantoren%2F20180605-60-procent-kantoren-energielabel-c-of-hoger" target="_blank" class="social-share" id="googleplus-17548" onclick="social_share('googleplus-17548');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/kantoren/20180605-60-procent-kantoren-energielabel-c-of-hoger" class="social-share" id="mail-17548" onclick="social_share('mail-17548');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">'60 procent kantoren energielabel C of hoger'</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2018-06-05T16:16:30+01:00">Gisteren om 16:30 uur</time><time itemprop="dateModified" datetime="2018-06-05T16:16:30+01:00" style="display:none">2018-06-05T16:16:30+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-thema"><a href="/kantoren" title="Themadossier: Kantoren">Kantoren</a></li>
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/60-procent-kantoren-energielabel-c-of-hoger_1_G83Lv7.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/60-procent-kantoren-energielabel-c-of-hoger_1_G83Lv7.jpg" alt="'60 procent kantoren energielabel C of hoger'" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/60-procent-kantoren-energielabel-c-of-hoger_1_G83Lv7.jpg" />
<meta itemprop="width" content="1600" />
<meta itemprop="height" content="1067" />
</div>


<p><strong>60 procent kantoren onder management bij VGM NL-leden heeft Energielabel C of hoger. Dat blijkt uit de nieuwe VGM NL Benchmark Duurzaamheid Kantoren.</strong></p>

<p>De benchmark werd uitgevoerd op basis van een portefeuille van 727 kantoorgebouwen, met een gezamenlijke oppervlakte van 4,4 miljoen m<sup>2</sup>. &ldquo;De koppeling van het VGM NL Dashboard Duurzaamheid aan de VGM NL Database biedt onze leden een hulpmiddel om opdrachtgevers te informeren en te adviseren over verduurzaming van hun kantoorgebouwen&rdquo;, vertelt voorzitter Eric Verwey over de tool.&nbsp;&ldquo;Daarnaast is het voor VGM NL zelf een belangrijke tool om vorm en inhoud te geven aan onze ambitie de adviserende taak van vastgoedmanagers concreter te ondersteunen met data.&rdquo;</p>
<h4>Energiebesparing</h4>
<p>De VGM NL Benchmark Duurzaamheid Kantoren toont een besparingspotentieel van &euro; 11 per m<sup>2</sup>. Het besparingspotentieel per m<sup>2</sup> is het hoogst bij kantorengebouwen met een grootte tussen de 1.000 en 3.000 m<sup>2</sup>. De meest besparende maatregel in euro&rsquo;s is het toepassen van ledverlichting.</p>
<h4>Advies aan opdrachtgevers met behulp van VGM NL Dashboard Duurzaamheid</h4>
<p>Tom van Putten, VGM NL bestuurslid Commercieel vastgoed: &ldquo;De VGM NL Benchmark Duurzaamheid Kantoren biedt de aangesloten vastgoedmanagers een dashboard dat in dienst staat van hun advies over verduurzaming van de vastgoedportefeuille van opdrachtgevers. Rapportages uit het VGM NL Dashboard Duurzaamheid omvatten de duurzaamheidsstatus, mogelijke verbeteringen, de noodzakelijke investeringen (per kantoorgebouw) en de terugverdientijd. Hiermee kunnen onze leden hun dienstverlening uitbreiden.&rdquo;<strong>&nbsp;</strong></p>
<p><strong><img src="/upload/images/2018/06/0406/1.png" width="2267" height="2304" alt="&amp;#039;60 procent kantoren energielabel C of hoger&amp;#039;"></strong></p>
<p><strong>Nader onderzoek</strong></p>
<p>De komende periode gaat VGM NL de VGM NL Benchmark Duurzaamheid in samenwerking met TIAS School for Business and Society, nader onderzoeken. Onderwerpen zoals mogelijke CO<sub>2</sub>-reductie zullen nader wordt geanalyseerd. Ook andere vastgoed segmenten; zoals winkels, bedrijfsruimten en huurwoningen zullen &eacute;&eacute;n voor &eacute;&eacute;n in de benchmark en het dashboard worden opgenomen.</p>
</div></div>

<div class="full-width background-light">

<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/partners/c/cfp-green-buildings" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/corporate_facility_partners_1_VF8bX9.jpg?v=20150225083951" alt="Logo CFP Green Buildings" height="70" class="logo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/partners/c/cfp-green-buildings"><span itemprop="name">CFP Green Buildings</span></a></h4><p class="small"><a href="/partners/c/cfp-green-buildings" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
</div>

<div class="row">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/RtXpN6jz" title="05-06-2018 Verzekerde luchtdichtheid in BENG-projecten" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6">&nbsp;</div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/energielabel" class="btn btn-default rounded">Energielabel</a></li>
 <li><a href="/zoeken/benchmark" class="btn btn-default rounded">Benchmark</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180604-kantoorverhuurder-merin-krijgt-33000-zonnepanelen-op-eigen-daken"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/kantoorverhuurder-merin-krijgt-33000-zonnepanelen-op-eigen-daken_1_jFSFFx.jpg?v=20180601152006" alt="Kantoorverhuurder Merin krijgt 33.000 zonnepanelen op eigen daken" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180604-kantoorverhuurder-merin-krijgt-33000-zonnepanelen-op-eigen-daken">Kantoorverhuurder Merin krijgt 33.000 zonnepanelen ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Gisteren om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>Nuon gaat circa 33.000 zonnepanelen leveren aan Merin, eigenaar en verhuurder van kantoor- en bedrijfsruimte in ...</p>
         <p class="button"><a href="/artikel/20180604-kantoorverhuurder-merin-krijgt-33000-zonnepanelen-op-eigen-daken" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-17529" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17529');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="17529">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180604-kantoorverhuurder-merin-krijgt-33000-zonnepanelen-op-eigen-daken&amp;via=DuurzaamGebouwd&amp;text=Kantoorverhuurder+Merin+krijgt+33.000+zonnepanelen+op+eigen+daken+&amp;lang=nl" target="_blank" class="social-share" id="twitter-17529" onclick="social_share('twitter-17529');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180604-kantoorverhuurder-merin-krijgt-33000-zonnepanelen-op-eigen-daken&amp;title=Kantoorverhuurder+Merin+krijgt+33.000+zonnepanelen+op+eigen+daken&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17529" onclick="social_share('linkedin-17529');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180604-kantoorverhuurder-merin-krijgt-33000-zonnepanelen-op-eigen-daken&amp;t=Kantoorverhuurder+Merin+krijgt+33.000+zonnepanelen+op+eigen+daken" target="_blank" class="social-share" id="facebook-17529" onclick="social_share('facebook-17529');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180604-kantoorverhuurder-merin-krijgt-33000-zonnepanelen-op-eigen-daken" target="_blank" class="social-share" id="googleplus-17529" onclick="social_share('googleplus-17529');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180604-kantoorverhuurder-merin-krijgt-33000-zonnepanelen-op-eigen-daken" class="social-share" id="mail-17529" onclick="social_share('mail-17529');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180523-utrechtse-kazerne-omgebouwd-tot-rijkskantoor-de-knoop"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/utrechtse-kazerne-omgebouwd-tot-rijkskantoor-de-knoop_1_V9Zfjy.jpg?v=20180518122507" alt="Utrechtse kazerne omgebouwd tot Rijkskantoor De Knoop" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180523-utrechtse-kazerne-omgebouwd-tot-rijkskantoor-de-knoop">Utrechtse kazerne omgebouwd tot Rijkskantoor ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>30 mei om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Het Rijkskantoor De Knoop in Utrecht is afgelopen donderdag 17 mei officieel in gebruik genomen. Daarmee is de ...</p>
         <p class="button"><a href="/artikel/20180523-utrechtse-kazerne-omgebouwd-tot-rijkskantoor-de-knoop" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-17463" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17463');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="17463">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180523-utrechtse-kazerne-omgebouwd-tot-rijkskantoor-de-knoop&amp;via=DuurzaamGebouwd&amp;text=Utrechtse+kazerne+omgebouwd+tot+Rijkskantoor+De+Knoop+&amp;lang=nl" target="_blank" class="social-share" id="twitter-17463" onclick="social_share('twitter-17463');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180523-utrechtse-kazerne-omgebouwd-tot-rijkskantoor-de-knoop&amp;title=Utrechtse+kazerne+omgebouwd+tot+Rijkskantoor+De+Knoop&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17463" onclick="social_share('linkedin-17463');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180523-utrechtse-kazerne-omgebouwd-tot-rijkskantoor-de-knoop&amp;t=Utrechtse+kazerne+omgebouwd+tot+Rijkskantoor+De+Knoop" target="_blank" class="social-share" id="facebook-17463" onclick="social_share('facebook-17463');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180523-utrechtse-kazerne-omgebouwd-tot-rijkskantoor-de-knoop" target="_blank" class="social-share" id="googleplus-17463" onclick="social_share('googleplus-17463');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180523-utrechtse-kazerne-omgebouwd-tot-rijkskantoor-de-knoop" class="social-share" id="mail-17463" onclick="social_share('mail-17463');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180525-het-gelders-huis-in-arnhem-is-bna-beste-gebouw-van-het-jaar-2018"><img src="https://img.youtube.com/vi/9ekAykjCrLU/maxresdefault.jpg" alt="Het Gelders Huis in Arnhem is BNA Beste Gebouw van het Jaar 2018" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180525-het-gelders-huis-in-arnhem-is-bna-beste-gebouw-van-het-jaar-2018">Het Gelders Huis in Arnhem is BNA Beste Gebouw ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>29 mei om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>Het Gelders Huis in Arnhem, ontworpen door Team V Architectuur in opdracht van VolkerWessels Integraal, is verkozen ...</p>
         <p class="button"><a href="/artikel/20180525-het-gelders-huis-in-arnhem-is-bna-beste-gebouw-van-het-jaar-2018" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/arnhem-gelderland">Arnhem</a></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-17471" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17471');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="17471">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180525-het-gelders-huis-in-arnhem-is-bna-beste-gebouw-van-het-jaar-2018&amp;via=DuurzaamGebouwd&amp;text=Het+Gelders+Huis+in+Arnhem+is+BNA+Beste+Gebouw+van+het+Jaar+2018+%23arnhem-gelderland+%23beste-gebouw-van-het-jaar+%23bna&amp;lang=nl" target="_blank" class="social-share" id="twitter-17471" onclick="social_share('twitter-17471');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180525-het-gelders-huis-in-arnhem-is-bna-beste-gebouw-van-het-jaar-2018&amp;title=Het+Gelders+Huis+in+Arnhem+is+BNA+Beste+Gebouw+van+het+Jaar+2018&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17471" onclick="social_share('linkedin-17471');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180525-het-gelders-huis-in-arnhem-is-bna-beste-gebouw-van-het-jaar-2018&amp;t=Het+Gelders+Huis+in+Arnhem+is+BNA+Beste+Gebouw+van+het+Jaar+2018" target="_blank" class="social-share" id="facebook-17471" onclick="social_share('facebook-17471');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180525-het-gelders-huis-in-arnhem-is-bna-beste-gebouw-van-het-jaar-2018" target="_blank" class="social-share" id="googleplus-17471" onclick="social_share('googleplus-17471');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180525-het-gelders-huis-in-arnhem-is-bna-beste-gebouw-van-het-jaar-2018" class="social-share" id="mail-17471" onclick="social_share('mail-17471');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180515-wtc-rotterdam-van-label-e-naar-a-dankzij-nieuwe-klimaatinstallatie"><img src="https://img.youtube.com/vi/lHOprMKbhqw/maxresdefault.jpg" alt="WTC Rotterdam van label E naar A dankzij nieuwe klimaatinstallatie" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180515-wtc-rotterdam-van-label-e-naar-a-dankzij-nieuwe-klimaatinstallatie">WTC Rotterdam van label E naar A dankzij nieuwe ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>15 mei om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>De verbouwing van World Trade Center Rotterdam is nog in volle gang, en heeft nu al een flinke verduurzamingsslag ...</p>
         <p class="button"><a href="/artikel/20180515-wtc-rotterdam-van-label-e-naar-a-dankzij-nieuwe-klimaatinstallatie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-17422" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17422');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="17422">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180515-wtc-rotterdam-van-label-e-naar-a-dankzij-nieuwe-klimaatinstallatie&amp;via=DuurzaamGebouwd&amp;text=WTC+Rotterdam+van+label+E+naar+A+dankzij+nieuwe+klimaatinstallatie+&amp;lang=nl" target="_blank" class="social-share" id="twitter-17422" onclick="social_share('twitter-17422');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180515-wtc-rotterdam-van-label-e-naar-a-dankzij-nieuwe-klimaatinstallatie&amp;title=WTC+Rotterdam+van+label+E+naar+A+dankzij+nieuwe+klimaatinstallatie&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17422" onclick="social_share('linkedin-17422');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180515-wtc-rotterdam-van-label-e-naar-a-dankzij-nieuwe-klimaatinstallatie&amp;t=WTC+Rotterdam+van+label+E+naar+A+dankzij+nieuwe+klimaatinstallatie" target="_blank" class="social-share" id="facebook-17422" onclick="social_share('facebook-17422');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180515-wtc-rotterdam-van-label-e-naar-a-dankzij-nieuwe-klimaatinstallatie" target="_blank" class="social-share" id="googleplus-17422" onclick="social_share('googleplus-17422');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180515-wtc-rotterdam-van-label-e-naar-a-dankzij-nieuwe-klimaatinstallatie" class="social-share" id="mail-17422" onclick="social_share('mail-17422');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-whitepaper"><a href="/whitepaper"><span class="fl mr10"><span class="material-icons">book</span></span> Whitepaper</a></div><div class="row body npb npl npr fixed whitepaper"><div class="col col-left col-md-4 col-sm-4 text-center line-right pt20">
        <div class="img ac"><a href="/whitepaper/whitepaper-wet-en-regelgeving-1"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/download/whitepaper-wet-en-regelgeving-1_1_cf3wLG_small.jpg?v=20180406112236" alt="Whitepaper Wet- en Regelgeving" class="img-responsive" /></a></div>
        </div><div class="col col-md-8 col-sm-8 col-right"><div class="body">
         <h2><a href="/whitepaper/whitepaper-wet-en-regelgeving-1">Whitepaper Wet- en Regelgeving</a></h2>

In de&nbsp;gratis whitepaper &lsquo;Rechtstreeks naar een toekomstbestendige omgeving&rsquo;&nbsp;vind je uitgebreide ...</div></div>        </div>
          <div class="footer static double">
           <a href="/whitepaper/whitepaper-wet-en-regelgeving-1" class="button-fw black text-center"><span class="material-icons">lock_outline</span> Exclusief te downloaden voor leden</a>
           <a href="/lid-worden" class="button-fw green text-center">Bekijk de verschillende lidmaatschappen</a>
          </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180102-werkomgeving-en-mensen-centraal-in-eerste-editie-swp-magazine"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/werkomgeving-n-mensen-centraal-in-eerste-editie-swp-magazine_1_v7Q4NX_McFd.jpg?v=20171220141653" alt="Werkomgeving &eacute;n mensen centraal in eerste editie SWP-magazine" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180102-werkomgeving-en-mensen-centraal-in-eerste-editie-swp-magazine">Werkomgeving &eacute;n mensen centraal in eerste ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 2 jan om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>Nadat op 2 oktober Smart WorkPlace online is gegaan, bestaat nu ook Smart WorkPlace Magazine.</p>
         <p class="button"><a href="/artikel/20180102-werkomgeving-en-mensen-centraal-in-eerste-editie-swp-magazine" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-16284" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-16284');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="16284">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180102-werkomgeving-en-mensen-centraal-in-eerste-editie-swp-magazine&amp;via=DuurzaamGebouwd&amp;text=Werkomgeving+%26eacute%3Bn+mensen+centraal+in+eerste+editie+SWP-magazine+&amp;lang=nl" target="_blank" class="social-share" id="twitter-16284" onclick="social_share('twitter-16284');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180102-werkomgeving-en-mensen-centraal-in-eerste-editie-swp-magazine&amp;title=Werkomgeving+%C3%A9n+mensen+centraal+in+eerste+editie+SWP-magazine&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-16284" onclick="social_share('linkedin-16284');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180102-werkomgeving-en-mensen-centraal-in-eerste-editie-swp-magazine&amp;t=Werkomgeving+%C3%A9n+mensen+centraal+in+eerste+editie+SWP-magazine" target="_blank" class="social-share" id="facebook-16284" onclick="social_share('facebook-16284');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180102-werkomgeving-en-mensen-centraal-in-eerste-editie-swp-magazine" target="_blank" class="social-share" id="googleplus-16284" onclick="social_share('googleplus-16284');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180102-werkomgeving-en-mensen-centraal-in-eerste-editie-swp-magazine" class="social-share" id="mail-16284" onclick="social_share('mail-16284');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-agenda"><a href="/agenda"><span class="fl mr10"><span class="material-icons">event_note</span></span> Agenda</a></div><div class="row body npb npl npr fixed agenda">
        <div class="img ac"><a href="/agenda/20180705-seminar-smart-buildings"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/page/20180705-seminar-smart-buildings_1_mWYL6D_small.jpg?v=20171130125227" alt="Seminar Smart Buildings" class="img-responsive" /></a><div class="icon-date"><span class="month">jul</span><span class="day">05</span></div><div class="price">&euro; 57,-</div></div>
        <div class="body event">
         <h2><a href="/agenda/20180705-seminar-smart-buildings">Seminar Smart Buildings</a></h2>
<div class="row">
<div class="col-sm-12 col-xs-12 nm"><span class="col-xs-2 np"><span class="material-icons">access_time</span></span><span class="col-xs-10 np">09:00 - 12:00</span></div>
<div class="col-sm-12 col-xs-12 nm"><span class="col-xs-2 np"><span class="material-icons">people_outline</span></span><span class="col-xs-10 np">Nog 22 plaatsen beschikbaar</span></div>
<div class="col-sm-12 col-xs-12 nm"><span class="col-xs-2 np"><span class="material-icons">location_on</span></span><span class="col-xs-10 np">TU Delft, De Bouwcampus</span></div>
</div>
<a href="/agenda/20180705-seminar-smart-buildings" class="button-fw black bottom text-center">Koop nu je ticket!</a>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-15987" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-15987');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="15987">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180705-seminar-smart-buildings&amp;via=DuurzaamGebouwd&amp;text=Seminar+Smart+Buildings+&amp;lang=nl" target="_blank" class="social-share" id="twitter-15987" onclick="social_share('twitter-15987');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180705-seminar-smart-buildings&amp;title=Seminar+Smart+Buildings&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-15987" onclick="social_share('linkedin-15987');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180705-seminar-smart-buildings&amp;t=Seminar+Smart+Buildings" target="_blank" class="social-share" id="facebook-15987" onclick="social_share('facebook-15987');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180705-seminar-smart-buildings" target="_blank" class="social-share" id="googleplus-15987" onclick="social_share('googleplus-15987');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/agenda/20180705-seminar-smart-buildings" class="social-share" id="mail-15987" onclick="social_share('mail-15987');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-agenda"><a href="/agenda"><span class="fl mr10"><span class="material-icons">event_note</span></span> Agenda</a></div><div class="row body npb npl npr fixed agenda">
        <div class="img ac"><a href="/agenda/20180920-seminar-gezonde-gebouwen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/page/20180920-seminar-gezonde-gebouwen_1_hDz9mK_small.jpg?v=20171130131236" alt="Seminar Gezonde Gebouwen" class="img-responsive" /></a><div class="icon-date"><span class="month">sep</span><span class="day">20</span></div><div class="price">&euro; 57,-</div></div>
        <div class="body event">
         <h2><a href="/agenda/20180920-seminar-gezonde-gebouwen">Seminar Gezonde Gebouwen</a></h2>
<div class="row">
<div class="col-sm-12 col-xs-12 nm"><span class="col-xs-2 np"><span class="material-icons">access_time</span></span><span class="col-xs-10 np">09:00 - 13:00</span></div>
<div class="col-sm-12 col-xs-12 nm"><span class="col-xs-2 np"><span class="material-icons">people_outline</span></span><span class="col-xs-10 np">Er zijn nog plaatsen beschikbaar</span></div>
<div class="col-sm-12 col-xs-12 nm"><span class="col-xs-2 np"><span class="material-icons">location_on</span></span><span class="col-xs-10 np">IMD, Piekstraat 77, 3071 EL Rotterdam</span></div>
</div>
<a href="/agenda/20180920-seminar-gezonde-gebouwen" class="button-fw black bottom text-center">Koop nu je ticket!</a>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-15990" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-15990');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="15990">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180920-seminar-gezonde-gebouwen&amp;via=DuurzaamGebouwd&amp;text=Seminar+Gezonde+Gebouwen+&amp;lang=nl" target="_blank" class="social-share" id="twitter-15990" onclick="social_share('twitter-15990');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180920-seminar-gezonde-gebouwen&amp;title=Seminar+Gezonde+Gebouwen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-15990" onclick="social_share('linkedin-15990');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180920-seminar-gezonde-gebouwen&amp;t=Seminar+Gezonde+Gebouwen" target="_blank" class="social-share" id="facebook-15990" onclick="social_share('facebook-15990');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fagenda%2F20180920-seminar-gezonde-gebouwen" target="_blank" class="social-share" id="googleplus-15990" onclick="social_share('googleplus-15990');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/agenda/20180920-seminar-gezonde-gebouwen" class="social-share" id="mail-15990" onclick="social_share('mail-15990');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20171206-hoe-je-kunt-verdienen-aan-verduurzaming-van-kantoren"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/hoe-je-kunt-verdienen-aan-verduurzaming-van-kantoren_1_MhQhRc.jpg?v=20171206095532" alt="'Hoe je kunt verdienen aan verduurzaming van kantoren'" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20171206-hoe-je-kunt-verdienen-aan-verduurzaming-van-kantoren">'Hoe je kunt verdienen aan verduurzaming van ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>07-12-2017 om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>De volgende editie van het EETcaf&eacute; vindt plaats op woensdag 13 december. De organisatie van het evenement ...</p>
         <p class="button"><a href="/artikel/20171206-hoe-je-kunt-verdienen-aan-verduurzaming-van-kantoren" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-16014" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-16014');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="16014">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20171206-hoe-je-kunt-verdienen-aan-verduurzaming-van-kantoren&amp;via=DuurzaamGebouwd&amp;text=%27Hoe+je+kunt+verdienen+aan+verduurzaming+van+kantoren%27+&amp;lang=nl" target="_blank" class="social-share" id="twitter-16014" onclick="social_share('twitter-16014');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20171206-hoe-je-kunt-verdienen-aan-verduurzaming-van-kantoren&amp;title=%27Hoe+je+kunt+verdienen+aan+verduurzaming+van+kantoren%27&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-16014" onclick="social_share('linkedin-16014');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20171206-hoe-je-kunt-verdienen-aan-verduurzaming-van-kantoren&amp;t=%27Hoe+je+kunt+verdienen+aan+verduurzaming+van+kantoren%27" target="_blank" class="social-share" id="facebook-16014" onclick="social_share('facebook-16014');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20171206-hoe-je-kunt-verdienen-aan-verduurzaming-van-kantoren" target="_blank" class="social-share" id="googleplus-16014" onclick="social_share('googleplus-16014');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20171206-hoe-je-kunt-verdienen-aan-verduurzaming-van-kantoren" class="social-share" id="mail-16014" onclick="social_share('mail-16014');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-expertpost"><a href="/expertpost"><span class="fl mr10"><svg class="icon person-pin" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 2H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h4l3 3 3-3h4c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-7 3.3c1.49 0 2.7 1.21 2.7 2.7 0 1.49-1.21 2.7-2.7 2.7-1.49 0-2.7-1.21-2.7-2.7 0-1.49 1.21-2.7 2.7-2.7zM18 16H6v-.9c0-2 4-3.1 6-3.1s6 1.1 6 3.1v.9z"/></svg></span> Expertpost</a></div><div class="row body npb npl npr fixed expertpost">
        <div class="img ac"><a href="/expertpost/20171127-9-werelddoelen-voor-groene-gebouwen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/9-werelddoelen-voor-groene-gebouwen_1_nVyHLA.jpg?v=20171122124736" alt="9 werelddoelen voor groene gebouwen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/expertpost/20171127-9-werelddoelen-voor-groene-gebouwen">9 werelddoelen voor groene gebouwen</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>27-11-2017 om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p><a href="/expertpanel/c/selina-roskam" class="green">Selina  Roskam</a>: Vlak voor de 23e klimaatconferentie&nbsp;in Bonn bracht de World Green Building Council (WGBC) een plaat uit waarin ...</p>
         <p class="button"><a href="/expertpost/20171127-9-werelddoelen-voor-groene-gebouwen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-15898" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-15898');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="15898">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20171127-9-werelddoelen-voor-groene-gebouwen&amp;via=DuurzaamGebouwd&amp;text=9+werelddoelen+voor+groene+gebouwen+&amp;lang=nl" target="_blank" class="social-share" id="twitter-15898" onclick="social_share('twitter-15898');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20171127-9-werelddoelen-voor-groene-gebouwen&amp;title=9+werelddoelen+voor+groene+gebouwen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-15898" onclick="social_share('linkedin-15898');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20171127-9-werelddoelen-voor-groene-gebouwen&amp;t=9+werelddoelen+voor+groene+gebouwen" target="_blank" class="social-share" id="facebook-15898" onclick="social_share('facebook-15898');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20171127-9-werelddoelen-voor-groene-gebouwen" target="_blank" class="social-share" id="googleplus-15898" onclick="social_share('googleplus-15898');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/expertpost/20171127-9-werelddoelen-voor-groene-gebouwen" class="social-share" id="mail-15898" onclick="social_share('mail-15898');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/DJZpQGSy">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/kantoren/20180605-60-procent-kantoren-energielabel-c-of-hoger#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="8f945627eb28127cea3473c0e607dcd019385b90" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Blijf op de hoogte</h4>
<ul>
<li class="mb20"><form action="/inschrijven-nieuwsbrief" method="post"><fieldset>
<div class="input-group"><input name="fld_n_104" type="email" class="form-control" placeholder="E-mailadres"><span class="input-group-btn"><button class="btn btn-green" type="submit"><span class="glyphicon glyphicon-envelope"><span style="display: none;">Inschrijven</span></span></button></span></div>
</fieldset></form></li>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Beekhuizenseweg 11</li>
<li>6881 AA Velp</li>
<li>+31 (0)85 - 273 59 70</li>
<li><a href="/contact" class="na">&copy; 2010 - 2018 DGB B.V.</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-8223098-6', 'auto');ga('send', 'pageview');
</script>

<script src="/js/jqueryui.js?v=1.12.10"></script>
</body>

</html>
