<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2022 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Ambities energieprestaties woningbouw zijn verzekerbaar | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Als het gaat om de energieprestatie van nieuwbouwprojecten leggen gemeenten, ontwikkelaars, investeerders, woningcorporaties en bouwers de lat steeds hoger. Niet zelden wordt in de initiatieffase energieneutraal of NOM geambieerd in ... ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/klimaattechniek/20220406-ambities-energieprestaties-woningbouw-zijn-verzekerbaar/amp" />
<meta property="og:title" content="Ambities energieprestaties woningbouw zijn verzekerbaar" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20220406-ambities-energieprestaties-woningbouw-zijn-verzekerbaar" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/ambities-energieprestaties-woningbouw-zijn-verzekerbaar_1_WVK5r7.jpg?v=20220404114400" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20220406-ambities-energieprestaties-woningbouw-zijn-verzekerbaar" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Ambities energieprestaties woningbouw zijn verzekerbaar" />
<meta name="twitter:description" content="Als het gaat om de energieprestatie van nieuwbouwprojecten leggen gemeenten, ontwikkelaars, investeerders, woningcorporaties en bouwers de lat steeds hoger. Niet zelden wordt in de initiatieffase energieneutraal of NOM geambieerd in ... ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/ambities-energieprestaties-woningbouw-zijn-verzekerbaar_1_WVK5r7.jpg?v=20220404114400" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.02.1649328007" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/round-table-tour" title="Round Table Tour">Round Table Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
    <li class="sub"><a href="/side-events-building-holland#" title="Side Events Building Holland">Side Events Building Holland</a></li>
    <li class="sub"><a href="/duurzame-50" title="ABN AMRO DUURZAME 50">ABN AMRO DUURZAME 50</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuwsartikelen">Nieuwsartikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/podcast" title="Podcast">Podcast</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2022" title="Thema's 2022">Thema's 2022</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/producten/expedities" title="Duurzaam Gebouwd Expedities">Duurzaam Gebouwd Expedities</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/producten/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/klimaattechniek">Klimaattechniek</a> &nbsp;&raquo;&nbsp; Ambities energieprestaties woningbouw zijn verzekerbaar</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20220406-ambities-energieprestaties-woningbouw-zijn-verzekerbaar" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="24365">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Ambities+energieprestaties+woningbouw+zijn+verzekerbaar+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220406-ambities-energieprestaties-woningbouw-zijn-verzekerbaar+%23duurzaam+%23energieneutraal+%23BENG+%23NOM+%23HEO+%23HouseEnergyOptimum+%23Isolatie+%23Woningbouw&amp;lang=nl" target="_blank" class="social-share" id="twitter-24365" onclick="social_share('twitter-24365');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fklimaattechniek%2F20220406-ambities-energieprestaties-woningbouw-zijn-verzekerbaar&amp;title=Ambities+energieprestaties+woningbouw+zijn+verzekerbaar+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220406-ambities-energieprestaties-woningbouw-zijn-verzekerbaar+%23duurzaam+%23energieneutraal+%23BENG+%23NOM+%23HEO+%23HouseEnergyOptimum+%23Isolatie+%23Woningbouw&amp;source=Duurzaam+Gebouwd" target="_blank" class=" social-share" id="linkedin-24365" onclick="social_share('linkedin-24365');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fklimaattechniek%2F20220406-ambities-energieprestaties-woningbouw-zijn-verzekerbaar&amp;t=Ambities+energieprestaties+woningbouw+zijn+verzekerbaar+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220406-ambities-energieprestaties-woningbouw-zijn-verzekerbaar+%23duurzaam+%23energieneutraal+%23BENG+%23NOM+%23HEO+%23HouseEnergyOptimum+%23Isolatie+%23Woningbouw" target="_blank" class="social-share" id="facebook-24365" onclick="social_share('facebook-24365');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/klimaattechniek/20220406-ambities-energieprestaties-woningbouw-zijn-verzekerbaar" class="social-share" id="mail-24365" onclick="social_share('mail-24365');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Ambities energieprestaties woningbouw zijn verzekerbaar</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2022-04-06T10:10:01+01:00">Gisteren om 10:01 uur</time><time itemprop="dateModified" datetime="2022-04-06T10:10:01+01:00" style="display:none">2022-04-06T10:10:01+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">2 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-thema"><a href="/klimaattechniek" title="Themadossier: Klimaattechniek">Klimaattechniek</a></li>
 <li class="btn content-type "><a href="/artikel" title="Artikel">Artikel</a></li>
 <li class="btn content-type background-thema"><a href="/energietransitie" title="Themadossier: Energietransitie">Energietransitie</a></li>
 <li class="btn content-type background-thema"><a href="/duurzame-energie-co2-reductie" title="Themadossier: Duurzame Energie &amp; CO2-reductie">Duurzame Energie &amp; CO2-reductie</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/ambities-energieprestaties-woningbouw-zijn-verzekerbaar_1_WVK5r7.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/ambities-energieprestaties-woningbouw-zijn-verzekerbaar_1_WVK5r7.jpg?v=20220404114400" alt="Ambities energieprestaties woningbouw zijn verzekerbaar" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/ambities-energieprestaties-woningbouw-zijn-verzekerbaar_1_WVK5r7.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
</div>


<p><strong>Als het gaat om de energieprestatie van nieuwbouwprojecten leggen gemeenten, ontwikkelaars, investeerders, woningcorporaties en bouwers de lat steeds hoger. Niet zelden wordt in de initiatieffase energieneutraal of NOM geambieerd in plaats van de minimale eis van BENG. Voor partijen die moeite hebben om hun ambities ook daadwerkelijk te realiseren, is er een nieuwe kennispaper verschenen. Daarin lees je dat de ambities ook verzekerbaar zijn.</strong></p>

<p class="Default">In het vierde en laatste deel van een serie kennispapers toont House Energy Optimum (HEO) welke stappen er moeten worden doorlopen om de gekozen ambities te behalen. In het document wordt een concrete projectcase belicht over 45 woningen in Noordeloos (Gemeente Molenlanden in Zuid-Holland).</p>
<p class="Default">Dat ambities in veel gevallen niet of lastig haalbaar zijn, is logisch te verklaren als we kijken naar het traditionele ontwikkelproces. Ontwikkelaars en woningcorporaties zijn in de vroege planfase vooral bezig met het ontwikkelen van plannen die aansluiten op de woonbehoefte, het budget en de voorwaarden van de gemeente. Zaken als wijkinrichting, het soort woningen, de gewenste uitstraling en de verkoop- of verhuurprijs staan daarbij centraal.</p>
<p class="Default"><img src="/upload/Redactiefolder_april22/Kennispaper_4-0.jpg" alt="Ambities energieprestaties woningbouw zijn verzekerbaar" width="1200" height="800"></p>
<p class="Default">Zelden wordt in de vroege planfase rekening gehouden met de indeling, isolatiegraad en installaties van woningen. Terwijl dit essenti&euml;le onderdelen zijn voor de uiteindelijke prestaties. Door onvoldoende integrale afstemming zien we dat plannen herhaaldelijk worden gewijzigd en budgetten worden overschreden. Daarom worden ambitieuze plannen in de loop van het proces vaak afgeschaald.</p>
<h4 class="Default">Basissysteem</h4>
<p class="Default">HEO toont in de kennispaper dat het door gebruik te maken van slimme nieuwbouwconcepten ook anders kan. Om betaalbare woningen met verzekerbare (energie)prestaties te realiseren, is het HEO Smart Concept ontwikkeld. Dit is een basissysteem voor eengezinswoningen, starterswoningen en levensloopbestendige woningen.</p>
<p class="Default">Hiermee verloopt de communicatie tijdens planvorming en kavelindeling beduidend sneller dan normaal. Ook wordt zekerheid geboden over het gegeven dat de woningen bij oplevering daadwerkelijk presteren en betaalbaar zijn. Ambities als BENG, energieneutraal en NOM zijn met het HEO Smart Concept zelfs verzekerbaar.</p>
<h4 class="Default">Concrete projectcase</h4>
<p class="Default">In het vierde en laatste deel van de serie kennispapers laat HEO zien hoe ontwikkelaars, investeerders, corporaties en bouwers kunnen worden geholpen bij hun ontwikkelopgaven.</p>
<p class="Default">In de kennispaper over de 45 woningen in Noordeloos wordt ingegaan op:</p>
<ol>
<li>Keuzevrijheid in woningtypes, architectuur, energieprestatie en technieken;</li>
<li>Eenvoudig voldoen aan BENG;</li>
<li>Opschalen naar energieneutraal;</li>
<li>Met zekerheid naar Nul op de Meter (NOM);</li>
<li>De juiste keuze voor uw project.</li>
</ol>
<h4 class="Default">Webinar</h4>
<p class="Default">Het vierde deel van de serie kennispapers is gratis te downloaden op <a href="https://www.bouwheo.nl/downloads/" target="_blank">www.bouwheo.nl/downloads</a>.</p>
<p class="Default">Wil je liever bijgepraat worden over BENG, energieneutraal en NOM en zelf vragen stellen? Dan is het gratis webinar interessant, dat plaatsvindt op dinsdag 12 april 2022 om 15.00 uur <a href="https://heo.ac-page.com/webinar-12-april?test=true" target="_blank">via deze link</a>.</p>
<p>Heb je deel 1, 2 of 3 van deze serie kennispapers gemist? Deze uitgaven zijn ook nog gratis te downloaden via <a href="https://www.bouwheo.nl/downloads/" target="_blank">www.bouwheo.nl/downloads</a>.</p>
</div></div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/9FS7HDzJ" title="05-04-2022 Terug naar de middeleeuwen of vooruit naar vroeger?" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6 np text-right"><p class="nmt"><a href="/permalink/tD9FHpX6" title="06-04-2022 Hoe kan de MPG worden aangescherpt?" class="btn btn-default">Volgend artikel &raquo;</a></p></div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/isolatie" class="btn btn-default rounded">Isolatie</a></li>
 <li><a href="/zoeken/woningbouw" class="btn btn-default rounded">Woningbouw</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220325-programma-aardgasvrije-wijken-veel-power-en-wil-aanwezig"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/programma-aardgasvrije-wijken-veel-power-en-wil-aanwezig_1_Ppd3tp.jpg?v=20220325110528" alt="Programma Aardgasvrije Wijken: veel power en wil aanwezig" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220325-programma-aardgasvrije-wijken-veel-power-en-wil-aanwezig">Programma Aardgasvrije Wijken: veel power en ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>25 mrt om 13:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Tijdens het recent gehouden Congres Aardgasvrije Wijken gingen tal van partijen met elkaar in gesprek over de ...</p>
         <p class="button"><a href="/artikel/20220325-programma-aardgasvrije-wijken-veel-power-en-wil-aanwezig" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/aardgasvrije-wijken">Aardgasvrije wijken</a></div>
         <ul class="social-actions" data-cid="24345">
          <li id="b-s-24345" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24345');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24345" onclick="social_share('like-24345');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24345">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220325-programma-aardgasvrije-wijken-veel-power-en-wil-aanwezig&amp;via=DuurzaamGebouwd&amp;text=Programma+Aardgasvrije+Wijken%3A+veel+power+en+wil+aanwezig+%23aardgasvrije-wijken&amp;lang=nl" target="_blank" class="social-share" id="twitter-24345" onclick="social_share('twitter-24345');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220325-programma-aardgasvrije-wijken-veel-power-en-wil-aanwezig&amp;title=Programma+Aardgasvrije+Wijken%3A+veel+power+en+wil+aanwezig&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24345" onclick="social_share('linkedin-24345');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220325-programma-aardgasvrije-wijken-veel-power-en-wil-aanwezig&amp;t=Programma+Aardgasvrije+Wijken%3A+veel+power+en+wil+aanwezig" target="_blank" class="social-share" id="facebook-24345" onclick="social_share('facebook-24345');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220325-programma-aardgasvrije-wijken-veel-power-en-wil-aanwezig" class="social-share" id="mail-24345" onclick="social_share('mail-24345');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c148 c225 c243 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220321-welke-energiezuinige-installaties-zijn-effectief-en-welke-niet"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/welke-energiezuinige-installaties-zijn-effectief-en-welke-niet_1_tNhFD5.jpg?v=20220321101612" alt="Welke energiezuinige installaties zijn effectief en welke niet?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220321-welke-energiezuinige-installaties-zijn-effectief-en-welke-niet">Welke energiezuinige installaties zijn effectief ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>21 mrt om 15:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
De installatietechnieken in nieuwbouwwoningen zijn de laatste jaren complexer geworden. Thema&rsquo;s als aardgasloos ...</p>
         <p class="button"><a href="/artikel/20220321-welke-energiezuinige-installaties-zijn-effectief-en-welke-niet" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/installaties">Installaties</a></div>
         <ul class="social-actions" data-cid="24329">
          <li id="b-s-24329" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24329');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24329" onclick="social_share('like-24329');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24329">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220321-welke-energiezuinige-installaties-zijn-effectief-en-welke-niet&amp;via=DuurzaamGebouwd&amp;text=Welke+energiezuinige+installaties+zijn+effectief+en+welke+niet%3F+%23installaties&amp;lang=nl" target="_blank" class="social-share" id="twitter-24329" onclick="social_share('twitter-24329');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220321-welke-energiezuinige-installaties-zijn-effectief-en-welke-niet&amp;title=Welke+energiezuinige+installaties+zijn+effectief+en+welke+niet%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24329" onclick="social_share('linkedin-24329');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220321-welke-energiezuinige-installaties-zijn-effectief-en-welke-niet&amp;t=Welke+energiezuinige+installaties+zijn+effectief+en+welke+niet%3F" target="_blank" class="social-share" id="facebook-24329" onclick="social_share('facebook-24329');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220321-welke-energiezuinige-installaties-zijn-effectief-en-welke-niet" class="social-share" id="mail-24329" onclick="social_share('mail-24329');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c140 c168 c225 c265 c283 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220318-advocatenkantoor-bird-bird-nieuwe-partner-duurzaam-gebouwd"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/advocatenkantoor-bird-bird-nieuwe-partner-duurzaam-gebouwd_1_AT8XXt.jpg?v=20220318090618" alt="Advocatenkantoor Bird &amp; Bird nieuwe partner Duurzaam Gebouwd" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220318-advocatenkantoor-bird-bird-nieuwe-partner-duurzaam-gebouwd">Advocatenkantoor Bird &amp; Bird nieuwe partner ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>18 mrt om 15:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 7 min</small></div>
         </div>
         <p>
Het in Den Haag en Amsterdam gevestigde internationale advocatenkantoor Bird &amp; Bird ondertekende deze week ...</p>
         <p class="button"><a href="/artikel/20220318-advocatenkantoor-bird-bird-nieuwe-partner-duurzaam-gebouwd" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/juridisch">Juridisch</a>, <a href="/zoeken/netwerkbedrijven">Netwerkbedrijven</a></div>
         <ul class="social-actions" data-cid="24327">
          <li id="b-s-24327" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24327');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24327" onclick="social_share('like-24327');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24327">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220318-advocatenkantoor-bird-bird-nieuwe-partner-duurzaam-gebouwd&amp;via=DuurzaamGebouwd&amp;text=Advocatenkantoor+Bird+%26amp%3B+Bird+nieuwe+partner+Duurzaam+Gebouwd+%23juridisch+%23netwerkbedrijven+%23bouwteamovereenkomst&amp;lang=nl" target="_blank" class="social-share" id="twitter-24327" onclick="social_share('twitter-24327');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220318-advocatenkantoor-bird-bird-nieuwe-partner-duurzaam-gebouwd&amp;title=Advocatenkantoor+Bird+%26+Bird+nieuwe+partner+Duurzaam+Gebouwd&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24327" onclick="social_share('linkedin-24327');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220318-advocatenkantoor-bird-bird-nieuwe-partner-duurzaam-gebouwd&amp;t=Advocatenkantoor+Bird+%26+Bird+nieuwe+partner+Duurzaam+Gebouwd" target="_blank" class="social-share" id="facebook-24327" onclick="social_share('facebook-24327');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220318-advocatenkantoor-bird-bird-nieuwe-partner-duurzaam-gebouwd" class="social-share" id="mail-24327" onclick="social_share('mail-24327');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220316-roep-om-programma-voor-snelle-energiebesparing"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/roep-om-programma-voor-snelle-energiebesparing_1_fFwHts.jpg?v=20220315170003" alt="Roep om programma voor snelle energiebesparing" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220316-roep-om-programma-voor-snelle-energiebesparing">Roep om programma voor snelle energiebesparing</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>16 mrt om 07:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 8 min</small></div>
         </div>
         <p>
Het is nog nooit zo duidelijk geweest dat we onze energievoorziening radicaal moeten verduurzamen: er is een klimaatcrisis, ...</p>
         <p class="button"><a href="/artikel/20220316-roep-om-programma-voor-snelle-energiebesparing" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/energietransitie">Energietransitie</a>, <a href="/zoeken/besparen">Besparen</a></div>
         <ul class="social-actions" data-cid="24316">
          <li id="b-s-24316" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24316');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24316" onclick="social_share('like-24316');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24316">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220316-roep-om-programma-voor-snelle-energiebesparing&amp;via=DuurzaamGebouwd&amp;text=Roep+om+programma+voor+snelle+energiebesparing+%23energietransitie+%23besparen+%23isolatie&amp;lang=nl" target="_blank" class="social-share" id="twitter-24316" onclick="social_share('twitter-24316');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220316-roep-om-programma-voor-snelle-energiebesparing&amp;title=Roep+om+programma+voor+snelle+energiebesparing&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24316" onclick="social_share('linkedin-24316');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220316-roep-om-programma-voor-snelle-energiebesparing&amp;t=Roep+om+programma+voor+snelle+energiebesparing" target="_blank" class="social-share" id="facebook-24316" onclick="social_share('facebook-24316');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220316-roep-om-programma-voor-snelle-energiebesparing" class="social-share" id="mail-24316" onclick="social_share('mail-24316');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c265 c277 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220203-eerste-ervaringen-en-lessen-na-een-jaar-beng"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/eerste-ervaringen-en-lessen-na-een-jaar-beng_1_7LTHNt.jpg?v=20220201131003" alt="Eerste ervaringen en lessen na een jaar BENG" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220203-eerste-ervaringen-en-lessen-na-een-jaar-beng">Eerste ervaringen en lessen na een jaar BENG</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 3 feb om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Om concrete antwoorden te geven op de vragen die spelen over de haalbaarheid en aantoonbaarheid van energieprestaties ...</p>
         <p class="button"><a href="/artikel/20220203-eerste-ervaringen-en-lessen-na-een-jaar-beng" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/vastgoedverduurzaming">Vastgoedverduurzaming</a></div>
         <ul class="social-actions" data-cid="24176">
          <li id="b-s-24176" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24176');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24176" onclick="social_share('like-24176');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24176">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220203-eerste-ervaringen-en-lessen-na-een-jaar-beng&amp;via=DuurzaamGebouwd&amp;text=Eerste+ervaringen+en+lessen+na+een+jaar+BENG+%23vastgoedverduurzaming&amp;lang=nl" target="_blank" class="social-share" id="twitter-24176" onclick="social_share('twitter-24176');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220203-eerste-ervaringen-en-lessen-na-een-jaar-beng&amp;title=Eerste+ervaringen+en+lessen+na+een+jaar+BENG&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24176" onclick="social_share('linkedin-24176');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220203-eerste-ervaringen-en-lessen-na-een-jaar-beng&amp;t=Eerste+ervaringen+en+lessen+na+een+jaar+BENG" target="_blank" class="social-share" id="facebook-24176" onclick="social_share('facebook-24176');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220203-eerste-ervaringen-en-lessen-na-een-jaar-beng" class="social-share" id="mail-24176" onclick="social_share('mail-24176');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220128-geothermie-klaar-voor-forse-uitbreiding-aantal-projecten"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/geothermie-klaar-voor-forse-uitbreiding-aantal-projecten_1_QvhJHW.jpg?v=20220127102853" alt="Geothermie klaar voor forse uitbreiding aantal projecten" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220128-geothermie-klaar-voor-forse-uitbreiding-aantal-projecten">Geothermie klaar voor forse uitbreiding aantal ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>28 jan om 13:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Het nieuwe kabinet heeft aangekondigd om meer in te gaan zetten op geothermie. De brancheorganisatie Geothermie ...</p>
         <p class="button"><a href="/artikel/20220128-geothermie-klaar-voor-forse-uitbreiding-aantal-projecten" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/geothermie">Geothermie</a></div>
         <ul class="social-actions" data-cid="24164">
          <li id="b-s-24164" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24164');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24164" onclick="social_share('like-24164');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24164">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220128-geothermie-klaar-voor-forse-uitbreiding-aantal-projecten&amp;via=DuurzaamGebouwd&amp;text=Geothermie+klaar+voor+forse+uitbreiding+aantal+projecten+%23geothermie&amp;lang=nl" target="_blank" class="social-share" id="twitter-24164" onclick="social_share('twitter-24164');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220128-geothermie-klaar-voor-forse-uitbreiding-aantal-projecten&amp;title=Geothermie+klaar+voor+forse+uitbreiding+aantal+projecten&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24164" onclick="social_share('linkedin-24164');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220128-geothermie-klaar-voor-forse-uitbreiding-aantal-projecten&amp;t=Geothermie+klaar+voor+forse+uitbreiding+aantal+projecten" target="_blank" class="social-share" id="facebook-24164" onclick="social_share('facebook-24164');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220128-geothermie-klaar-voor-forse-uitbreiding-aantal-projecten" class="social-share" id="mail-24164" onclick="social_share('mail-24164');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220127-energielabel-c-lastig-fenomeen-of-kans"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/energielabel-c-lastig-fenomeen-of-kans_1_kStjtT.jpg?v=20220125142929" alt="Energielabel C: lastig fenomeen of kans?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220127-energielabel-c-lastig-fenomeen-of-kans">Energielabel C: lastig fenomeen of kans?</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>27 jan om 09:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Per 1 januari 2023 moeten alle kantoorgebouwen groter dan 100 m&sup2; in Nederland over minimaal energielabel ...</p>
         <p class="button"><a href="/artikel/20220127-energielabel-c-lastig-fenomeen-of-kans" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/energielabel-c">Energielabel C</a></div>
         <ul class="social-actions" data-cid="24143">
          <li id="b-s-24143" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24143');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24143" onclick="social_share('like-24143');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24143">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220127-energielabel-c-lastig-fenomeen-of-kans&amp;via=DuurzaamGebouwd&amp;text=Energielabel+C%3A+lastig+fenomeen+of+kans%3F+%23energielabel-c+%23vastgoedverduurzaming&amp;lang=nl" target="_blank" class="social-share" id="twitter-24143" onclick="social_share('twitter-24143');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220127-energielabel-c-lastig-fenomeen-of-kans&amp;title=Energielabel+C%3A+lastig+fenomeen+of+kans%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24143" onclick="social_share('linkedin-24143');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220127-energielabel-c-lastig-fenomeen-of-kans&amp;t=Energielabel+C%3A+lastig+fenomeen+of+kans%3F" target="_blank" class="social-share" id="facebook-24143" onclick="social_share('facebook-24143');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220127-energielabel-c-lastig-fenomeen-of-kans" class="social-share" id="mail-24143" onclick="social_share('mail-24143');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220124-hoe-haal-je-rendement-uit-zonnestroom"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/hoe-haal-je-rendement-uit-zonnestroom_1_6PFGPR.jpg?v=20220120120359" alt="Hoe haal je rendement uit zonnestroom?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220124-hoe-haal-je-rendement-uit-zonnestroom">Hoe haal je rendement uit zonnestroom?</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>24 jan om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
In de Regionale Energie Strategie&euml;n (RES) wordt sterk ingezet op zonne-energie. Voor ondernemingen is het ...</p>
         <p class="button"><a href="/artikel/20220124-hoe-haal-je-rendement-uit-zonnestroom" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/zonnepanelen">Zonnepanelen</a>, <a href="/zoeken/bedrijventerreinen">Bedrijventerreinen</a></div>
         <ul class="social-actions" data-cid="24093">
          <li id="b-s-24093" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24093');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24093" onclick="social_share('like-24093');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24093">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220124-hoe-haal-je-rendement-uit-zonnestroom&amp;via=DuurzaamGebouwd&amp;text=Hoe+haal+je+rendement+uit+zonnestroom%3F+%23zonnepanelen+%23bedrijventerreinen&amp;lang=nl" target="_blank" class="social-share" id="twitter-24093" onclick="social_share('twitter-24093');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220124-hoe-haal-je-rendement-uit-zonnestroom&amp;title=Hoe+haal+je+rendement+uit+zonnestroom%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24093" onclick="social_share('linkedin-24093');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220124-hoe-haal-je-rendement-uit-zonnestroom&amp;t=Hoe+haal+je+rendement+uit+zonnestroom%3F" target="_blank" class="social-share" id="facebook-24093" onclick="social_share('facebook-24093');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220124-hoe-haal-je-rendement-uit-zonnestroom" class="social-share" id="mail-24093" onclick="social_share('mail-24093');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c54 c135 c243 c265 </span>

	   <div class="box background-light">
        <div class="heading background-expertpost"><a href="/expertpost"><span class="fl mr10"><svg class="icon person-pin" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 2H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h4l3 3 3-3h4c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-7 3.3c1.49 0 2.7 1.21 2.7 2.7 0 1.49-1.21 2.7-2.7 2.7-1.49 0-2.7-1.21-2.7-2.7 0-1.49 1.21-2.7 2.7-2.7zM18 16H6v-.9c0-2 4-3.1 6-3.1s6 1.1 6 3.1v.9z"/></svg></span> Expertpost</a></div><div class="row body npb npl npr fixed expertpost">
        <div class="img ac"><a href="/expertpost/20220118-is-nmda-toch-mdma"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/is-nmda-toch-mdma_1_KKcf6b.jpg?v=20220117133325" alt="Is NMDA toch MDMA?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/expertpost/20220118-is-nmda-toch-mdma">Is NMDA toch MDMA?</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>18 jan om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p><a href="/expertpanel/c/harm-valk" class="green">Harm  Valk</a>: 
Als je het snel uitspreekt lijkt NMDA (het niet-meer-dan-anders principe uit de Warmtewet) verdacht veel op MDMA ...</p>
         <p class="button"><a href="/expertpost/20220118-is-nmda-toch-mdma" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/warmtenet">Warmtenet</a></div>
         <ul class="social-actions" data-cid="24040">
          <li id="b-s-24040" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24040');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24040" onclick="social_share('like-24040');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24040">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20220118-is-nmda-toch-mdma&amp;via=DuurzaamGebouwd&amp;text=Is+NMDA+toch+MDMA%3F+%23warmtenet&amp;lang=nl" target="_blank" class="social-share" id="twitter-24040" onclick="social_share('twitter-24040');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20220118-is-nmda-toch-mdma&amp;title=Is+NMDA+toch+MDMA%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24040" onclick="social_share('linkedin-24040');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20220118-is-nmda-toch-mdma&amp;t=Is+NMDA+toch+MDMA%3F" target="_blank" class="social-share" id="facebook-24040" onclick="social_share('facebook-24040');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/expertpost/20220118-is-nmda-toch-mdma" class="social-share" id="mail-24040" onclick="social_share('mail-24040');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220114-adviseurs-kiezen-voor-energieneutraliteit-als-minimale-ambitie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/adviseurs-merosch-kiezen-voor-energieneutraliteit-als-minimale-ambitie_1_cn6xrd.jpg?v=20220113145209" alt="Adviseurs kiezen voor energieneutraliteit als minimale ambitie" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220114-adviseurs-kiezen-voor-energieneutraliteit-als-minimale-ambitie">Adviseurs kiezen voor energieneutraliteit als ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>14 jan om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Vanaf deze maand neemt adviesbureau Merosch alleen nog opdrachten aan waarbij de minimale ambitie energieneutraliteit ...</p>
         <p class="button"><a href="/artikel/20220114-adviseurs-kiezen-voor-energieneutraliteit-als-minimale-ambitie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/adviseur">Adviseur</a></div>
         <ul class="social-actions" data-cid="24021">
          <li id="b-s-24021" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24021');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24021" onclick="social_share('like-24021');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24021">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220114-adviseurs-kiezen-voor-energieneutraliteit-als-minimale-ambitie&amp;via=DuurzaamGebouwd&amp;text=Adviseurs+kiezen+voor+energieneutraliteit+als+minimale+ambitie+%23adviseur&amp;lang=nl" target="_blank" class="social-share" id="twitter-24021" onclick="social_share('twitter-24021');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220114-adviseurs-kiezen-voor-energieneutraliteit-als-minimale-ambitie&amp;title=Adviseurs+kiezen+voor+energieneutraliteit+als+minimale+ambitie&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24021" onclick="social_share('linkedin-24021');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220114-adviseurs-kiezen-voor-energieneutraliteit-als-minimale-ambitie&amp;t=Adviseurs+kiezen+voor+energieneutraliteit+als+minimale+ambitie" target="_blank" class="social-share" id="facebook-24021" onclick="social_share('facebook-24021');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220114-adviseurs-kiezen-voor-energieneutraliteit-als-minimale-ambitie" class="social-share" id="mail-24021" onclick="social_share('mail-24021');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220113-welke-sportaccommodatie-wordt-de-duurzame-kampioen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/welke-sportaccommodatie-wordt-de-duurzame-kampioen_1_2zNVbT.jpg?v=20220111093339" alt="Welke sportaccommodatie wordt de duurzame kampioen?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220113-welke-sportaccommodatie-wordt-de-duurzame-kampioen">Welke sportaccommodatie wordt de duurzame kampioen?</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>13 jan om 17:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Welke sportaccommodatie is de kampioen op het gebied van duurzaamheid? Tot 1 maart kan ook jouw vereniging meedingen ...</p>
         <p class="button"><a href="/artikel/20220113-welke-sportaccommodatie-wordt-de-duurzame-kampioen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/sport">Sport</a></div>
         <ul class="social-actions" data-cid="24004">
          <li id="b-s-24004" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24004');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24004" onclick="social_share('like-24004');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24004">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220113-welke-sportaccommodatie-wordt-de-duurzame-kampioen&amp;via=DuurzaamGebouwd&amp;text=Welke+sportaccommodatie+wordt+de+duurzame+kampioen%3F+%23sport&amp;lang=nl" target="_blank" class="social-share" id="twitter-24004" onclick="social_share('twitter-24004');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220113-welke-sportaccommodatie-wordt-de-duurzame-kampioen&amp;title=Welke+sportaccommodatie+wordt+de+duurzame+kampioen%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24004" onclick="social_share('linkedin-24004');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220113-welke-sportaccommodatie-wordt-de-duurzame-kampioen&amp;t=Welke+sportaccommodatie+wordt+de+duurzame+kampioen%3F" target="_blank" class="social-share" id="facebook-24004" onclick="social_share('facebook-24004');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220113-welke-sportaccommodatie-wordt-de-duurzame-kampioen" class="social-share" id="mail-24004" onclick="social_share('mail-24004');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c260 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220112-betaalbare-seniorenappartementen-uit-modules-en-hout"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/betaalbare-seniorenappartementen-uit-modules-en-hout_1_A2x9t9.jpg?v=20220111163823" alt="Betaalbare seniorenappartementen uit modules en hout" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220112-betaalbare-seniorenappartementen-uit-modules-en-hout">Betaalbare seniorenappartementen uit modules ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>12 jan om 09:31 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Dinsdag kregen bewoners van De Lange School in Losser de sleutels van hun appartement. Het grotendeels uit hout ...</p>
         <p class="button"><a href="/artikel/20220112-betaalbare-seniorenappartementen-uit-modules-en-hout" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/losser-overijssel">Losser</a>, <a href="/zoeken/houtbouw">Houtbouw</a></div>
         <ul class="social-actions" data-cid="24008">
          <li id="b-s-24008" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24008');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24008" onclick="social_share('like-24008');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24008">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220112-betaalbare-seniorenappartementen-uit-modules-en-hout&amp;via=DuurzaamGebouwd&amp;text=Betaalbare+seniorenappartementen+uit+modules+en+hout+%23losser-overijssel+%23houtbouw&amp;lang=nl" target="_blank" class="social-share" id="twitter-24008" onclick="social_share('twitter-24008');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220112-betaalbare-seniorenappartementen-uit-modules-en-hout&amp;title=Betaalbare+seniorenappartementen+uit+modules+en+hout&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24008" onclick="social_share('linkedin-24008');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220112-betaalbare-seniorenappartementen-uit-modules-en-hout&amp;t=Betaalbare+seniorenappartementen+uit+modules+en+hout" target="_blank" class="social-share" id="facebook-24008" onclick="social_share('facebook-24008');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220112-betaalbare-seniorenappartementen-uit-modules-en-hout" class="social-share" id="mail-24008" onclick="social_share('mail-24008');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/xd338j42">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/klimaattechniek/20220406-ambities-energieprestaties-woningbouw-zijn-verzekerbaar#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="5ad9e0883831207745d6541958026913c6c053a3" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://www.linkedin.com/company/3798814" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2021 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script>
(function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)})(window,document,'script','https://content.acquire.nl/mtc.js','mt');mt('send','pageview');
</script>
</body>

</html>
