<!DOCTYPE HTML>

<html lang="nl">

<head>

<!--

© 2010 - 2018 by Duurzaam Gebouwd

Realisatie Linga Webdesign - www.linga.nl

-->

<title>Verhuizing naar gezond en circulair kantoor | Blog | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Merosch verhuisde op 1 januari jongstleden naar een gerenoveerde gymzaal uit 1955. Bij de renovatie van het gebouw is bijzondere nadruk gelegd op gezondheid, duurzaamheid en circulariteit. " />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta property="og:title" content="Verhuizing naar gezond en circulair kantoor" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/nieuws/20180112-verhuizing-naar-gezond-en-circulair-kantoor" />
<meta property="og:description" content="Merosch verhuisde op 1 januari jongstleden naar een gerenoveerde gymzaal uit 1955. Bij de renovatie van het gebouw is bijzondere nadruk gelegd op gezondheid, duurzaamheid en circulariteit. " />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/verhuizing-naar-gezond-en-circulair-kantoor_1_HKhWGv.jpg?v=20180110094029" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/nieuws/20180112-verhuizing-naar-gezond-en-circulair-kantoor" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Verhuizing naar gezond en circulair kantoor" />
<meta name="twitter:description" content="Merosch verhuisde op 1 januari jongstleden naar een gerenoveerde gymzaal uit 1955. Bij de renovatie van het gebouw is bijzondere nadruk gelegd op gezondheid, duurzaamheid en circulariteit. " />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/verhuizing-naar-gezond-en-circulair-kantoor_1_HKhWGv.jpg?v=20180110094029" />

<link type="text/css" rel="stylesheet" href="/css/default.css?v=5.40.45" media="screen" />
<style media="print" type="text/css">@charset "utf-8";html,body{font-family:Arial,Helvetica,Sans-Serif;font-size:12px;line-height:1.6;color:#313131}ul{list-style:none}img{border:none}.noprint,#header,#left,#menu_top,#categories,#buttons,#write_reaction,#reaction_form,#right,#footer,.hidden_images_preloader,.container_banner,ul.tags.standard,#backtotop{display:none !important}#center h1{font-size:20px;font-weight:bold;color:#000;line-height:2}#center h2{font-size:16px;font-weight:normal;color:#000;line-height:1}#center ul#att_photos{list-style:none}</style>
<link type="text/css" rel="stylesheet" href="/css/print.css?v=1.00.00" media="print" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link type="text/css" rel="stylesheet" href="/css/responsive.css?v=2.00.34" media="screen" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/nieuws/20180112-verhuizing-naar-gezond-en-circulair-kantoor/amp" />
<script type="text/javascript" src="/js/jquery.js?v=1.11.1"></script>
<script type="text/javascript" src="/js/default.js?v=1.05.22"></script>
<script type="text/javascript">$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true, width:"50%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script type="text/javascript" src="/js/track.js?v=0.00.02"></script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=2.00" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.00" />

</head>

<body>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

<div id="page">

<div id="left">

<div id="logo"><a href="/" title="Duurzaam Gebouwd"><img src="/images/logo_duurzaamgebouwd.gif" width="220" height="190" alt="Duurzaam Gebouwd" /></a></div>

<nav>

<a href="#" id="menu-icon"></a>

<ul id="menu">
 <li><a href="/home" title="Home">Home</a></li>
 <li><a href="/contentpartners" title="Contentpartners">Contentpartners</a></li>
 <li><a href="/partners" title="Partners">Partners</a></li>
 <li><a href="/expertpanel" title="Expertpanel">Expertpanel</a></li>
 <li><a href="/leden" title="Leden">Leden</a></li>
 <li><a href="/word-partner-van-het-integrale-netwerk-van-duurzaam-gebouwd" title="Informatie aanvragen">Informatie aanvragen</a></li>
 <li><a href="/offerteaanvraag" title="Offerte&nbsp;aanvragen">Offerte&nbsp;aanvragen</a></li>
 <li><a href="/gratis-whitepapers" title="Gratis whitepapers">Gratis whitepapers</a></li>
 <li><a href="/duurzaam-gebouwd-in-actie" title="Duurzaam Gebouwd Congres">Duurzaam Gebouwd Congres</a></li>
 <li><a href="http://www.buildingholland.nl/" title="Building Holland" onclick="window.open(this.href);return false;">Building Holland</a></li>
 <li><a href="/cursussen" title="Cursussen">Cursussen</a></li>
 <li><a href="/meet-the-experts-tour" title="Meet The Experts Tour">Meet The Experts Tour</a></li>
 <li><a href="/duurzaam-gebouwd-seminars" title="Duurzaam Gebouwd Seminars">Duurzaam Gebouwd Seminars</a></li>
 <li><a href="/inspiratiereis" title="Duurzaam Gebouwd Inspiratiereis">Duurzaam Gebouwd Inspiratiereis</a></li>
 <li><a href="/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
 <li><a href="http://www.duurzame50.nl" title="ABN AMRO Duurzame 50" onclick="window.open(this.href);return false;">ABN AMRO Duurzame 50</a></li>
 <li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
 <li><a href="/aanvraagformulier-magazines" title="Bookstore">Bookstore</a></li>
 <li><a href="/contact" title="Contact">Contact</a></li>
</ul>

</nav>

<h2>Zoeken</h2>

<div id="search">

<form action="#" method="post"><fieldset><input name="zoeken" type="search" class="input" value="" placeholder="trefwoord" title="Zoeken op de website van Duurzaam Gebouwd" /><input name="categorie" type="hidden" value="website" /><input name="oid" type="hidden" value="aff3339295f56f889c0c50c1b9581e543ac58bab" /><input name="submit" type="submit" class="button_small" value="Zoeken" /></fieldset></form>

</div>

<h2>Expertpanel</h2>

<ul id="expertpanel">
 <li><a href="/expertpanel/c/andy-van-den-dobbelsteen" title="Andy van den Dobbelsteen, TU Delft"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/andy_van_den_dobbelsteen_1_7dv3jN.jpg" alt="Andy van den Dobbelsteen" /></a><h3><a href="/expertpanel/c/andy-van-den-dobbelsteen" title="Andy van den Dobbelsteen, TU Delft">Andy van den Dobbelsteen</a></h3></li>
 <li><a href="/expertpanel/c/pim-peters" title="Pim Peters, IMd Raadgevende Ingenieurs"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/pim_peters_1_QAYn32.jpg" alt="Pim Peters" /></a><h3><a href="/expertpanel/c/pim-peters" title="Pim Peters, IMd Raadgevende Ingenieurs">Pim Peters</a></h3></li>
 <li><a href="/expertpanel/c/albert-jan-vermeulen" title="Albert-Jan Vermeulen, MAT25"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/albertjan-vermeulen_1_A8rTmk.jpg" alt="Albert-Jan Vermeulen" /></a><h3><a href="/expertpanel/c/albert-jan-vermeulen" title="Albert-Jan Vermeulen, MAT25">Albert-Jan Vermeulen</a></h3></li>
 <li><a href="/expertpanel/c/henk-willem-van-dorp" title="Henk Willem van Dorp, TVVL"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/henk_willem_van_dorp_1_ZH66tV.jpg" alt="Henk Willem van Dorp" /></a><h3><a href="/expertpanel/c/henk-willem-van-dorp" title="Henk Willem van Dorp, TVVL">Henk Willem van Dorp</a></h3></li>
 <li class="sm"><a href="/expertpanel/c/hans-ter-horst" title="Hans ter Horst, Carlisle Construction Materials Europe"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/hans_ter_horst_1_8NPK2r.jpg" alt="Hans ter Horst" /></a><h3><a href="/expertpanel/c/hans-ter-horst" title="Hans ter Horst, Carlisle Construction Materials Europe">Hans ter Horst</a></h3></li>
 <li><a href="/expertpanel/c/bas-boom" title="Bas Boom, De RuwBouw Groep"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/bas-boom_1_cNfZy5.jpg" alt="Bas Boom" /></a><h3><a href="/expertpanel/c/bas-boom" title="Bas Boom, De RuwBouw Groep">Bas Boom</a></h3></li>
 <li><a href="/expertpanel/c/elma-van-beek" title="Elma van Beek, De Levende Stad"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/elma-van-beek_1_Hz2J58.jpg" alt="Elma van Beek" /></a><h3><a href="/expertpanel/c/elma-van-beek" title="Elma van Beek, De Levende Stad">Elma van Beek</a></h3></li>
 <li><a href="/expertpanel/c/monique-de-vos" title="Monique de Vos, Faay Vianen B.V."><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/monique_de_vos_1_zzDKnH.jpg" alt="Monique de Vos" /></a><h3><a href="/expertpanel/c/monique-de-vos" title="Monique de Vos, Faay Vianen B.V.">Monique de Vos</a></h3></li>
 <li><a href="/expertpanel/c/eric-verweij" title="Eric Verweij, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/eric-verweij_1_4ANddc.jpg" alt="Eric Verweij" /></a><h3><a href="/expertpanel/c/eric-verweij" title="Eric Verweij, ">Eric Verweij</a></h3></li>
 <li><a href="/expertpanel/c/ben-sengers" title="Ben Sengers, Derbigum"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/ben_sengers_1_wTjy6P.jpg" alt="Ben Sengers" /></a><h3><a href="/expertpanel/c/ben-sengers" title="Ben Sengers, Derbigum">Ben Sengers</a></h3></li>
 <li><a href="/expertpanel/c/eloi-burdorf" title="Eloi Burdorf, DWA"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/eloi_burdorf_1_Fvrr2Q.jpg" alt="Eloi Burdorf" /></a><h3><a href="/expertpanel/c/eloi-burdorf" title="Eloi Burdorf, DWA">Eloi Burdorf</a></h3></li>
 <li><a href="/expertpanel/c/theo-van-der-meijden" title="Theo van der Meijden, Reynaers"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/theo-van-der-meijden_1_4fb937.jpg" alt="Theo van der Meijden" /></a><h3><a href="/expertpanel/c/theo-van-der-meijden" title="Theo van der Meijden, Reynaers">Theo van der Meijden</a></h3></li>
 <li><a href="/expertpanel/c/edwin-wiegerinck" title="Edwin Wiegerinck, TRAJECT"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/edwin-wiegerinck_1_d4dbPb.jpg" alt="Edwin Wiegerinck" /></a><h3><a href="/expertpanel/c/edwin-wiegerinck" title="Edwin Wiegerinck, TRAJECT">Edwin Wiegerinck</a></h3></li>
 <li><a href="/expertpanel/c/dominique-goven" title="Dominique Goven, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/dominique_goven_1_NRSJts.jpg" alt="Dominique Goven" /></a><h3><a href="/expertpanel/c/dominique-goven" title="Dominique Goven, ">Dominique Goven</a></h3></li>
 <li><a href="/expertpanel/c/antwan-van-haaren" title="Antwan van Haaren, DGMR"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/antwan-van-haaren_1_nwhwdb.jpg" alt="Antwan van Haaren" /></a><h3><a href="/expertpanel/c/antwan-van-haaren" title="Antwan van Haaren, DGMR">Antwan van Haaren</a></h3></li>
</ul>

<h2>Blijf op de hoogte</h2>

<div id="stay_tuned">

<p>Schrijf je nu in voor de nieuwsbrief en blijf op de hoogte van alle updates!</p>

<form id="signupform" action="/inschrijven-nieuwsbrief" method="post">

<fieldset>

<input name="oid" type="hidden" value="" /><input name="fld_n_104" type="text" class="input" title="E-mailadres" onfocus="Empty8(this)" onblur="Fill8(this)" value="e-mailadres" /><input name="submit" type="submit" class="button_small" value="Inschrijven" />

</fieldset>

</form>

<div class="buttons"><a href="/rss" title="RSS Duurzaam Gebouwd" target="_blank" id="button_rssfeed"></a><a href="https://www.linkedin.com/groups?gid=2062335" title="Duurzaam Gebouwd op LinkedIn" target="_blank" id="button_linkedin"></a><a href="https://twitter.com/DuurzaamGebouwd" title="Volg Duurzaam Gebouwd op Twitter" target="_blank" id="button_twitter"></a><a href="https://facebook.com/DuurzaamGebouwd" title="Volg Duurzaam Gebouwd op Facebook" target="_blank" id="button_facebook"></a></div>

</div>

</div>

<div id="content">

<nav>

<ul id="menu_top">
 <li><a href="/wat-is-duurzaam-gebouwd" title="Over Duurzaam Gebouwd">Over Duurzaam Gebouwd</a></li>
 <li><a href="/agenda" title="Agenda">Agenda</a></li>
 <li class="last"><a href="/vacatures" title="Werken bij Duurzaam Gebouwd">Werken bij Duurzaam Gebouwd</a></li>
 <li><a href="/themadossier" title="Thema's">Thema's</a></li>
 <li><a href="/thema-overzicht" title="Thema's 2018">Thema's 2018</a></li>
 <li class="last"><a href="/lid-worden" title="Lid worden">Lid worden</a></li>
</ul>

</nav>

<div id="top">

</div>

<div id="center">

<div itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/nieuws/20180112-verhuizing-naar-gezond-en-circulair-kantoor" />

<h1 itemprop="headline">Verhuizing naar gezond en circulair kantoor</h1>

<ul id="categories">
 <li><a href="/nieuws" title="Nieuws">nieuws</a></li>
 <li class="theme"><a href="/vangaslos" title="Themadossier: #VanGasLos">#vangaslos</a></li>
 <li class="theme"><a href="/circulair-bouwen" title="Themadossier: Circulair Bouwen">circulair bouwen</a></li>
</ul>

<div id="att_photo" class="ac" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/verhuizing-naar-gezond-en-circulair-kantoor_1_HKhWGv.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/verhuizing-naar-gezond-en-circulair-kantoor_1_HKhWGv.jpg?v=20180110094029" alt="Verhuizing naar gezond en circulair kantoor" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/verhuizing-naar-gezond-en-circulair-kantoor_1_HKhWGv.jpg" />
<meta itemprop="width" content="1000" />
<meta itemprop="height" content="750" />
</div>

<div class="text"><p><strong>Merosch verhuisde op 1 januari jongstleden naar een gerenoveerde gymzaal uit 1955. Bij de renovatie van het gebouw is bijzondere nadruk gelegd op gezondheid, duurzaamheid en circulariteit.&nbsp;</strong></p><p>Doelstellingen voor het nieuwe gebouw waren onder andere minimaal een WELL Gold-waardering, een GPR hoger dan 9 en #VanGasLos. Voor Bodegraven had de oorspronkelijke gymzaal veel betekenis. &ldquo;Door het om te bouwen tot kantoor laten we de markt, politiek en onze omgeving zien dat het echt mogelijk is om met circulaire renovatie duurzame, energieleverende gebouwen te realiseren&rdquo;, aldus directeur Ronald Schilt.</p>
<p>Er zijn diverse duurzaamheidsmaatregelen doorgevoerd om uiteindelijk tot een circulair, gasloos en gezond gebouw te komen. Zo werden zoveel mogelijk oude materialen hergebruikt en is de vloer van de gymzaal intact gebleven. Het gebouw heeft geen aansluiting op het gasnet en er komen zonnepanelen op het dak te liggen. Er wordt verder gebruikgemaakt van een warmtepomp met gesloten bron. Door met WELL te certificeren wordt de nadruk gelegd op gezondheid en welzijn van medewerkers</p>
<p style="text-align: center;">.<iframe frameborder="0" height="350" src="https://www.youtube.com/embed/02bf_NEbK8w" width="425" allowfullscreen=""></iframe></p>
<p>Meer informatie over de duurzaamheid van het gebouw leest u <a href="https://www.merosch.nl/living-lab">op de website van Merosch</a>. Bekijk ook bovenstaande video van de sop- en klusdag die de organisatie organiseerde voor alle medewerkers.&nbsp;&nbsp;</p></div>
<div class="w100"><hr>
<div class="w66">
<h4 class="mb10">Wil je meer weten over aardgasloze woningen?</h4>
<p>In de&nbsp;<strong>gratis whitepaper </strong>&lsquo;<strong>Op naar aardgasloze woningen</strong>&rsquo;&nbsp;vind je uitgebreide informatie en inspiratie omtrent het thema #VanGasLos. We beschrijven de ambitie van een volledig gasloze woningvoorraad in 2050 en welke uitdagingen hierbij horen. We laten zien hoe het pad naar #VanGasLos loopt en verschillende experts geven hun visie op de uitdaging.</p>
<p><a href="/whitepaper-vangaslos" title="Download de gratis whitepaper '#VanGasLos'" class="orange">Download nu de gratis whitepaper</a> <br>&nbsp;</p>
</div>
<div class="w33"><a href="/whitepaper-vangaslos"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/whitepaper_mockups/wp_vangaslos_download.png" alt="Gratis whitepaper '#VanGasLos'" width="240" height="311" style="display: block; margin-left: auto; margin-right: auto; max-width: 80%; height: auto;"></a></div>
</div>


<div class="w100"><hr>
<div class="w66">
<h4>Wil je meer weten over Circulair Bouwen?</h4>
<p>In de&nbsp;<strong>gratis whitepaper </strong>&lsquo;<strong>De volgende stap in duurzaamheidsprestaties met MPG</strong>&rsquo;&nbsp;vind je uitgebreide informatie en inspiratie omtrent het thema MilieuPrestatie Gebouwen (MPG). We beschrijven de ontstaansgeschiedenis van de MPG en geven inzicht in en een voorbeeld van de LevensCyclus Analyse (LCA) en de manier waarop een MPG-berekening plaatsvindt.</p>
<p><a href="https://www.duurzaamgebouwd.nl/permalink/f2dA4MYk" title="Download de gratis whitepaper 'Integraal bouwen aan de toekomst'" class="orange">Download nu de gratis whitepaper</a> <br>&nbsp;</p>
</div>
<div class="w33"><a href="https://www.duurzaamgebouwd.nl/integraal-bouwen-aan-toekomst-bim" title="Download de gratis whitepaper 'Integraal bouwen aan de toekomst'"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/whitepaper_mockups/wp_MPG_download.png" alt="Gratis whitepaper 'Integraal bouwen aan de toekomst'" width="240" height="311" style="display: block; margin-left: auto; margin-right: auto; max-width: 80%; height: auto;"></a></div>
</div>

<div class="w33"><p class="nmt"><a href="/permalink/n3mdmPKt"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-small/duurzaam-gebouwd-lanceert-whitepaper-internet-of-things_1_L7cWMz.jpg" alt="Duurzaam Gebouwd lanceert whitepaper Internet of Things" class="image" /></a><br /><a href="/permalink/n3mdmPKt" title="12-01-2018 Duurzaam Gebouwd lanceert whitepaper Internet of Things" class="fl button green smaller">&laquo; Vorig artikel</a></p><p class="nm small"><a href="/permalink/n3mdmPKt">Duurzaam Gebouwd lanceert whitepaper Internet of Things</a></p></div>
<div class="w33">&nbsp;</div>
<div class="w33 ar"><p class="nmt"><a href="/permalink/nstQGb7c"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-small/rondetafel-in-een-gezond-gebouw-staat-de-mens-centraal_1_N2M6Wr.jpg" alt="Rondetafel: &lsquo;In een gezond gebouw staat de mens centraal&rsquo;" class="image" /></a><br /><a href="/permalink/nstQGb7c" title="12-01-2018 Rondetafel: &lsquo;In een gezond gebouw staat de mens centraal&rsquo;" class="fr button green smaller nmr">Volgend artikel &raquo;</a></p><p class="nm small"><a href="/permalink/nstQGb7c">Rondetafel: &lsquo;In een gezond gebouw staat de mens centraal&rsquo;</a></p></div>
<ul id="buttons">
 <li class="b1"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right"></script></li>
 <li class="b2"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-send="false" data-layout="button_count" data-width="135" data-show-faces="false" data-action="recommend" data-font="arial"></div></li>
 <li class="b3"><div class="twleft"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Verhuizing+naar+gezond+en+circulair+kantoor+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fnieuws%2F20180112-verhuizing-naar-gezond-en-circulair-kantoor+%40Merosch_+%23VanGasLos+%23gymzaal+%23renovatie&amp;lang=nl" target="_blank" title="Toevoegen aan Twitter"></a></div><div class="twright"><a href="https://twitter.com/search?q=https://www.duurzaamgebouwd.nl/nieuws/20180112-verhuizing-naar-gezond-en-circulair-kantoor" target="_blank" class="twcount">15</a></div></li>
 <li class="b4"><div class="g-plusone" data-size="medium"></div><script type="text/javascript">window.___gcfg = {lang: 'nl'};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script></li>
 <li class="b5"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/nieuws/20180112-verhuizing-naar-gezond-en-circulair-kantoor" title="Breng een collega op de hoogte van deze pagina"></a></li>
</ul>

<p class="moreinfo"><span class="left"><time itemprop="datePublished" datetime="2018-01-12T11:11:00+01:00">vrijdag 12 januari 2018</time><time itemprop="dateModified" datetime="2018-01-12T11:11:00+01:00" style="display:none">2018-01-12T11:11:00+01:00</time>&nbsp;&nbsp;|&nbsp;&nbsp;0 reacties</span><span class="right"><a href="https://www.duurzaamgebouwd.nl/permalink/sz2HAM7R">permalink</a></span></p>
<div class="text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/sponsoren-seminarreeks-corporaties/c/merosch-bv"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/merosch_bv_1_DDwSfJ.jpg?v=20150129125723" alt="Logo Merosch BV" height="70" class="logo" /></a><p><a href="/sponsoren-seminarreeks-corporaties/c/merosch-bv"><span itemprop="name">Merosch BV</span></a></p><p class="small"><a href="/sponsoren-seminarreeks-corporaties/c/merosch-bv">Bekijk profiel en artikelen van Merosch BV</a></p></div>
<div class="text"><h2 class="title">Meer artikelen van deze auteur</h2><ul> <li><a href="/circulaire-economie/20170609-oude-gymzaal-wordt-circulair-en-gezond-kantoor" title="Oude gymzaal wordt circulair en gezond kantoor">Oude gymzaal wordt circulair en gezond kantoor</a></li> <li><a href="/evenementen/20170522-kennissessie-vangaslos" title="Kennissessie #vangaslos">Kennissessie #vangaslos</a></li> <li><a href="/financiering/20151022-effecten-gedeeltelijke-afschaffing-salderingsregeling" title="Effecten (gedeeltelijke) afschaffing salderingsregeling">Effecten (gedeeltelijke) afschaffing salderingsregeling</a></li> <li><a href="/duurzame-scholen/20150701-jeroen-bosch-school-wordt-de-helix" title="Jeroen Bosch school wordt De Helix">Jeroen Bosch school wordt De Helix</a></li> <li><a href="/duurzame-scholen/20150701-scan-zorgt-voor-grip-op-huisvestingskosten" title="Scan zorgt voor grip op huisvestingskosten">Scan zorgt voor grip op huisvestingskosten</a></li></ul><p class="spacer"></p></div>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
</div>

<script>track(16392,3);</script>

<h2 id="wr">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/nieuws/20180112-verhuizing-naar-gezond-en-circulair-kantoor#wr" method="post">

<fieldset>

<label for="tid1">Naam</label><input name="tid1" id="tid1" type="text" class="input" value="" />
<label for="tid2">E-mailadres</label><input name="tid2" id="tid2" type="email" class="input" value="" />
<label for="tid3">Reactie</label><textarea name="tid3" id="tid3" class="textarea" cols="20" rows="5"></textarea>
<div class="line"><label for="tid9">Abonneren</label><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</div>
<label for="tid4">Neem de code over</label><p class="right"><img src="/images/token.php" id="token" alt="" /><a onclick="reloadtoken();" title="Bevestigingscode opnieuw laden"><img src="/images/icon10.gif" alt="" /></a><input name="tid4" id="tid4" type="text" class="input" style="width:96px;" /></p>

<p><input name="oid" type="hidden" value="bd46ae13c2ddf9424473fee0873071679efd962d" /><input name="submit" type="submit" class="button" value="Plaatsen" /></p>

</fieldset>

</form>

</div>

</div>

<div id="right">

<div id="subsidiescan">

<h3><span>Subsidie<span class="green">scan</span></span></h3>


<p>Met de Duurzaam Gebouwd Subsidiescan ontdekt u via een stappenplan of u gebruik kunt maken van subsidies. Daarnaast leert u op welke manier u deze subsidies eenvoudig kunt aanvragen.</p>
<p><a href="/duurzaam-bouwen-subsidiescan" class="button green">Start de Subsidiescan</a></p>
</div>

<div id="calendar">
<h3><span>Evenementen <span class="green">agenda</span></span></h3>
<ul id="calendar-right" class="calendar medium">
 <li><span class="date"><a href="/agenda/20170310-duurzaam-gebouwd-congres"><span class="month">feb</span><span class="day">01</span></a></span><h4><a href="/agenda/20170310-duurzaam-gebouwd-congres">Duurzaam Gebouwd Congres</a></h4></li>
 <li><span class="date"><a href="/agenda/20170310-duurzaam-gebouwd-congresdiner"><span class="month">feb</span><span class="day">01</span></a></span><h4><a href="/agenda/20170310-duurzaam-gebouwd-congresdiner">Duurzaam Gebouwd Congresdiner</a></h4></li>
 <li><span class="date"><a href="/agenda/20170901-round-table-duurzame-scholen"><span class="month">feb</span><span class="day">14</span></a></span><h4><a href="/agenda/20170901-round-table-duurzame-scholen">Round Table: Duurzame Scholen</a></h4></li>
 <li><span class="date"><a href="/evenementen/20180215-seminar-internet-of-things"><span class="month">feb</span><span class="day">15</span></a></span><h4><a href="/evenementen/20180215-seminar-internet-of-things">Seminar Internet Of Things - Meander Medisch Centrum, Amersfoort<br /><span class="green"><small>Nog <strong>33 plaatsen</strong> beschikbaar</small></span></a></h4></li>
 <li><span class="date"><a href="/agenda/20170901-round-table-brandveiligheid-vastgoedwaarde"><span class="month">mrt</span><span class="day">22</span></a></span><h4><a href="/agenda/20170901-round-table-brandveiligheid-vastgoedwaarde">Round Table: Brandveiligheid &amp; Vastgoedwaarde</a></h4></li>
 <li class="all"><a href="/agenda" class="green">Volledige agenda</a></li>
</ul>
</div>

<div id="expertposts">

<h3><span><span class="green">Expert</span>posts</span></h3>

<ul>
 <li><h4><a href="/expertposts/20180112-circulair-versus-duurzaam-versus-energieneutraal-bouwen" title="Circulair versus duurzaam versus energieneutraal bouwen">Circulair versus duurzaam versus energieneutraal bouwen</a></h4><p class="author">door <a href="/expertpanel/c/hans-korbee" title="Hans  Korbee" class="green">Hans  Korbee</a></p></li>
 <li><h4><a href="/expertposts/20180105-nieuw-in-excel-de-duurzaamheidsfunctie-" title="Nieuw in Excel: de duurzaamheidsfunctie&nbsp;">Nieuw in Excel: de duurzaamheidsfunctie&nbsp;</a></h4><p class="author">door <a href="/expertpanel/c/jan-maarten-elias-1" title="Jan-Maarten  Elias" class="green">Jan-Maarten  Elias</a></p></li>
 <li><h4><a href="/expertposts/20180104-bioclimatic-of-biophilic" title="Bioclimatic of biophilic?">Bioclimatic of biophilic?</a></h4><p class="author">door <a href="/expertpanel/c/daan-bruggink" title="Daan  Bruggink" class="green">Daan  Bruggink</a></p></li>
 <li><a href="/expertposts" class="green">Alle expertposts</a></li>
</ul>
</div>

<div id="themavdmaand">
<h3><span><span class="green">Thema</span> van de maand</span></h3>
<ul>
 <li class="title"><h4><a href="/circulair-bouwen" title="Themadossier Circulair Bouwen">Circulair Bouwen</a></h4></li>
</ul>
</div>

<div id="archive">

<h3><span>ACtuele <span class="green">thema's</span></span></h3>

<ul>
 <li class="title"><h4><a href="/renovatie" title="Renovatie">Renovatie</a></h4></li>
 <li class="title"><h4><a href="/gebiedsontwikkeling" title="Gebiedsontwikkeling">Gebiedsontwikkeling</a></h4></li>
 <li class="title"><h4><a href="/duurzame-energie" title="Duurzame Energie">Duurzame Energie</a></h4></li>
 <li class="title"><h4><a href="/circulair-bouwen" title="Circulair Bouwen">Circulair Bouwen</a></h4></li>
 <li class="title"><h4><a href="/beng" title="BENG">BENG</a></h4></li>
 <li class="title"><h4><a href="/duurzame-scholen" title="Duurzame Scholen">Duurzame Scholen</a></h4></li>
 <li class="title"><h4><a href="/smart-buildings" title="Smart Buildings">Smart Buildings</a></h4></li>
 <li class="title"><h4><a href="/bioclimatic-design" title="Bioclimatic Design">Bioclimatic Design</a></h4></li>
 <li class="title"><h4><a href="/gezonde-gebouwen" title="Gezonde Gebouwen">Gezonde Gebouwen</a></h4></li>
 <li class="title"><h4><a href="/vangaslos" title="#VanGasLos">#VanGasLos</a></h4></li>
 <li class="title"><h4><a href="/klimaattechniek" title="Klimaattechniek">Klimaattechniek</a></h4></li>
 <li class="title"><h4><a href="/energieopslag-duurzame-energie" title="Energieopslag &amp; Duurzame Energie">Energieopslag &amp; Duurzame Energie</a></h4></li>
 <li class="title"><h4><a href="/internet-of-things" title="Internet of Things">Internet of Things</a></h4></li>
 <li class="title"><h4><a href="/grondstoffen-materialen" title="Grondstoffen &amp; Materialen">Grondstoffen &amp; Materialen</a></h4></li>
 <li><a href="/themadossier" class="green">alle thema's weergeven</a></li>
</ul>

</div>

<div id="sel_courses">

<h3><span>Cursus<span class="green">aanbod</span></span></h3>

</div>

<div id="contribute">

<h3><span>Zelf <span class="green">insturen</span></span></h3>

<p>Graag ontvangen wij materiaal mbt. duurzame projecten.</p>
<p class="bottom">Dit kunt u sturen naar <script type="text/javascript">displayDGmail('duurzaamgebouwd.nl', 'redactie', '');</script></p>

</div>

</div>

</div>

</div>

<footer id="footer">

<div class="box">

<div class="left">&copy; Copyright 2010 - 2018 Duurzaam Gebouwd&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/privacy-statement" title="Privacy">Privacy en cookies</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/disclaimer" title="Disclaimer">Disclaimer</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/zoeken" title="Zoeken">Zoeken</a></div><div class="center">&nbsp;</div><div class="right">Realisatie <a href="https://www.linga.nl" title="Linga Webdesign - Website laten maken, CMS, Webshops, Zakelijke websites" target="_blank">Linga</a></div>

</div>

</footer>

<a href="#" id="backtotop">Terug naar boven</a><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-8223098-6', 'auto');ga('send', 'pageview');
</script>

</body>

</html>
