<!DOCTYPE HTML>

<html lang="nl">

<head>

<!--

© 2010 - 2018 by Duurzaam Gebouwd

Realisatie Linga Webdesign - www.linga.nl

-->

<title>‘Te veel fijnstof in Nederlandse huizen’ | Blog | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="De luchtkwaliteit in 1 op de 7 huizen in Nederland is het grootste deel van de dag onvoldoende als gevolg van de verhoogde concentraties fijnstof. Dit is met name aan het ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta property="og:title" content="‘Te veel fijnstof in Nederlandse huizen’" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/onderzoek/20180208-te-veel-fijnstof-in-nederlandse-huizen" />
<meta property="og:description" content="De luchtkwaliteit in 1 op de 7 huizen in Nederland is het grootste deel van de dag onvoldoende als gevolg van de verhoogde concentraties fijnstof. Dit is met name aan het ..." />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/te-veel-fijnstof-in-nederlandse-huizen_1_dt4Mdb.jpg?v=20180207145107" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/onderzoek/20180208-te-veel-fijnstof-in-nederlandse-huizen" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="‘Te veel fijnstof in Nederlandse huizen’" />
<meta name="twitter:description" content="De luchtkwaliteit in 1 op de 7 huizen in Nederland is het grootste deel van de dag onvoldoende als gevolg van de verhoogde concentraties fijnstof. Dit is met name aan het ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/te-veel-fijnstof-in-nederlandse-huizen_1_dt4Mdb.jpg?v=20180207145107" />

<link type="text/css" rel="stylesheet" href="/css/default.css?v=5.40.45" media="screen" />
<style media="print" type="text/css">@charset "utf-8";html,body{font-family:Arial,Helvetica,Sans-Serif;font-size:12px;line-height:1.6;color:#313131}ul{list-style:none}img{border:none}.noprint,#header,#left,#menu_top,#categories,#buttons,#write_reaction,#reaction_form,#right,#footer,.hidden_images_preloader,.container_banner,ul.tags.standard,#backtotop{display:none !important}#center h1{font-size:20px;font-weight:bold;color:#000;line-height:2}#center h2{font-size:16px;font-weight:normal;color:#000;line-height:1}#center ul#att_photos{list-style:none}</style>
<link type="text/css" rel="stylesheet" href="/css/print.css?v=1.00.00" media="print" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link type="text/css" rel="stylesheet" href="/css/responsive.css?v=2.00.34" media="screen" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/onderzoek/20180208-te-veel-fijnstof-in-nederlandse-huizen/amp" />
<script type="text/javascript" src="/js/jquery.js?v=1.11.1"></script>
<script type="text/javascript" src="/js/default.js?v=1.05.22"></script>
<script type="text/javascript">$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true, width:"50%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script type="text/javascript" src="/js/track.js?v=0.00.02"></script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=2.00" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.00" />

</head>

<body>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

<div id="page">

<div id="left">

<div id="logo"><a href="/" title="Duurzaam Gebouwd"><img src="/images/logo_duurzaamgebouwd.gif" width="220" height="190" alt="Duurzaam Gebouwd" /></a></div>

<nav>

<a href="#" id="menu-icon"></a>

<ul id="menu">
 <li><a href="/home" title="Home">Home</a></li>
 <li><a href="/contentpartners" title="Contentpartners">Contentpartners</a></li>
 <li><a href="/partners" title="Partners">Partners</a></li>
 <li><a href="/expertpanel" title="Expertpanel">Expertpanel</a></li>
 <li><a href="/leden" title="Leden">Leden</a></li>
 <li><a href="/word-partner-van-het-integrale-netwerk-van-duurzaam-gebouwd" title="Informatie aanvragen">Informatie aanvragen</a></li>
 <li><a href="/offerteaanvraag" title="Offerte&nbsp;aanvragen">Offerte&nbsp;aanvragen</a></li>
 <li><a href="/gratis-whitepapers" title="Gratis whitepapers">Gratis whitepapers</a></li>
 <li><a href="https://www.duurzaamgebouwdcongres.nl/" title="Duurzaam Gebouwd Congres" onclick="window.open(this.href);return false;">Duurzaam Gebouwd Congres</a></li>
 <li><a href="http://www.buildingholland.nl/" title="Building Holland" onclick="window.open(this.href);return false;">Building Holland</a></li>
 <li><a href="/cursussen" title="Cursussen">Cursussen</a></li>
 <li><a href="/meet-the-experts-tour" title="Meet The Experts Tour">Meet The Experts Tour</a></li>
 <li><a href="/duurzaam-gebouwd-seminars" title="Duurzaam Gebouwd Seminars">Duurzaam Gebouwd Seminars</a></li>
 <li><a href="/inspiratiereis" title="Duurzaam Gebouwd Inspiratiereis">Duurzaam Gebouwd Inspiratiereis</a></li>
 <li><a href="/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
 <li><a href="http://www.duurzame50.nl" title="ABN AMRO Duurzame 50" onclick="window.open(this.href);return false;">ABN AMRO Duurzame 50</a></li>
 <li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
 <li><a href="/aanvraagformulier-magazines" title="Bookstore">Bookstore</a></li>
 <li><a href="/contact" title="Contact">Contact</a></li>
</ul>

</nav>

<h2>Zoeken</h2>

<div id="search">

<form action="#" method="post"><fieldset><input name="zoeken" type="search" class="input" value="" placeholder="trefwoord" title="Zoeken op de website van Duurzaam Gebouwd" /><input name="categorie" type="hidden" value="website" /><input name="oid" type="hidden" value="aff3339295f56f889c0c50c1b9581e543ac58bab" /><input name="submit" type="submit" class="button_small" value="Zoeken" /></fieldset></form>

</div>

<h2>Expertpanel</h2>

<ul id="expertpanel">
 <li><a href="/expertpanel/c/kor-foekens" title="Kor Foekens, Colt International"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/kor-foekens_1_nbHmRd.jpg" alt="Kor Foekens" /></a><h3><a href="/expertpanel/c/kor-foekens" title="Kor Foekens, Colt International">Kor Foekens</a></h3></li>
 <li><a href="/expertpanel/c/joan-remmerswaal" title="Joan Remmerswaal, Van Dorp"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/joan-remmerswaal_1_tVNQTk.jpg" alt="Joan Remmerswaal" /></a><h3><a href="/expertpanel/c/joan-remmerswaal" title="Joan Remmerswaal, Van Dorp">Joan Remmerswaal</a></h3></li>
 <li><a href="/expertpanel/c/henk-willem-van-dorp" title="Henk Willem van Dorp, TVVL"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/henk_willem_van_dorp_1_ZH66tV.jpg" alt="Henk Willem van Dorp" /></a><h3><a href="/expertpanel/c/henk-willem-van-dorp" title="Henk Willem van Dorp, TVVL">Henk Willem van Dorp</a></h3></li>
 <li><a href="/expertpanel/c/erik-schampers" title="Erik Schampers, Earth & Eternity"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/erik-schampers_1_X9VLPW.jpg" alt="Erik Schampers" /></a><h3><a href="/expertpanel/c/erik-schampers" title="Erik Schampers, Earth & Eternity">Erik Schampers</a></h3></li>
 <li><a href="/expertpanel/c/lars-van-der-meulen" title="Lars van der Meulen, Aveco de Bondt"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/lars-van-der-meulen_1_yDK9Fy.jpg" alt="Lars van der Meulen" /></a><h3><a href="/expertpanel/c/lars-van-der-meulen" title="Lars van der Meulen, Aveco de Bondt">Lars van der Meulen</a></h3></li>
 <li><a href="/expertpanel/c/peter-fraanje" title="Peter Fraanje, NVTB"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/peter_fraanje_1_YG8K26.jpg" alt="Peter Fraanje" /></a><h3><a href="/expertpanel/c/peter-fraanje" title="Peter Fraanje, NVTB">Peter Fraanje</a></h3></li>
 <li><a href="/expertpanel/c/hein-van-tuijl" title="Hein van Tuijl, EPEA Nederland"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/hein-van-tuijl_1_xfjS3b.jpg" alt="Hein van Tuijl" /></a><h3><a href="/expertpanel/c/hein-van-tuijl" title="Hein van Tuijl, EPEA Nederland">Hein van Tuijl</a></h3></li>
 <li><a href="/expertpanel/c/wim-mulder" title="Wim Mulder, Bostik"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/wim-mulder_1_mTxNNT.jpg" alt="Wim Mulder" /></a><h3><a href="/expertpanel/c/wim-mulder" title="Wim Mulder, Bostik">Wim Mulder</a></h3></li>
 <li><a href="/expertpanel/c/mark-kok" title="Mark Kok, K & R Consultants bv"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/k-r-consultants-bv_1_ZjFPQW.jpg" alt="Mark Kok" /></a><h3><a href="/expertpanel/c/mark-kok" title="Mark Kok, K & R Consultants bv">Mark Kok</a></h3></li>
 <li><a href="/expertpanel/c/rob-van-kuik" title="Rob van Kuik, Alsecco"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/rob-van-kuik_1_KJhMnv.jpg" alt="Rob van Kuik" /></a><h3><a href="/expertpanel/c/rob-van-kuik" title="Rob van Kuik, Alsecco">Rob van Kuik</a></h3></li>
 <li><a href="/expertpanel/c/anita-de-groot-1" title="Anita de Groot, De Groot & Visser"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/anita-de-groot_1_msNpMd.jpg" alt="Anita de Groot" /></a><h3><a href="/expertpanel/c/anita-de-groot-1" title="Anita de Groot, De Groot & Visser">Anita de Groot</a></h3></li>
 <li><a href="/expertpanel/c/jelle-otten" title="Jelle Otten, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/jelle-otten_1_r4FYr6.jpg" alt="Jelle Otten" /></a><h3><a href="/expertpanel/c/jelle-otten" title="Jelle Otten, ">Jelle Otten</a></h3></li>
 <li><a href="/expertpanel/c/marianne-davidson" title="Marianne Davidson, VolkerWessels Vastgoed"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/marianne-davidson_1_LRQJDr.jpg" alt="Marianne Davidson" /></a><h3><a href="/expertpanel/c/marianne-davidson" title="Marianne Davidson, VolkerWessels Vastgoed">Marianne Davidson</a></h3></li>
 <li class="sm"><a href="/expertpanel/c/thijs-maartens" title="Thijs Maartens, Cradle to Cradle Products Innovation Institute"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/thijs-maartens_1_SxZPpD.jpg" alt="Thijs Maartens" /></a><h3><a href="/expertpanel/c/thijs-maartens" title="Thijs Maartens, Cradle to Cradle Products Innovation Institute">Thijs Maartens</a></h3></li>
</ul>

<h2>Blijf op de hoogte</h2>

<div id="stay_tuned">

<p>Schrijf je nu in voor de nieuwsbrief en blijf op de hoogte van alle updates!</p>

<form id="signupform" action="/inschrijven-nieuwsbrief" method="post">

<fieldset>

<input name="oid" type="hidden" value="" /><input name="fld_n_104" type="text" class="input" title="E-mailadres" onfocus="Empty8(this)" onblur="Fill8(this)" value="e-mailadres" /><input name="submit" type="submit" class="button_small" value="Inschrijven" />

</fieldset>

</form>

<div class="buttons"><a href="/rss" title="RSS Duurzaam Gebouwd" target="_blank" id="button_rssfeed"></a><a href="https://www.linkedin.com/groups?gid=2062335" title="Duurzaam Gebouwd op LinkedIn" target="_blank" id="button_linkedin"></a><a href="https://twitter.com/DuurzaamGebouwd" title="Volg Duurzaam Gebouwd op Twitter" target="_blank" id="button_twitter"></a><a href="https://facebook.com/DuurzaamGebouwd" title="Volg Duurzaam Gebouwd op Facebook" target="_blank" id="button_facebook"></a></div>

</div>

</div>

<div id="content">

<nav>

<ul id="menu_top">
 <li><a href="/wat-is-duurzaam-gebouwd" title="Over Duurzaam Gebouwd">Over Duurzaam Gebouwd</a></li>
 <li><a href="/agenda" title="Agenda">Agenda</a></li>
 <li class="last"><a href="/vacatures" title="Werken bij Duurzaam Gebouwd">Werken bij Duurzaam Gebouwd</a></li>
 <li><a href="/themadossier" title="Thema's">Thema's</a></li>
 <li><a href="/thema-overzicht" title="Thema's 2018">Thema's 2018</a></li>
 <li class="last"><a href="/lid-worden" title="Lid worden">Lid worden</a></li>
</ul>

</nav>

<div id="top">

</div>

<div id="center">

<div itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/onderzoek/20180208-te-veel-fijnstof-in-nederlandse-huizen" />

<h1 itemprop="headline">&lsquo;Te veel fijnstof in Nederlandse huizen&rsquo;</h1>

<ul id="categories">
 <li><a href="/onderzoek" title="Onderzoek">onderzoek</a></li>
 <li class="theme"><a href="/klimaattechniek" title="Themadossier: Klimaattechniek">klimaattechniek</a></li>
 <li><a href="/nieuws" title="Nieuws">nieuws</a></li>
 <li class="theme"><a href="/gezonde-gebouwen" title="Themadossier: Gezonde Gebouwen">gezonde gebouwen</a></li>
</ul>

<div id="att_photo" class="ac" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/te-veel-fijnstof-in-nederlandse-huizen_1_dt4Mdb.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/te-veel-fijnstof-in-nederlandse-huizen_1_dt4Mdb.jpg?v=20180207145107" alt="&lsquo;Te veel fijnstof in Nederlandse huizen&rsquo;" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/te-veel-fijnstof-in-nederlandse-huizen_1_dt4Mdb.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="853" />
</div>

<div class="text"><p><strong>De luchtkwaliteit in 1 op de 7 huizen in Nederland is het grootste deel van de dag onvoldoende als gevolg van de verhoogde concentraties fijnstof. Dit is met name aan het begin van de dag het geval, zo blijkt uit onderzoek van Blauw Research in opdracht van het Longfonds.</strong></p><p>In 749 huishoudens heeft dit onderzoeksbureau met een speciale sensor gedurende 9 maanden het gehalte aan CO<sub>2</sub>, fijnstof (PM2,5), luchtvochtigheid en temperatuur gemeten. Fijnstof is een verzamelnaam voor alle zwevende deeltjes kleiner dan 10 micrometer. In deze studie zijn de deeltjes kleiner dan 2,5 micrometer gemeten: deze dringen het diepst in de longen door.</p>
<h4>CO<sub>2</sub>-concentraties lopen op</h4>
<p>Uit de eerste metingen blijkt dat de concentraties CO<sub>2</sub> oplopen gedurende de avond, als de meeste bewoners thuis zijn. In 1 op de 10 woningen worden de advieswaarden zelfs langer dan een kwart van de dag overschreden. De concentratie CO<sub>2</sub> in huis zegt iets over de hoeveelheid luchtverversing. Onvoldoende verversing van de lucht leidt tot een bedompte, muffe lucht en zorgt voor een ophoping van verontreinigde stoffen in huis.</p>
<p>Binnenluchtdeskundige Froukje van Dijken van BBA Binnenmilieu is niet verbaasd. &ldquo;Uit eerder onderzoek weten we dat de binnenluchtkwaliteit in woningen vaak te wensen overlaat. Daarom is het goed en belangrijk dat nu grootschalig onderzoek wordt gedaan naar manieren om het bewustzijn van bewoners over luchtkwaliteit in huis te vergroten.&rdquo; Dit is volgens Longfonds-directeur Michael Rutgers ook de reden van dit onderzoek. &ldquo;We willen meer inzicht krijgen in de luchtkwaliteit binnenshuis. Mensen brengen meer dan 20 uur van hun tijd binnen door. Het is belangrijk dat de lucht daar gezond is.&rdquo;</p>
<h4>Weinig interesse voor luchtkwaliteit</h4>
<p>De deelnemers kregen ook een vragenlijst voorgelegd om te kijken wat zij doen met de informatie over de lucht in hun huis. Uit deze lijst kwam naar voren dat zo&rsquo;n 90% van de huishoudens zich nog nooit had verdiept in de luchtkwaliteit binnenshuis.</p>
<p>Het Longfonds wil samen met Eneco, Quby, Philips en de coalitie Awaire &ndash; met onder meer ISSO, Zehnder, Velux, Brink en Itho Daalderop &ndash; mensen handvatten geven om hun gezondheid te beschermen tegen vieze lucht en zelf de lucht gezonder maken. In het voorjaar van 2018 is het onderzoek helemaal afgerond.</p></div><div class="w33"><p class="nmt"><a href="/permalink/zm4cxctk"><img src="https://img.youtube.com/vi/q-WLkulh7G8/1.jpg" alt="Flat maakt plaats voor 28 NoM-woningen" class="image" /></a><br /><a href="/permalink/zm4cxctk" title="08-02-2018 Flat maakt plaats voor 28 NoM-woningen" class="fl button green smaller">&laquo; Vorig artikel</a></p><p class="nm small"><a href="/permalink/zm4cxctk">Flat maakt plaats voor 28 NoM-woningen</a></p></div>
<div class="w33">&nbsp;</div>
<div class="w33 last">&nbsp;</div>
<ul id="buttons">
 <li class="b1"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right"></script></li>
 <li class="b2"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-send="false" data-layout="button_count" data-width="135" data-show-faces="false" data-action="recommend" data-font="arial"></div></li>
 <li class="b3"><div class="twleft"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=%E2%80%98Te+veel+fijnstof+in+Nederlandse+huizen%E2%80%99+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fonderzoek%2F20180208-te-veel-fijnstof-in-nederlandse-huizen+%40Longfonds+%40Issonieuws&amp;lang=nl" target="_blank" title="Toevoegen aan Twitter"></a></div><div class="twright"><a href="https://twitter.com/search?q=https://www.duurzaamgebouwd.nl/onderzoek/20180208-te-veel-fijnstof-in-nederlandse-huizen" target="_blank" class="twcount">30</a></div></li>
 <li class="b4"><div class="g-plusone" data-size="medium"></div><script type="text/javascript">window.___gcfg = {lang: 'nl'};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script></li>
 <li class="b5"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/onderzoek/20180208-te-veel-fijnstof-in-nederlandse-huizen" title="Breng een collega op de hoogte van deze pagina"></a></li>
</ul>

<p class="moreinfo"><span class="left"><time itemprop="datePublished" datetime="2018-02-08T13:13:00+01:00">donderdag  8 februari 2018</time><time itemprop="dateModified" datetime="2018-02-08T13:13:00+01:00" style="display:none">2018-02-08T13:13:00+01:00</time>&nbsp;&nbsp;|&nbsp;&nbsp;0 reacties</span><span class="right"><a href="https://www.duurzaamgebouwd.nl/permalink/9S9hRn6H">permalink</a></span></p>
<p itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name" style="display:none">Duurzaam Gebouwd</span></p>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
</div>

<script>track(16592,3);</script>

<h2 id="wr">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/onderzoek/20180208-te-veel-fijnstof-in-nederlandse-huizen#wr" method="post">

<fieldset>

<label for="tid1">Naam</label><input name="tid1" id="tid1" type="text" class="input" value="" />
<label for="tid2">E-mailadres</label><input name="tid2" id="tid2" type="email" class="input" value="" />
<label for="tid3">Reactie</label><textarea name="tid3" id="tid3" class="textarea" cols="20" rows="5"></textarea>
<div class="line"><label for="tid9">Abonneren</label><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</div>
<label for="tid4">Neem de code over</label><p class="right"><img src="/images/token.php" id="token" alt="" /><a onclick="reloadtoken();" title="Bevestigingscode opnieuw laden"><img src="/images/icon10.gif" alt="" /></a><input name="tid4" id="tid4" type="text" class="input" style="width:96px;" /></p>

<p><input name="oid" type="hidden" value="4e43bc18ad80021e81212212862a37a9b0f9ed90" /><input name="submit" type="submit" class="button" value="Plaatsen" /></p>

</fieldset>

</form>

</div>

</div>

<div id="right">

<div id="subsidiescan">

<h3><span>Subsidie<span class="green">scan</span></span></h3>


<p>Met de Duurzaam Gebouwd Subsidiescan ontdekt u via een stappenplan of u gebruik kunt maken van subsidies. Daarnaast leert u op welke manier u deze subsidies eenvoudig kunt aanvragen.</p>
<p><a href="/duurzaam-bouwen-subsidiescan" class="button green">Start de Subsidiescan</a></p>
</div>

<div id="calendar">
<h3><span>Evenementen <span class="green">agenda</span></span></h3>
<ul id="calendar-right" class="calendar medium">
 <li><span class="date"><a href="/agenda/20170901-round-table-duurzame-scholen"><span class="month">feb</span><span class="day">14</span></a></span><h4><a href="/agenda/20170901-round-table-duurzame-scholen">Round Table: Duurzame Scholen</a></h4></li>
 <li><span class="date"><a href="/evenementen/20180215-seminar-internet-of-things"><span class="month">feb</span><span class="day">15</span></a></span><h4><a href="/evenementen/20180215-seminar-internet-of-things">Seminar Internet Of Things - Meander Medisch Centrum, Amersfoort<br /><span class="green"><small>Nog <strong>slechts 4 plaatsen</strong> beschikbaar</small></span></a></h4></li>
 <li><span class="date"><a href="/agenda/20170901-round-table-brandveiligheid-vastgoedwaarde"><span class="month">mrt</span><span class="day">22</span></a></span><h4><a href="/agenda/20170901-round-table-brandveiligheid-vastgoedwaarde">Round Table: Brandveiligheid &amp; Vastgoedwaarde</a></h4></li>
 <li><span class="date"><a href="/evenementen/20180327-seminar-circulair-bouwen"><span class="month">mrt</span><span class="day">27</span></a></span><h4><a href="/evenementen/20180327-seminar-circulair-bouwen">Seminar Circulair Bouwen - Stadskantoor gemeente Venlo, Hanzeplaats 1, Venlo<br /><span class="green"><small>Nog <strong>79 plaatsen</strong> beschikbaar</small></span></a></h4></li>
 <li><span class="date"><a href="/event/20180417-masterclass-duurzame-gebiedsontwikkeling-en-omgevingswet"><span class="month">apr</span><span class="day">17</span></a></span><h4><a href="/event/20180417-masterclass-duurzame-gebiedsontwikkeling-en-omgevingswet">Masterclass Duurzame Gebiedsontwikkeling en Omgevingswet - RAI Amsterdam <br /><span class="green"><small>Nog <strong>99 plaatsen</strong> beschikbaar</small></span></a></h4></li>
 <li class="all"><a href="/agenda" class="green">Volledige agenda</a></li>
</ul>
</div>

<div id="expertposts">

<h3><span><span class="green">Expert</span>posts</span></h3>

<ul>
 <li><h4><a href="/expertposts/20180202-warmetruiendag-en-circulaire-mouwen">Warmetruiendag en circulaire mouwen</a></h4></li>
 <li><h4><a href="/expertposts/20180201-woekerhuizen-en-liefdesnetjes" title="#woekerhuizen en #liefdesnetjes">#woekerhuizen en #liefdesnetjes</a></h4><p class="author">door <a href="/expertpanel/c/onno-dwars" title="Onno  Dwars" class="green">Onno  Dwars</a></p></li>
 <li><h4><a href="/expertposts/20180130-renovatie-woningmarkt-vernieuwbouwen-of-theemutsen" title="Renovatie woningmarkt: vernieuwbouwen of theemutsen?">Renovatie woningmarkt: vernieuwbouwen of theemutsen?</a></h4><p class="author">door <a href="/expertpanel/c/koos-wessels" title="Koos  Wessels" class="green">Koos  Wessels</a></p></li>
 <li><a href="/expertposts" class="green">Alle expertposts</a></li>
</ul>
</div>

<div id="archive">

<h3><span>ACtuele <span class="green">thema's</span></span></h3>

<ul>
 <li class="title"><h4><a href="/renovatie" title="Renovatie">Renovatie</a></h4></li>
 <li class="title"><h4><a href="/gebiedsontwikkeling" title="Gebiedsontwikkeling">Gebiedsontwikkeling</a></h4></li>
 <li class="title"><h4><a href="/duurzame-energie" title="Duurzame Energie">Duurzame Energie</a></h4></li>
 <li class="title"><h4><a href="/circulair-bouwen" title="Circulair Bouwen">Circulair Bouwen</a></h4></li>
 <li class="title"><h4><a href="/beng" title="BENG">BENG</a></h4></li>
 <li class="title"><h4><a href="/duurzame-scholen" title="Duurzame Scholen">Duurzame Scholen</a></h4></li>
 <li class="title"><h4><a href="/smart-buildings" title="Smart Buildings">Smart Buildings</a></h4></li>
 <li class="title"><h4><a href="/bioclimatic-design" title="Bioclimatic Design">Bioclimatic Design</a></h4></li>
 <li class="title"><h4><a href="/gezonde-gebouwen" title="Gezonde Gebouwen">Gezonde Gebouwen</a></h4></li>
 <li class="title"><h4><a href="/vangaslos" title="#VanGasLos">#VanGasLos</a></h4></li>
 <li class="title"><h4><a href="/klimaattechniek" title="Klimaattechniek">Klimaattechniek</a></h4></li>
 <li class="title"><h4><a href="/energieopslag-duurzame-energie" title="Energieopslag &amp; Duurzame Energie">Energieopslag &amp; Duurzame Energie</a></h4></li>
 <li class="title"><h4><a href="/internet-of-things" title="Internet of Things">Internet of Things</a></h4></li>
 <li class="title"><h4><a href="/grondstoffen-materialen" title="Grondstoffen &amp; Materialen">Grondstoffen &amp; Materialen</a></h4></li>
 <li><a href="/themadossier" class="green">alle thema's weergeven</a></li>
</ul>

</div>

<div id="sel_courses">

<h3><span>Cursus<span class="green">aanbod</span></span></h3>

</div>

<div id="contribute">

<h3><span>Zelf <span class="green">insturen</span></span></h3>

<p>Graag ontvangen wij materiaal mbt. duurzame projecten.</p>
<p class="bottom">Dit kunt u sturen naar <script type="text/javascript">displayDGmail('duurzaamgebouwd.nl', 'redactie', '');</script></p>

</div>

</div>

</div>

</div>

<footer id="footer">

<div class="box">

<div class="left">&copy; Copyright 2010 - 2018 Duurzaam Gebouwd&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/privacy-statement" title="Privacy">Privacy en cookies</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/disclaimer" title="Disclaimer">Disclaimer</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/zoeken" title="Zoeken">Zoeken</a></div><div class="center">&nbsp;</div><div class="right">Realisatie <a href="https://www.linga.nl" title="Linga Webdesign - Website laten maken, CMS, Webshops, Zakelijke websites" target="_blank">Linga</a></div>

</div>

</footer>

<a href="#" id="backtotop">Terug naar boven</a><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-8223098-6', 'auto');ga('send', 'pageview');
</script>

</body>

</html>
