<!DOCTYPE HTML>

<html lang="nl">

<head>

<!--

© 2010 - 2017 by Duurzaam Gebouwd

Realisatie Linga Webdesign - www.linga.nl

-->

<title>Onderwijsgroep meet energieverbruik | Blog | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="‘Meten is weten’ is het credo bij Dunamare Onderwijsgroep, dat beschikt over 24 scholen en 32 locaties. Na een energiescan van alle locaties gaat ze nu het verbruik monitoren om zo ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta property="og:title" content="Dunamare Onderwijsgroep meet energieverbruik" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/projecten/20170501-dunamare-onderwijsgroep-meet-energieverbruik" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/onderwijsgroep-meet-energieverbruik_1_3JH46L.jpg" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/projecten/20170501-dunamare-onderwijsgroep-meet-energieverbruik" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Dunamare Onderwijsgroep meet energieverbruik" />
<meta name="twitter:description" content="‘Meten is weten’ is het credo bij Dunamare Onderwijsgroep, dat beschikt over 24 scholen en 32 locaties. Na een energiescan van alle locaties gaat ze nu het verbruik monitoren om zo ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/onderwijsgroep-meet-energieverbruik_1_3JH46L.jpg" />

<link type="text/css" rel="stylesheet" href="/css/default.css?v=5.60.52" media="screen" />
<style media="print" type="text/css">@charset "utf-8";html,body{font-family:Arial,Helvetica,Sans-Serif;font-size:12px;line-height:1.6;color:#313131}ul{list-style:none}img{border:none}.noprint,#header,#left,#menu_top,#categories,#buttons,#write_reaction,#reaction_form,#right,#footer,.hidden_images_preloader,.container_banner,ul.tags.standard,#backtotop{display:none !important}#center h1{font-size:20px;font-weight:bold;color:#000;line-height:2}#center h2{font-size:16px;font-weight:normal;color:#000;line-height:1}#center ul#att_photos{list-style:none}</style>
<link type="text/css" rel="stylesheet" href="/css/print.css?v=1.00.00" media="print" />

<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
<link type="text/css" rel="stylesheet" href="/css/responsive.css?v=2.00.26" media="screen" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/projecten/20170501-dunamare-onderwijsgroep-meet-energieverbruik/amp" />
<script type="text/javascript" src="/js/jquery.js?v=1.80.11"></script>
<script type="text/javascript" src="/js/default.js?v=1.05.22"></script>
<script type="text/javascript">$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true, width:"50%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script type="text/javascript" src="/js/track.js?v=0.00.02"></script>
<script src="//ads.creative-serving.com/pixel?id=3129998&type=js"></script>
<script type="text/javascript">
var _vwo_code=(function(){
var account_id=262643,settings_tolerance=2000,library_tolerance=2500,use_existing_jquery=false,
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>


<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=2.00" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.00" />

</head>

<body>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

<div id="page">

<div id="left">

<div id="logo"><a href="/" title="Duurzaam gebouwd"><img src="/images/logo_duurzaamgebouwd.gif" width="220" height="190" alt="Duurzaam gebouwd" /></a></div>

<nav role="navigation">

<a href="#" id="menu-icon"></a>

<ul id="menu">
 <li><a href="/contentpartners" title="Contentpartners">Contentpartners</a></li>
 <li><a href="/partners" title="Partners">Partners</a></li>
 <li><a href="/expertpanel" title="Expertpanel">Expertpanel</a></li>
 <li><a href="/leden" title="Leden">Leden</a></li>
 <li><a href="/lid-worden" title="Lid worden">Lid worden</a></li>
 <li><a href="http://www.duurzaamgebouwdcongres.nl/" title="Duurzaam Gebouwd Congres" onclick="window.open(this.href);return false;">Duurzaam Gebouwd Congres</a></li>
 <li><a href="http://www.buildingholland.nl/" title="Building Holland" onclick="window.open(this.href);return false;">Building Holland</a></li>
 <li><a href="/cursussen" title="Cursussen">Cursussen</a></li>
 <li><a href="/round-table-tour" title="Round Table Tour">Round Table Tour</a></li>
 <li><a href="/duurzaam-gebouwd-op-locatie" title="Duurzaam Gebouwd Op Locatie">Duurzaam Gebouwd Op Locatie</a></li>
 <li><a href="/dgcorporaties" title="Duurzaam Gebouwd Corporaties">Duurzaam Gebouwd Corporaties</a></li>
 <li><a href="/dgzorgvastgoed" title="Duurzaam Gebouwd Zorgvastgoed">Duurzaam Gebouwd Zorgvastgoed</a></li>
 <li><a href="/dgscholen" title="Duurzaam Gebouwd Scholen">Duurzaam Gebouwd Scholen</a></li>
 <li><a href="/inspiratiereis" title="Duurzaam Gebouwd Inspiratiereis">Duurzaam Gebouwd Inspiratiereis</a></li>
 <li><a href="/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
 <li><a href="http://www.duurzame50.nl" title="ABN AMRO Duurzame 50" onclick="window.open(this.href);return false;">ABN AMRO Duurzame 50</a></li>
 <li><a href="https://www.duurzaamgebouwdcongres.nl/congres/nyenrode-supply-chain-award-2016" title="Supply Chain Award" onclick="window.open(this.href);return false;">Supply Chain Award</a></li>
 <li><a href="http://www.duurzaamgebouwdconnect.nl/" title="Duurzaam Gebouwd Connect" onclick="window.open(this.href);return false;">Duurzaam Gebouwd Connect</a></li>
 <li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
 <li><a href="/aanvraagformulier-magazines" title="Bookstore">Bookstore</a></li>
</ul>

</nav>

<h2>Zoeken</h2>

<div id="search">

<form action="#" method="post"><fieldset><input name="zoeken" type="search" class="input" value="" placeholder="trefwoord" title="Zoeken op de website van Duurzaam Gebouwd" /><input name="categorie" type="hidden" value="website" /><input name="oid" type="hidden" value="aff3339295f56f889c0c50c1b9581e543ac58bab" /><input name="submit" type="submit" class="button_small" value="Zoeken" /></fieldset></form>

</div>

<h2>Expertpanel</h2>

<ul id="expertpanel">
 <li><a href="/expertpanel/c/anne-marie-rakhorst" title="Anne-Marie Rakhorst, Duurzaamheid.nl"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/annemarie_rakhorst_1_JYj73J.jpg" alt="Anne-Marie Rakhorst" /></a><h3><a href="/expertpanel/c/anne-marie-rakhorst" title="Anne-Marie Rakhorst, Duurzaamheid.nl">Anne-Marie Rakhorst</a></h3></li>
 <li class="sm"><a href="/expertpanel/c/herbert-van-der-heijden" title="Herbert van der Heijden, Van der Heijden bouw en ontwikkeling"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/herbert-van-der-heijden_1_wbKGjP.jpg" alt="Herbert van der Heijden" /></a><h3><a href="/expertpanel/c/herbert-van-der-heijden" title="Herbert van der Heijden, Van der Heijden bouw en ontwikkeling">Herbert van der Heijden</a></h3></li>
 <li><a href="/expertpanel/c/roland-van-der-hoek" title="Roland van der Hoek, Innovatiekring Klimaatschil"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/roland_van_der_hoek_1_AL2VTz.jpg" alt="Roland van der Hoek" /></a><h3><a href="/expertpanel/c/roland-van-der-hoek" title="Roland van der Hoek, Innovatiekring Klimaatschil">Roland van der Hoek</a></h3></li>
 <li><a href="/expertpanel/c/wytze-kuijper" title="Wytze Kuijper, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/wytze-kuijper_1_XADhct.jpg" alt="Wytze Kuijper" /></a><h3><a href="/expertpanel/c/wytze-kuijper" title="Wytze Kuijper, ">Wytze Kuijper</a></h3></li>
 <li><a href="/expertpanel/c/kor-foekens" title="Kor Foekens, Colt International"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/kor-foekens_1_nbHmRd.jpg" alt="Kor Foekens" /></a><h3><a href="/expertpanel/c/kor-foekens" title="Kor Foekens, Colt International">Kor Foekens</a></h3></li>
 <li><a href="/expertpanel/c/peter-van-veen" title="Peter van Veen, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/peter_van_veen_1_jA2Ffb.jpg" alt="Peter van Veen" /></a><h3><a href="/expertpanel/c/peter-van-veen" title="Peter van Veen, ">Peter van Veen</a></h3></li>
 <li><a href="/expertpanel/c/guido-rockx" title="Guido Rockx, Armstrong Plafonds"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/guido-rockx_1_ZnRw2f.jpg" alt="Guido Rockx" /></a><h3><a href="/expertpanel/c/guido-rockx" title="Guido Rockx, Armstrong Plafonds">Guido Rockx</a></h3></li>
 <li><a href="/expertpanel/c/maarten-epema" title="Maarten Epema, draaijer+partners"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/maarten_epema_1_92YDJ7.jpg" alt="Maarten Epema" /></a><h3><a href="/expertpanel/c/maarten-epema" title="Maarten Epema, draaijer+partners">Maarten Epema</a></h3></li>
 <li class="sm"><a href="/expertpanel/c/hans-ter-horst" title="Hans ter Horst, Carlisle Construction Materials Europe"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/hans_ter_horst_1_8NPK2r.jpg" alt="Hans ter Horst" /></a><h3><a href="/expertpanel/c/hans-ter-horst" title="Hans ter Horst, Carlisle Construction Materials Europe">Hans ter Horst</a></h3></li>
 <li><a href="/expertpanel/c/theo-smulders" title="Theo Smulders, Celsius Benelux"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/theo_smulders_1_FA3Ys4.jpg" alt="Theo Smulders" /></a><h3><a href="/expertpanel/c/theo-smulders" title="Theo Smulders, Celsius Benelux">Theo Smulders</a></h3></li>
 <li><a href="/expertpanel/c/marjet-rutten" title="Marjet Rutten, Constructief"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/marjet_rutten_1_rKkXVz.jpg" alt="Marjet Rutten" /></a><h3><a href="/expertpanel/c/marjet-rutten" title="Marjet Rutten, Constructief">Marjet Rutten</a></h3></li>
 <li><a href="/expertpanel/c/anke-van-hal" title="Anke van Hal, Nyenrode en TU Delft"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/anke_van_hal_1_Z6WjTX.jpg" alt="Anke van Hal" /></a><h3><a href="/expertpanel/c/anke-van-hal" title="Anke van Hal, Nyenrode en TU Delft">Anke van Hal</a></h3></li>
 <li><a href="/expertpanel/c/marco-van-vliet" title="Marco van Vliet, Radiair"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/marco-van-vliet_1_NWbWhp.jpg" alt="Marco van Vliet" /></a><h3><a href="/expertpanel/c/marco-van-vliet" title="Marco van Vliet, Radiair">Marco van Vliet</a></h3></li>
 <li><a href="/expertpanel/c/flip-verwaaijen" title="Flip Verwaaijen, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/flip_verwaaijen_1_QMPFRT.jpg" alt="Flip Verwaaijen" /></a><h3><a href="/expertpanel/c/flip-verwaaijen" title="Flip Verwaaijen, ">Flip Verwaaijen</a></h3></li>
 <li><a href="/expertpanel/c/arno-kleine-staarman" title="Arno Kleine Staarman, Aranto"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/arno_kleine_staarman_1_jDGr37.jpg" alt="Arno Kleine Staarman" /></a><h3><a href="/expertpanel/c/arno-kleine-staarman" title="Arno Kleine Staarman, Aranto">Arno Kleine Staarman</a></h3></li>
 <li><a href="/expertpanel/c/laurens-de-lange" title="Laurens de Lange, Unica Groep B.V."><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/laurens_de_lange_1_WY7Gm6.jpg" alt="Laurens de Lange" /></a><h3><a href="/expertpanel/c/laurens-de-lange" title="Laurens de Lange, Unica Groep B.V.">Laurens de Lange</a></h3></li>
 <li><a href="/expertpanel/c/nikaj-van-hermon" title="Nikaj van Hermon, PostNL Real Estate"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/nikaj_van_hermon_1_PXDwNZ.jpg" alt="Nikaj van Hermon" /></a><h3><a href="/expertpanel/c/nikaj-van-hermon" title="Nikaj van Hermon, PostNL Real Estate">Nikaj van Hermon</a></h3></li>
 <li><a href="/expertpanel/c/jelle-otten" title="Jelle Otten, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/jelle-otten_1_r4FYr6.jpg" alt="Jelle Otten" /></a><h3><a href="/expertpanel/c/jelle-otten" title="Jelle Otten, ">Jelle Otten</a></h3></li>
 <li><a href="/expertpanel/c/henk-vlijm" title="Henk Vlijm, Optigroen Nederland"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/henk-vlijm_1_txyKbP.jpg" alt="Henk Vlijm" /></a><h3><a href="/expertpanel/c/henk-vlijm" title="Henk Vlijm, Optigroen Nederland">Henk Vlijm</a></h3></li>
 <li><a href="/expertpanel/c/henk-jan-wegman" title="Henk-Jan Wegman, Ubbink BV"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/henkjan_wegman_1_PvzAvy.jpg" alt="Henk-Jan Wegman" /></a><h3><a href="/expertpanel/c/henk-jan-wegman" title="Henk-Jan Wegman, Ubbink BV">Henk-Jan Wegman</a></h3></li>
</ul>

<h2>Blijf op de hoogte</h2>

<div id="stay_tuned">

<p>Schrijf je nu in voor de nieuwsbrief en blijf op de hoogte van alle updates!</p>

<form id="signupform" action="/inschrijven-nieuwsbrief" method="post">

<fieldset>

<input name="oid" type="hidden" value="" /><input name="fld_n_104" type="text" class="input" title="E-mailadres" onfocus="Empty8(this)" onblur="Fill8(this)" value="e-mailadres" /><input name="submit" type="submit" class="button_small" value="Inschrijven" />

</fieldset>

</form>

<div class="buttons"><a href="/rss" title="RSS Duurzaam Gebouwd" onclick="window.open(this.href);return false;" id="button_rssfeed"></a><a href="https://www.linkedin.com/groups?gid=2062335" title="Duurzaam Gebouwd op LinkedIn" onclick="window.open(this.href);return false;" id="button_linkedin"></a><a href="https://twitter.com/duurzaamgebouwd" title="Volg Duurzaam Gebouwd op Twitter" onclick="window.open(this.href);return false;" id="button_twitter"></a></div>

</div>

</div>

<div id="content">

<nav role="navigation">

<ul id="menu_top">
 <li><a href="/" title="Home">Home</a></li>
 <li><a href="/agenda" title="Agenda">Agenda</a></li>
 <li class="last"><a href="/contact" title="Contact">Contact</a></li>
 <li><a href="/vacatures" title="Werken bij Duurzaam Gebouwd">Werken bij Duurzaam Gebouwd</a></li>
 <li><a href="/themadossier" title="Thema's">Thema's</a></li>
 <li class="last"><a href="/wat-is-duurzaam-gebouwd" title="Over Duurzaam Gebouwd">Over Duurzaam Gebouwd</a></li>
</ul>

</nav>

<section id="top">

</section>

<div id="center">

<div itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/projecten/20170501-dunamare-onderwijsgroep-meet-energieverbruik" />

<h1 itemprop="headline">Dunamare Onderwijsgroep meet energieverbruik</h1>

<ul id="categories">
 <li><a href="/projecten" title="Projecten">projecten</a></li>
 <li class="theme"><a href="/duurzame-scholen" title="Themadossier: Duurzame Scholen">duurzame scholen</a></li>
</ul>

<div id="att_photo" class="ac" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/onderwijsgroep-meet-energieverbruik_1_3JH46L.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/onderwijsgroep-meet-energieverbruik_1_3JH46L.jpg" alt="Dunamare Onderwijsgroep meet energieverbruik" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/onderwijsgroep-meet-energieverbruik_1_3JH46L.jpg" />
<meta itemprop="width" content="1000" />
<meta itemprop="height" content="667" />
</div>

<div class="text"><p itemprop="author" itemscope itemtype="https://schema.org/Person"><em>Auteur: <span itemprop="name">Tom de Hoog</span></em></p>

<p><strong>&lsquo;Meten is weten&rsquo; is het credo bij Dunamare Onderwijsgroep, dat beschikt over 24 scholen en 32 locaties. Na een energiescan van alle locaties gaat ze nu het verbruik monitoren om zo het effect van &ndash; duurzame - maatregelen te meten.</strong></p><p>&ldquo;Om onze ambities op het gebied van energiebesparing en verduurzaming vorm te geven, hebben we van elke locatie een energiescan gemaakt&rdquo;, vertelt Hoofd Huisvesting en Inkoop Yvonne de Boer. &ldquo;Zo kregen we inzage in het huidige niveau met betrekking tot onze duurzaamheidsambitie. Ook is inzichtelijk gemaakt wat eenvoudig terug te verdienen maatregelen zijn. Plus waar we staan op het punt van comfort in de scholen en wat nodig is om dat minimaal op het niveau van &lsquo;Frisse Scholen klasse C&rsquo; te krijgen. Daaruit komt voort dat we per school een plan van aanpak maken, dat is gekoppeld aan de meerjarige onderhoudsplanning. De haalbaarheid van te nemen maatregelen is zo snel duidelijk.&rdquo;</p>
<h4>Historie in energieverbruik kennen</h4>
<p>Dunamare beheert vastgoed in de gemeenten Haarlem, Bloemendaal, Zandvoort, Uithoorn, Velsen, Haarlemmermeer en, wat verder weg, Harlingen. &ldquo;Daar is onze maritieme opleiding die nauw samenwerkt met de maritieme opleiding in IJmuiden: ze delen een opleidingsschip. In totaal beschikken we over 24 scholen met 32 locaties. Op onze locaties zijn we gestart met energiemonitoring om te zien waar we nu staan en te volgen of onze duurzaamheidsmaatregelen het beoogde effect hebben. Daarom spraken we bij het implementeren van de meting af dat we een stuk historie in energieverbruik te zien krijgen. Op de meeste locaties zijn inmiddels de slimme meters geplaatst. Wat we nog willen, is de koppeling met de productiemeters van de zonnepanelen die we vorig jaar hebben geplaatst.&rdquo;</p>
<div class="quote">
<h2>We zijn gestart met energiemonitoring om te zien waar we nu staan en te volgen of onze duurzaamheidsmaatregelen het beoogde effect hebben.'</h2>
<p class="source">Yvonne de Boer, Dunamare</p>
</div>
<h4>Uitschieters analyseren en energieverbruik vergelijken</h4>
<p>Op de centrale locatie van Dunamare in Haarlem en op alle scholen kunnen de meetgegevens van alle scholen straks worden ingezien en vergeleken. Het is een goed voorbeeld van &lsquo;meten is weten&rsquo;. &ldquo;Dan zien we het energieverbruik per dag. Overigens wel altijd een dag later, dus niet <em>realtime</em>. De meetgegevens laten we in grafieken presenteren. Zien we uitschieters in het verbruik, dan zoeken we naar de oorzaak. Dat geeft de registratie van het verbruik niet aan, dus daarvoor is contact met de betreffende school nodig. Vaak blijkt de verlichting toch niet uitgezet bij het verlaten van de school. Niet al onze scholen hebben namelijk sensoren om verlichting in klaslokalen uit te schakelen, zeker de oudere locaties niet. Op de nieuwe is dat wel al meegenomen bij het ontwerp van de installatie en daar speelt dit probleem niet. Het kan ook zijn dat een klimaatinstallatie niet naar behoren werkt en dan moet er een installateur bij komen. Meestal ligt de oorzaak in menselijk handelen of juist het ontbreken daarvan. Centrale ruimtes als de aula, kantine en gangen hebben immers geen sensorgestuurde verlichting vanwege de functie. Voor dergelijke ruimtes is het toch altijd nodig dat iemand actief de verlichting bedient en dus uitzet bij aan het eind van de schooldag of na die avondvergadering.&rdquo;</p>
<h4>Opleiden facilitair beheerders</h4>
<p>&ldquo;Nu we de eerste stap hebben gezet, nemen we de volgende in het proces om onze duurzame ambities te verwezenlijken. Dat gaat over het opleiden van mensen om tot een verstandig gebruik van verlichting, verwarming en koeling te komen. Dat opleiden doen we door gebruikers bewust te maken van hun gedrag. Een belangrijke rol daarin heeft de Dunamare Academie, ons interne opleidingsinstituut voor alle medewerkers. We zijn voornemens om degenen die direct met de energiemonitoring op de scholen te maken hebben, een cursus aan te bieden in het uitlezen van de meetgegevens van gas en elektra en hoe deze zijn te interpreteren. Daarnaast willen we vanuit Dunamare afspraken met hen maken over hoe ze monitoren en erop sturen in de dagelijkse praktijk op de scholen waar ze werkzaam zijn. Periodiek komt deze groep straks bij elkaar om ervaringen uit te wisselen en antwoorden te krijgen op vragen die er leven. Dat gaat dan over wat al dan niet werkt en wat kan worden gedaan om verbetering in meetwaarden ofwel energiebesparing te realiseren. Met deze module van de Dunamare Academie hopen we na de zomer te starten.&rdquo;</p>
<div class="quote">
<h2>Nu nemen we de volgende stap in het proces om onze duurzame ambities te verwezenlijken.'</h2>
<p class="source">Yvonne de Boer, Dunamare</p>
</div>
<h4>Comfort voor leerlingen, docenten en ondersteunend personeel</h4>
<p>Dan de factor comfort, als onderdeel van de beleidsvisie. Zijn de scholen al comfortabel of valt daar ook veel te winnen? &ldquo;Ik denk dat een kwart al voldoet en driekwart nog niet op het vlak van ventilatie. Dat hoeft niet direct te betekenen dat het heel slecht ervoor staat. Het gaat er bijvoorbeeld om dat docenten na een lesuur even de ramen in een lokaal open zetten. Dat gaat soms mis omdat docenten steeds minder een vast lokaal hebben en de ruimte samen met hun leerlingen verlaten. Dat vraagt dus meer aandacht. Daarnaast heeft comfort niet alleen te maken met de ventilatie, maar ook met zaken als akoestiek, verlichting en verwarming.&rdquo;</p>
<p><em>De uitgebreide versie van dit artikel staat in de volgende editie van Duurzame Scholen Magazine. Deze verschijnt begin mei en is ook online te lezen via <a href="http://www.DuurzaamGebouwd.nl/Duurzaam-Gebouwd-Magazine">DuurzaamGebouwd.nl/Duurzaam-Gebouwd-Magazine</a>.</em></p>
<p><em>Foto: De locatie Sterrencollege van Duramare Onderwijsgroep in Haarlem.</em></p></div>
<div class="w100"><hr><div class="w60">
<p>Wilt u meer weten over het verduurzamen van scholen?</p>
<p>In de&nbsp;<strong>gratis whitepaper&nbsp;</strong>vindt u uitgebreide informatie over het traject dat een school doorloopt om te verduurzamen.</p>
<p>Daarnaast komen&nbsp;<strong>ontzorging door ESCo&rsquo;s</strong>, de&nbsp;<strong>financieringsstimuli van subsidies</strong>,<strong>&nbsp;rapportages&nbsp;</strong>en lokale en nationale&nbsp;<strong>verduurzamingsinitiatieven&nbsp;</strong>onder de aandacht.</p>
<p><a href="https://www.buildingholland.nl/uw-school-verduurzamen-wat-nu-2" target="_blank" title="Download de gratis whitepaper 'Roadmap van initatief- tot realisatiefase'" class="orange">Download nu de gratis whitepaper</a></p>
</div>
<div class="w40"><a href="https://www.buildingholland.nl/uw-school-verduurzamen-wat-nu-2" target="_blank"><img src="/upload/images/whitepaper-verduurzamen-scholen-cover.png" alt="Gratis whitepaper 'Uw school verduurzamen. Wat nu?'" width="100%" height="auto"></a></div>
</div>
<div class="w100"><hr></div>
<div class="w33"><p class="nmt"><a href="/permalink/XdFZ4Fpy"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-small/patentmatch2017-event-tijdens-dutch-technology-week_1_mD89Pj.jpg" alt="PatentMatch2017 event tijdens Dutch Technology Week" class="image" /></a><br /><a href="/permalink/XdFZ4Fpy" title="01-05-2017 PatentMatch2017 event tijdens Dutch Technology Week" class="fl button green smaller">&laquo; Vorig artikel</a></p><p class="nm small"><a href="/permalink/XdFZ4Fpy">PatentMatch2017 event tijdens Dutch Technology Week</a></p></div>
<div class="w33">&nbsp;</div>
<div class="w33 ar"><p class="nmt"><a href="/permalink/rJydL5L2"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-small/openstaande-vacatures-door-organisatiegroei_1_fKmsV3.jpg" alt="Openstaande vacatures door organisatiegroei" class="image" /></a><br /><a href="/permalink/rJydL5L2" title="02-05-2017 Openstaande vacatures door organisatiegroei" class="fr button green smaller nmr">Volgend artikel &raquo;</a></p><p class="nm small"><a href="/permalink/rJydL5L2">Openstaande vacatures door organisatiegroei</a></p></div>
<ul id="buttons">
 <li class="b1"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right" data-url="https://www.duurzaamgebouwd.nl/projecten/20170501-dunamare-onderwijsgroep-meet-energieverbruik"></script></li>
 <li class="b2"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-send="false" data-layout="button_count" data-width="135" data-show-faces="false" data-action="recommend" data-font="arial" data-href="https://www.duurzaamgebouwd.nl/projecten/20170501-dunamare-onderwijsgroep-meet-energieverbruik"></div></li>
 <li class="b3"><div class="twleft"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Dunamare+Onderwijsgroep+meet+energieverbruik+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fprojecten%2F20170501-dunamare-onderwijsgroep-meet-energieverbruik+%40Dunamare+%23DuurzameScholenMagazine+%23Haarlem&amp;lang=nl" target="_blank" title="Toevoegen aan Twitter"></a></div><div class="twright"><a href="https://twitter.com/search?q=https://www.duurzaamgebouwd.nl/projecten/20170501-dunamare-onderwijsgroep-meet-energieverbruik" target="_blank" class="twcount">30</a></div></li>
 <li class="b4"><div class="g-plusone" data-size="medium" data-href="https://www.duurzaamgebouwd.nl/projecten/20170501-dunamare-onderwijsgroep-meet-energieverbruik"></div><script type="text/javascript">window.___gcfg = {lang: 'nl'};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script></li>
 <li class="b5"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/projecten/20170501-dunamare-onderwijsgroep-meet-energieverbruik" title="Breng een collega op de hoogte van deze pagina"></a></li>
</ul>

<p class="moreinfo"><span class="left"><time itemprop="datePublished" datetime="2017-05-01T15:15:30+01:00">maandag  1 mei 2017</time><time itemprop="dateModified" datetime="2017-05-01T15:15:30+01:00" style="display:none">2017-05-01T15:15:30+01:00</time>&nbsp;&nbsp;|&nbsp;&nbsp;0 reacties</span><span class="right"><a href="https://www.duurzaamgebouwd.nl/permalink/5rLzj4fc">permalink</a></span></p>
<h2 class="title">Meer nieuws uit Haarlem, Noord-Holland</h2>

<ul id="related_news">
 <li><span>29-03-2017</span> <a href="https://www.duurzaamgebouwd.nl/permalink/kPn2PjYV" title="Haarlemse wijk aardgasvrij?">Haarlemse wijk aardgasvrij?</a></li>
 <li><span>14-07-2016</span> <a href="https://www.duurzaamgebouwd.nl/permalink/6KzQhYNR" title="Echt energieneutraal door latere oplevering">Echt energieneutraal door latere oplevering</a></li>
 <li><span>04-05-2016</span> <a href="https://www.duurzaamgebouwd.nl/permalink/RL2ZmSvK" title="Ingepakte gevel blaast publiekshal Haarlem nieuw leven in">Ingepakte gevel blaast publiekshal Haarlem nieuw leven in</a></li>
 <li><span>21-04-2016</span> <a href="https://www.duurzaamgebouwd.nl/permalink/PtWffwxL" title="Voormalig UWV-kantoor wordt appartementencomplex">Voormalig UWV-kantoor wordt appartementencomplex</a></li>
 <li><span>14-04-2016</span> <a href="https://www.duurzaamgebouwd.nl/permalink/DbKj5LQt" title="11 luxe herenhuizen in Haarlem met licht en ruimte">11 luxe herenhuizen in Haarlem met licht en ruimte</a></li>
</ul>

<div class="text"><h2 class="title">Meer artikelen van deze auteur</h2><ul> <li><a href="/interviews/20170425-rick-kramer-monumentaal-aan-de-slag-met-verduurzaming" title="Rick Kramer: monumentaal aan de slag met verduurzaming">Rick Kramer: monumentaal aan de slag met verduurzaming</a></li> <li><a href="/gebouwschil/20170405-katerina-doulkari-kijkt-achter-de-facade-" title="Katerina Doulkari kijkt achter de fa&ccedil;ade&nbsp;">Katerina Doulkari kijkt achter de fa&ccedil;ade&nbsp;</a></li> <li><a href="/kantoren/20170403-de-week-van-marielle-wieman" title="De week van&hellip; Mari&euml;lle Wieman">De week van&hellip; Mari&euml;lle Wieman</a></li> <li><a href="/duurzame-energie/20170327-zonnestroomsector-zet-in-op-slimme-systemen" title="Zonnestroomsector zet in op slimme systemen">Zonnestroomsector zet in op slimme systemen</a></li> <li><a href="/gebiedsontwikkeling/20170316-tim-habraken-specialist-in-verduurzamen-vastgoed" title="Tim Habraken: specialist in verduurzamen vastgoed">Tim Habraken: specialist in verduurzamen vastgoed</a></li></ul><p class="spacer"></p></div>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
</div>

<script>track(14727,3);</script>

<h2 id="wr">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/projecten/20170501-dunamare-onderwijsgroep-meet-energieverbruik#wr" method="post">

<fieldset>

<label for="tid1">Naam</label><input name="tid1" id="tid1" type="text" class="input" value="" />
<label for="tid2">E-mailadres</label><input name="tid2" id="tid2" type="email" class="input" value="" />
<label for="tid3">Reactie</label><textarea name="tid3" id="tid3" class="textarea" cols="20" rows="5"></textarea>
<div class="line"><label for="tid9">Abonneren</label><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</div>
<label for="tid4">Neem de code over</label><p class="right"><img src="/images/token.php" id="token" alt="" /><a onclick="reloadtoken();" title="Bevestigingscode opnieuw laden"><img src="/images/icon10.gif" alt="" /></a><input name="tid4" id="tid4" type="text" class="input" style="width:96px;" /></p>

<p><input name="oid" type="hidden" value="8edb163c94c34b8677142540037db6498bd96052" /><input name="submit" type="submit" class="button" value="Plaatsen" /></p>

</fieldset>

</form>

</div>

</div>

<div id="right">

<div id="subsidiescan">

<h3><span>Subsidie<span class="green">scan</span></span></h3>


<p>Met de Duurzaam Gebouwd Subsidiescan ontdekt u via een stappenplan of u gebruik kunt maken van subsidies. Daarnaast leert u op welke manier u deze subsidies eenvoudig kunt aanvragen.</p>
<p><a href="/duurzaam-bouwen-subsidiescan" class="button green">Start de Subsidiescan</a></p>
</div>

<div id="sel_courses">

<h3><span>Cursus<span class="green">aanbod</span></span></h3>

<ul id="calendar-right" class="calendar medium">
 <li><span class="date"><a href="/permalink/zGFFjvA7"><span class="month">mei</span><span class="day">10</span></a></span><h4><a href="/permalink/zGFFjvA7">Workshop Kansen bij een veranderd bouwproces</a></h4></li>
 <li><span class="date"><a href="/permalink/TwHssAxm"><span class="month">sep</span><span class="day">08</span></a></span><h4><a href="/permalink/TwHssAxm">Leergang - Innovatief en energiebesparend restaureren</a></h4></li>
 <li><span class="date"><a href="/permalink/bkrHRcGG"><span class="month">sep</span><span class="day">12</span></a></span><h4><a href="/permalink/bkrHRcGG">Cursus Transformeren en Herbestemmen</a></h4></li>
 <li class="all"><a href="/cursussen" class="green">Alle cursussen</a></li>
</ul>
</div>

<div id="expertposts">

<h3><span><span class="green">Expert</span>posts</span></h3>

<ul>
 <li><h4><a href="/expertposts/20170428-data-in-een-bim-als-contractstuk-waarom-niet" title="Data in een BIM als contractstuk? Waarom niet?">Data in een BIM als contractstuk? Waarom niet?</a></h4><p class="author">door <a href="/expertpanel/c/toine-bullens" title="Toine  Bullens" class="green">Toine  Bullens</a></p></li>
 <li><h4><a href="/expertposts/20170426-glasnost-en-perestrojka-in-de-nederlandse-bouw-en-vastgoedsector" title="Glasnost en perestrojka in de Nederlandse bouw- en vastgoedsector?">Glasnost en perestrojka in de Nederlandse bouw- en vastgoedsector?</a></h4><p class="author">door <a href="/expertpanel/c/arno-kleine-staarman" title="Arno  Kleine Staarman" class="green">Arno  Kleine Staarman</a></p></li>
 <li><h4><a href="/expertposts/20170413-wat-wij-van-amerika-kunnen-leren-en-amerika-van-ons" title="Wat wij van Amerika kunnen leren&nbsp;en Amerika van ons">Wat wij van Amerika kunnen leren&nbsp;en Amerika van ons</a></h4><p class="author">door <a href="/expertpanel/c/marjet-rutten" title="Marjet  Rutten" class="green">Marjet  Rutten</a></p></li>
 <li><a href="/expertposts" class="green">Alle expertposts</a></li>
</ul>
</div>

<div id="themavdmaand">
<h3><span><span class="green">Thema</span> van de maand</span></h3>
<ul>
 <li class="title"><h4><a href="/gezonde-gebouwen" title="Themadossier Gezonde Gebouwen">Gezonde Gebouwen</a></h4></li>
</ul>
</div>

<div id="archive">

<h3><span>ACtuele <span class="green">thema's</span></span></h3>

<ul>
 <li class="title"><h4><a href="/renovatie" title="Renovatie">Renovatie</a></h4></li>
 <li class="title"><h4><a href="/klimaattechniek" title="Klimaattechniek">Klimaattechniek</a></h4></li>
 <li class="title"><h4><a href="/gebiedsontwikkeling" title="Gebiedsontwikkeling">Gebiedsontwikkeling</a></h4></li>
 <li class="title"><h4><a href="/circulaire-economie" title="Circulaire Economie">Circulaire Economie</a></h4></li>
 <li class="title"><h4><a href="/conceptueel-bouwen" title="Conceptueel Bouwen">Conceptueel Bouwen</a></h4></li>
 <li class="title"><h4><a href="/contracting" title="Contracting">Contracting</a></h4></li>
 <li class="title"><h4><a href="/duurzame-energie" title="Duurzame Energie">Duurzame Energie</a></h4></li>
 <li class="title"><h4><a href="/verlichting" title="Verlichting">Verlichting</a></h4></li>
 <li class="title"><h4><a href="/gebouwschil" title="Gebouwschil">Gebouwschil</a></h4></li>
 <li class="title"><h4><a href="/installatietechniek" title="Installatietechniek">Installatietechniek</a></h4></li>
 <li class="title"><h4><a href="/building-holland" title="Building Holland">Building Holland</a></h4></li>
 <li class="title"><h4><a href="/leisure-retail" title="Leisure &amp; Retail">Leisure &amp; Retail</a></h4></li>
 <li><a href="/themadossier" class="green">alle thema's weergeven</a></li>
</ul>

</div>

<div id="calendar">
<h3><span>Evenementen <span class="green">agenda</span></span></h3>
<ul id="calendar-right" class="calendar medium">
 <li><span class="date"><a href="/agenda/20160901-round-table-renovatie-transformatie" title="Round Table: Renovatie &amp; Transformatie"><span class="month">mei</span><span class="day">09</span></a></span><h4><a href="/agenda/20160901-round-table-renovatie-transformatie" title="Round Table: Renovatie &amp; Transformatie">Round Table: Renovatie &amp; Transformatie</a></h4></li>
 <li><span class="date"><a href="/agenda/20160901-round-table-smart-buildings" title="Round Table: Smart Buildings"><span class="month">mei</span><span class="day">23</span></a></span><h4><a href="/agenda/20160901-round-table-smart-buildings" title="Round Table: Smart Buildings">Round Table: Smart Buildings</a></h4></li>
 <li><span class="date"><a href="/agenda/20160901-round-table-lean-mvo" title="Round Table: LEAN + MVO"><span class="month">mei</span><span class="day">31</span></a></span><h4><a href="/agenda/20160901-round-table-lean-mvo" title="Round Table: LEAN + MVO">Round Table: LEAN + MVO</a></h4></li>
 <li><span class="date"><a href="/agenda/20160901-round-table-zorgvastgoed" title="Round Table: Zorgvastgoed"><span class="month">jun</span><span class="day">08</span></a></span><h4><a href="/agenda/20160901-round-table-zorgvastgoed" title="Round Table: Zorgvastgoed">Round Table: Zorgvastgoed</a></h4></li>
 <li><span class="date"><a href="/agenda/20160901-round-table-duurzame-scholen" title="Round Table: Duurzame Scholen"><span class="month">jun</span><span class="day">13</span></a></span><h4><a href="/agenda/20160901-round-table-duurzame-scholen" title="Round Table: Duurzame Scholen">Round Table: Duurzame Scholen</a></h4></li>
 <li class="all"><a href="/agenda" class="green">Volledige agenda</a></li>
</ul>
</div>

<div id="contribute">

<h3><span>Zelf <span class="green">insturen</span></span></h3>

<p>Graag ontvangen wij materiaal mbt. duurzame projecten.</p>
<p class="bottom">Dit kunt u sturen naar <script type="text/javascript">displayDGmail('duurzaamgebouwd.nl', 'redactie', '');</script></p>

</div>

</div>

</div>

</div>

<footer id="footer">

<div class="box">

<div class="left">&copy; Copyright 2010 - 2017 Duurzaam Gebouwd&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/privacy-statement" title="Privacy">Privacy en cookies</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/disclaimer" title="Disclaimer">Disclaimer</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/zoeken" title="Zoeken">Zoeken</a></div><div class="center">&nbsp;</div><div class="right">Realisatie <a href="https://www.linga.nl" title="Linga Webdesign - Website laten maken, CMS, Webshops, Zakelijke websites" target="_blank">Linga</a></div>

</div>

</footer>

<a href="#" id="backtotop">Terug naar boven</a><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-8223098-6', 'auto');ga('send', 'pageview');
</script>

</body>

</html>
