<!DOCTYPE HTML>

<html lang="nl">

<head>

<!--

© 2010 - 2017 by Duurzaam Gebouwd

Realisatie Linga Webdesign - www.linga.nl

-->

<title>Toekomstbestendig sportpark in Schiedam | Blog | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Op het sportpark Harga in Schiedam vestigen zich 2 multifunctionele verenigingsgebouwen. Daarnaast wordt een compleet nieuw terrein met diverse sportvelden aangelegd." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta property="og:title" content="Toekomstbestendig sportpark in Schiedam" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/projecten/20170731-toekomstbestendig-sportpark-in-schiedam" />
<meta property="og:description" content="Op het sportpark Harga in Schiedam vestigen zich 2 multifunctionele verenigingsgebouwen. Daarnaast wordt een compleet nieuw terrein met diverse sportvelden aangelegd." />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/toekomstbestendig-sportpark-in-schiedam_1_RGtYFj.jpg" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/projecten/20170731-toekomstbestendig-sportpark-in-schiedam" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Toekomstbestendig sportpark in Schiedam" />
<meta name="twitter:description" content="Op het sportpark Harga in Schiedam vestigen zich 2 multifunctionele verenigingsgebouwen. Daarnaast wordt een compleet nieuw terrein met diverse sportvelden aangelegd." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/toekomstbestendig-sportpark-in-schiedam_1_RGtYFj.jpg" />

<link type="text/css" rel="stylesheet" href="/css/default.css?v=5.20.05.20170728" media="screen" />
<style media="print" type="text/css">@charset "utf-8";html,body{font-family:Arial,Helvetica,Sans-Serif;font-size:12px;line-height:1.6;color:#313131}ul{list-style:none}img{border:none}.noprint,#header,#left,#menu_top,#categories,#buttons,#write_reaction,#reaction_form,#right,#footer,.hidden_images_preloader,.container_banner,ul.tags.standard,#backtotop{display:none !important}#center h1{font-size:20px;font-weight:bold;color:#000;line-height:2}#center h2{font-size:16px;font-weight:normal;color:#000;line-height:1}#center ul#att_photos{list-style:none}</style>
<link type="text/css" rel="stylesheet" href="/css/print.css?v=1.00.00" media="print" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link type="text/css" rel="stylesheet" href="/css/responsive.css?v=2.00.27" media="screen" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/projecten/20170731-toekomstbestendig-sportpark-in-schiedam/amp" />
<script type="text/javascript" src="/js/jquery.js?v=1.80.11"></script>
<script type="text/javascript" src="/js/default.js?v=1.05.22"></script>
<script type="text/javascript">$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true, width:"50%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script type="text/javascript" src="/js/track.js?v=0.00.02"></script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=2.00" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.00" />

</head>

<body>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

<div id="page">

<div id="left">

<div id="logo"><a href="/" title="Duurzaam gebouwd"><img src="/images/logo_duurzaamgebouwd.gif" width="220" height="190" alt="Duurzaam gebouwd" /></a></div>

<nav>

<a href="#" id="menu-icon"></a>

<ul id="menu">
 <li><a href="/contentpartners" title="Contentpartners">Contentpartners</a></li>
 <li><a href="/partners" title="Partners">Partners</a></li>
 <li><a href="/expertpanel" title="Expertpanel">Expertpanel</a></li>
 <li><a href="/leden" title="Leden">Leden</a></li>
 <li><a href="/lid-worden" title="Lid worden">Lid worden</a></li>
 <li><a href="/word-partner-van-het-integrale-netwerk-van-duurzaam-gebouwd" title="Informatie aanvragen">Informatie aanvragen</a></li>
 <li><a href="/offerteaanvraag" title="Offerte&nbsp;aanvragen">Offerte&nbsp;aanvragen</a></li>
 <li><a href="http://www.duurzaamgebouwdcongres.nl/" title="Duurzaam Gebouwd Congres" onclick="window.open(this.href);return false;">Duurzaam Gebouwd Congres</a></li>
 <li><a href="http://www.buildingholland.nl/" title="Building Holland" onclick="window.open(this.href);return false;">Building Holland</a></li>
 <li><a href="/cursussen" title="Cursussen">Cursussen</a></li>
 <li><a href="/round-table-tour" title="Round Table Tour">Round Table Tour</a></li>
 <li><a href="/duurzaam-gebouwd-op-locatie" title="Duurzaam Gebouwd Op Locatie">Duurzaam Gebouwd Op Locatie</a></li>
 <li><a href="/dgcorporaties" title="Duurzaam Gebouwd Corporaties">Duurzaam Gebouwd Corporaties</a></li>
 <li><a href="/dgzorgvastgoed" title="Duurzaam Gebouwd Zorgvastgoed">Duurzaam Gebouwd Zorgvastgoed</a></li>
 <li><a href="/dgscholen" title="Duurzaam Gebouwd Scholen">Duurzaam Gebouwd Scholen</a></li>
 <li><a href="/inspiratiereis" title="Duurzaam Gebouwd Inspiratiereis">Duurzaam Gebouwd Inspiratiereis</a></li>
 <li><a href="/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
 <li><a href="http://www.duurzame50.nl" title="ABN AMRO Duurzame 50" onclick="window.open(this.href);return false;">ABN AMRO Duurzame 50</a></li>
 <li><a href="https://www.duurzaamgebouwdcongres.nl/congres/nyenrode-supply-chain-award-2016" title="Supply Chain Award" onclick="window.open(this.href);return false;">Supply Chain Award</a></li>
 <li><a href="http://www.duurzaamgebouwdconnect.nl/" title="Duurzaam Gebouwd Connect" onclick="window.open(this.href);return false;">Duurzaam Gebouwd Connect</a></li>
 <li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
 <li><a href="/aanvraagformulier-magazines" title="Bookstore">Bookstore</a></li>
</ul>

</nav>

<h2>Zoeken</h2>

<div id="search">

<form action="#" method="post"><fieldset><input name="zoeken" type="search" class="input" value="" placeholder="trefwoord" title="Zoeken op de website van Duurzaam Gebouwd" /><input name="categorie" type="hidden" value="website" /><input name="oid" type="hidden" value="aff3339295f56f889c0c50c1b9581e543ac58bab" /><input name="submit" type="submit" class="button_small" value="Zoeken" /></fieldset></form>

</div>

<h2>Expertpanel</h2>

<ul id="expertpanel">
 <li><a href="/expertpanel/c/jan-maarten-elias-1" title="Jan-Maarten Elias, Unica Ecopower"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/unica-ecopower_1_WTs5DG.jpg" alt="Jan-Maarten Elias" /></a><h3><a href="/expertpanel/c/jan-maarten-elias-1" title="Jan-Maarten Elias, Unica Ecopower">Jan-Maarten Elias</a></h3></li>
 <li><a href="/expertpanel/c/maurice-beijk" title="Maurice Beijk, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/maurice_beijk_1_KdQvKW.jpg" alt="Maurice Beijk" /></a><h3><a href="/expertpanel/c/maurice-beijk" title="Maurice Beijk, ">Maurice Beijk</a></h3></li>
 <li><a href="/expertpanel/c/paul-van-pelt" title="Paul van Pelt, De Twee Snoeken"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/paul_van_pelt_1_Dh2wMW.jpg" alt="Paul van Pelt" /></a><h3><a href="/expertpanel/c/paul-van-pelt" title="Paul van Pelt, De Twee Snoeken">Paul van Pelt</a></h3></li>
 <li><a href="/expertpanel/c/michel-weijers" title="Michel Weijers, C2C ExpoLAB"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/michel-weijers_1_TsDA3L.jpg" alt="Michel Weijers" /></a><h3><a href="/expertpanel/c/michel-weijers" title="Michel Weijers, C2C ExpoLAB">Michel Weijers</a></h3></li>
 <li><a href="/expertpanel/c/jelle-otten" title="Jelle Otten, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/jelle-otten_1_r4FYr6.jpg" alt="Jelle Otten" /></a><h3><a href="/expertpanel/c/jelle-otten" title="Jelle Otten, ">Jelle Otten</a></h3></li>
 <li><a href="/expertpanel/c/bram-adema" title="Bram Adema, CFP Green Buildings"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/bram_adema_1_XnmLsm.jpg" alt="Bram Adema" /></a><h3><a href="/expertpanel/c/bram-adema" title="Bram Adema, CFP Green Buildings">Bram Adema</a></h3></li>
 <li><a href="/expertpanel/c/jan-jaap-blum" title="Jan Jaap Blum, Bam Bouw en Techniek bv"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/jan_jaap_blum_1_9MhfmD.jpg" alt="Jan Jaap Blum" /></a><h3><a href="/expertpanel/c/jan-jaap-blum" title="Jan Jaap Blum, Bam Bouw en Techniek bv">Jan Jaap Blum</a></h3></li>
 <li><a href="/expertpanel/c/ben-pol" title="Ben Pol, ABB"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/ben_pol_1_MLZrjz.jpg" alt="Ben Pol" /></a><h3><a href="/expertpanel/c/ben-pol" title="Ben Pol, ABB">Ben Pol</a></h3></li>
 <li><a href="/expertpanel/c/pim-peters" title="Pim Peters, IMd Raadgevende Ingenieurs"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/pim_peters_1_QAYn32.jpg" alt="Pim Peters" /></a><h3><a href="/expertpanel/c/pim-peters" title="Pim Peters, IMd Raadgevende Ingenieurs">Pim Peters</a></h3></li>
 <li><a href="/expertpanel/c/frans-de-haas" title="Frans de Haas, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/frans_de_haas_1_MAfrNx.jpg" alt="Frans de Haas" /></a><h3><a href="/expertpanel/c/frans-de-haas" title="Frans de Haas, ">Frans de Haas</a></h3></li>
 <li><a href="/expertpanel/c/mark-kok-1" title="Mark Kok, K & R Consultants bv"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/k-r-consultants-bv_1_ZjFPQW.jpg" alt="Mark Kok" /></a><h3><a href="/expertpanel/c/mark-kok-1" title="Mark Kok, K & R Consultants bv">Mark Kok</a></h3></li>
 <li><a href="/expertpanel/c/ruud-koornstra" title="Ruud Koornstra, Tendris"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/ruud_koornstra_1_P8SjXD.jpg" alt="Ruud Koornstra" /></a><h3><a href="/expertpanel/c/ruud-koornstra" title="Ruud Koornstra, Tendris">Ruud Koornstra</a></h3></li>
 <li><a href="/expertpanel/c/daan-bruggink" title="Daan Bruggink, ORGA architect"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/daan-bruggink_1_PAZWth.jpg" alt="Daan Bruggink" /></a><h3><a href="/expertpanel/c/daan-bruggink" title="Daan Bruggink, ORGA architect">Daan Bruggink</a></h3></li>
 <li><a href="/expertpanel/c/vincent-vergunst" title="Vincent Vergunst, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/vincent_vergunst_1_RGAZrs.jpg" alt="Vincent Vergunst" /></a><h3><a href="/expertpanel/c/vincent-vergunst" title="Vincent Vergunst, ">Vincent Vergunst</a></h3></li>
 <li><a href="/expertpanel/c/robert-koolen" title="Robert Koolen, Heijmans Vastgoed BV"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/r_koolen_mba_1_vA6bzM.jpg" alt="Robert Koolen" /></a><h3><a href="/expertpanel/c/robert-koolen" title="Robert Koolen, Heijmans Vastgoed BV">Robert Koolen</a></h3></li>
 <li><a href="/expertpanel/c/kor-foekens" title="Kor Foekens, Colt International"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/kor-foekens_1_nbHmRd.jpg" alt="Kor Foekens" /></a><h3><a href="/expertpanel/c/kor-foekens" title="Kor Foekens, Colt International">Kor Foekens</a></h3></li>
 <li class="sm"><a href="/expertpanel/c/jon-kristinsson" title="Jón Kristinsson, Architectenbureau Kristinsson"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/jn_kristinsson_1_rV3Jzz.jpg" alt="Jón Kristinsson" /></a><h3><a href="/expertpanel/c/jon-kristinsson" title="Jón Kristinsson, Architectenbureau Kristinsson">Jón Kristinsson</a></h3></li>
 <li><a href="/expertpanel/c/aris-bakker" title="Aris Bakker, TRILUX Benelux"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/aris_bakker_1_FkT7xK.jpg" alt="Aris Bakker" /></a><h3><a href="/expertpanel/c/aris-bakker" title="Aris Bakker, TRILUX Benelux">Aris Bakker</a></h3></li>
 <li><a href="/expertpanel/c/eric-verweij" title="Eric Verweij, "><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/eric-verweij_1_4ANddc.jpg" alt="Eric Verweij" /></a><h3><a href="/expertpanel/c/eric-verweij" title="Eric Verweij, ">Eric Verweij</a></h3></li>
 <li><a href="/expertpanel/c/joost-ploos-van-amstel" title="Joost Ploos van Amstel, Ploos Energieverlening"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/clients-small/joost_ploos_van_amstel_1_bT5Twc.jpg" alt="Joost Ploos van Amstel" /></a><h3><a href="/expertpanel/c/joost-ploos-van-amstel" title="Joost Ploos van Amstel, Ploos Energieverlening">Joost Ploos van Amstel</a></h3></li>
</ul>

<h2>Blijf op de hoogte</h2>

<div id="stay_tuned">

<p>Schrijf je nu in voor de nieuwsbrief en blijf op de hoogte van alle updates!</p>

<form id="signupform" action="/inschrijven-nieuwsbrief" method="post">

<fieldset>

<input name="oid" type="hidden" value="" /><input name="fld_n_104" type="text" class="input" title="E-mailadres" onfocus="Empty8(this)" onblur="Fill8(this)" value="e-mailadres" /><input name="submit" type="submit" class="button_small" value="Inschrijven" />

</fieldset>

</form>

<div class="buttons"><a href="/rss" title="RSS Duurzaam Gebouwd" target="_blank" id="button_rssfeed"></a><a href="https://www.linkedin.com/groups?gid=2062335" title="Duurzaam Gebouwd op LinkedIn" target="_blank" id="button_linkedin"></a><a href="https://twitter.com/DuurzaamGebouwd" title="Volg Duurzaam Gebouwd op Twitter" target="_blank" id="button_twitter"></a><a href="https://facebook.com/DuurzaamGebouwd" title="Volg Duurzaam Gebouwd op Facebook" target="_blank" id="button_facebook"></a></div>

</div>

</div>

<div id="content">

<nav>

<ul id="menu_top">
 <li><a href="/" title="Home">Home</a></li>
 <li><a href="/agenda" title="Agenda">Agenda</a></li>
 <li class="last"><a href="/contact" title="Contact">Contact</a></li>
 <li><a href="/vacatures" title="Werken bij Duurzaam Gebouwd">Werken bij Duurzaam Gebouwd</a></li>
 <li><a href="/themadossier" title="Thema's">Thema's</a></li>
 <li class="last"><a href="/wat-is-duurzaam-gebouwd" title="Over Duurzaam Gebouwd">Over Duurzaam Gebouwd</a></li>
</ul>

</nav>

<div id="top">

</div>

<div id="center">

<div itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/projecten/20170731-toekomstbestendig-sportpark-in-schiedam" />

<h1 itemprop="headline">Toekomstbestendig sportpark in Schiedam</h1>

<ul id="categories">
 <li><a href="/projecten" title="Projecten">projecten</a></li>
 <li class="theme"><a href="/gebiedsontwikkeling" title="Themadossier: Gebiedsontwikkeling">gebiedsontwikkeling</a></li>
</ul>

<div id="att_photo" class="ac" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/toekomstbestendig-sportpark-in-schiedam_1_RGtYFj.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/toekomstbestendig-sportpark-in-schiedam_1_RGtYFj.jpg" alt="Toekomstbestendig sportpark in Schiedam" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/toekomstbestendig-sportpark-in-schiedam_1_RGtYFj.jpg" />
<meta itemprop="width" content="1000" />
<meta itemprop="height" content="563" />
</div>

<div class="text"><p><strong>Op het sportpark Harga in Schiedam vestigen zich 2 multifunctionele verenigingsgebouwen. Daarnaast wordt een compleet nieuw terrein met diverse sportvelden aangelegd.</strong></p><p>Het sportpark is onderdeel van een grotere gebiedsontwikkeling. Daarbij is het doel om park Harga een duurzame, gevarieerde en levensloopbestendige woonwijk te maken. Er zijn nu al 2 voetbalverenigingen gevestigd: SVV en HBSS. De verenigingen krijgen op het nieuwe sportpark een gezamenlijk gebouw. Ook een gezondheidscentrum krijgt onderdak in een multifunctioneel gebouw.</p>
<h4>All-electric</h4>
<p>De gebouwen worden zo toekomstbestendig mogelijk gemaakt. De plattegronden zijn flexibel en bij een groeiend ledenaantal kunnen de verenigingen eenvoudig uitbreiden. De gebouwen worden vanuit een all-electric concept ontwikkeld. Hierbij worden zonnepanelen en een warmtepomp ingezet om duurzame energie op te wekken. Daarnaast worden lage temperatuurverwarming en waterbesparende toiletten en douches toegepast. Ook voor de veldverlichting wordt op een duurzame manier opgewekt.</p>
<p>Verantwoordelijk voor het ontwerp is MoederscheimMoonen Architects, die samen met Van Kessel Sport en Cultuurtechniek de aanbesteding heeft gewonnen. De eerste overleggen met de gebruikers zijn gestart en het ontwerpteam is bezig om het design verder uit te bouwen naar de wensen van de toekomstige gebruikers en de gemeente.</p></div><div class="w33"><p class="nmt"><a href="/permalink/yVDx6VLF"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-small/provincie-overijssel-zoekt-innovaties-voor-asbestdaken_1_wmZ9bD.jpg" alt="Provincie Overijssel zoekt innovaties voor asbestdaken" class="image" /></a><br /><a href="/permalink/yVDx6VLF" title="27-07-2017 Provincie Overijssel zoekt innovaties voor asbestdaken" class="fl button green smaller">&laquo; Vorig artikel</a></p><p class="nm small"><a href="/permalink/yVDx6VLF">Provincie Overijssel zoekt innovaties voor asbestdaken</a></p></div>
<div class="w33">&nbsp;</div>
<div class="w33 ar"><p class="nmt"><a href="/permalink/A47DybhZ"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-small/smart-persons-vragen-smart-workplaces_1_YcNrpZ.jpg" alt="'Smart persons vragen smart workplaces'" class="image" /></a><br /><a href="/permalink/A47DybhZ" title="28-07-2017 'Smart persons vragen smart workplaces'" class="fr button green smaller nmr">Volgend artikel &raquo;</a></p><p class="nm small"><a href="/permalink/A47DybhZ">'Smart persons vragen smart workplaces'</a></p></div>
<ul id="buttons">
 <li class="b1"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right"></script></li>
 <li class="b2"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-send="false" data-layout="button_count" data-width="135" data-show-faces="false" data-action="recommend" data-font="arial"></div></li>
 <li class="b3"><div class="twleft"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Toekomstbestendig+sportpark+in+Schiedam+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fprojecten%2F20170731-toekomstbestendig-sportpark-in-schiedam+%40mm_architects+%23sportpark+%23duurzaam&amp;lang=nl" target="_blank" title="Toevoegen aan Twitter"></a></div><div class="twright"><a href="https://twitter.com/search?q=https://www.duurzaamgebouwd.nl/projecten/20170731-toekomstbestendig-sportpark-in-schiedam" target="_blank" class="twcount">22</a></div></li>
 <li class="b4"><div class="g-plusone" data-size="medium"></div><script type="text/javascript">window.___gcfg = {lang: 'nl'};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script></li>
 <li class="b5"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/projecten/20170731-toekomstbestendig-sportpark-in-schiedam" title="Breng een collega op de hoogte van deze pagina"></a></li>
</ul>

<p class="moreinfo"><span class="left"><time itemprop="datePublished" datetime="2017-07-28T11:11:00+01:00">vrijdag 28 juli 2017</time><time itemprop="dateModified" datetime="2017-07-28T11:11:00+01:00" style="display:none">2017-07-28T11:11:00+01:00</time>&nbsp;&nbsp;|&nbsp;&nbsp;0 reacties</span><span class="right"><a href="https://www.duurzaamgebouwd.nl/permalink/ZPXyD3ZX">permalink</a></span></p>
<p itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name" style="display:none">Duurzaam Gebouwd</span></p>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
</div>

<script>track(15252,3);</script>

<h2 id="wr">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/projecten/20170731-toekomstbestendig-sportpark-in-schiedam#wr" method="post">

<fieldset>

<label for="tid1">Naam</label><input name="tid1" id="tid1" type="text" class="input" value="" />
<label for="tid2">E-mailadres</label><input name="tid2" id="tid2" type="email" class="input" value="" />
<label for="tid3">Reactie</label><textarea name="tid3" id="tid3" class="textarea" cols="20" rows="5"></textarea>
<div class="line"><label for="tid9">Abonneren</label><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</div>
<label for="tid4">Neem de code over</label><p class="right"><img src="/images/token.php" id="token" alt="" /><a onclick="reloadtoken();" title="Bevestigingscode opnieuw laden"><img src="/images/icon10.gif" alt="" /></a><input name="tid4" id="tid4" type="text" class="input" style="width:96px;" /></p>

<p><input name="oid" type="hidden" value="e696f8ac0657b23b9d3a033a1fa5442e8d11d770" /><input name="submit" type="submit" class="button" value="Plaatsen" /></p>

</fieldset>

</form>

</div>

</div>

<div id="right">

<div id="subsidiescan">

<h3><span>Subsidie<span class="green">scan</span></span></h3>


<p>Met de Duurzaam Gebouwd Subsidiescan ontdekt u via een stappenplan of u gebruik kunt maken van subsidies. Daarnaast leert u op welke manier u deze subsidies eenvoudig kunt aanvragen.</p>
<p><a href="/duurzaam-bouwen-subsidiescan" class="button green">Start de Subsidiescan</a></p>
</div>

<div id="calendar">
<h3><span>Evenementen <span class="green">agenda</span></span></h3>
<ul id="calendar-right" class="calendar medium">
 <li><span class="date"><a href="/agenda/20170310-round-table-industrieel-bouwen-conceptueel-bouwen"><span class="month">sep</span><span class="day">05</span></a></span><h4><a href="/agenda/20170310-round-table-industrieel-bouwen-conceptueel-bouwen">Round Table: Industrieel Bouwen / Conceptueel Bouwen</a></h4></li>
 <li><span class="date"><a href="/event/20170914-duurzaam-gebouwd-op-locatie-circulair-bouwen"><span class="month">sep</span><span class="day">14</span></a></span><h4><a href="/event/20170914-duurzaam-gebouwd-op-locatie-circulair-bouwen">Duurzaam Gebouwd Op Locatie: Circulair Bouwen - Interface Awarehouse, Scherpenzeel<br /><span class="green"><small>Nog <strong>51 plaatsen</strong> beschikbaar</small></span></a></h4></li>
 <li><span class="date"><a href="/circulaire-economie/20170914-duurzaam-gebouwd-op-locatie-circulair-bouwen"><span class="month">sep</span><span class="day">14</span></a></span><h4><a href="/circulaire-economie/20170914-duurzaam-gebouwd-op-locatie-circulair-bouwen">Duurzaam Gebouwd Op Locatie: Circulair Bouwen - Interface Awarehouse, Scherpenzeel<br /><span class="green"><small>Nog <strong>51 plaatsen</strong> beschikbaar</small></span></a></h4></li>
 <li><span class="date"><a href="/event/20170921-seminar-zorgvastgoed-21-september"><span class="month">sep</span><span class="day">21</span></a></span><h4><a href="/event/20170921-seminar-zorgvastgoed-21-september">Seminar Zorgvastgoed 21 september - Hogeschool Windesheim<br /><span class="green"><small>Nog <strong>54 plaatsen</strong> beschikbaar</small></span></a></h4></li>
 <li><span class="date"><a href="/event/20170926-seminar-zorgvastgoed-26-september"><span class="month">sep</span><span class="day">26</span></a></span><h4><a href="/event/20170926-seminar-zorgvastgoed-26-september">Seminar Zorgvastgoed 26 september - Meander Medisch Centrum Amersfoort<br /><span class="green"><small>Nog <strong>55 plaatsen</strong> beschikbaar</small></span></a></h4></li>
 <li class="all"><a href="/agenda" class="green">Volledige agenda</a></li>
</ul>
</div>

<div id="expertposts">

<h3><span><span class="green">Expert</span>posts</span></h3>

<ul>
 <li><h4><a href="/expertposts/20170726-de-split-incentive-is-niet-op-te-lossen" title="De split incentive is niet op te lossen">De split incentive is niet op te lossen</a></h4><p class="author">door <a href="/expertpanel/c/selina-roskam" title="Selina  Roskam" class="green">Selina  Roskam</a></p></li>
 <li><h4><a href="/expertposts/20170719-samenwerken-om-kennis-op-niveau-te-houden" title="Samenwerken om kennis op niveau te houden">Samenwerken om kennis op niveau te houden</a></h4><p class="author">door <a href="/expertpanel/c/marc-kooij" title="Marc  Kooij" class="green">Marc  Kooij</a></p></li>
 <li><h4><a href="/expertposts/20170713-duurzame-discussie-het-vervolg" title="Duurzame discussie, het vervolg">Duurzame discussie, het vervolg</a></h4><p class="author">door <a href="/expertpanel/c/jan-willem-van-de-groep" title="Jan Willem van de Groep" class="green">Jan Willem van de Groep</a></p></li>
 <li><a href="/expertposts" class="green">Alle expertposts</a></li>
</ul>
</div>

<div id="themavdmaand">
<h3><span><span class="green">Thema</span> van de maand</span></h3>
<ul>
 <li class="title"><h4><a href="/duurzame-scholen" title="Themadossier Duurzame Scholen">Duurzame Scholen</a></h4></li>
</ul>
</div>

<div id="archive">

<h3><span>ACtuele <span class="green">thema's</span></span></h3>

<ul>
 <li class="title"><h4><a href="/renovatie" title="Renovatie">Renovatie</a></h4></li>
 <li class="title"><h4><a href="/klimaattechniek" title="Klimaattechniek">Klimaattechniek</a></h4></li>
 <li class="title"><h4><a href="/gebiedsontwikkeling" title="Gebiedsontwikkeling">Gebiedsontwikkeling</a></h4></li>
 <li class="title"><h4><a href="/circulaire-economie" title="Circulaire Economie">Circulaire Economie</a></h4></li>
 <li class="title"><h4><a href="/conceptueel-bouwen" title="Conceptueel Bouwen">Conceptueel Bouwen</a></h4></li>
 <li class="title"><h4><a href="/contracting" title="Contracting">Contracting</a></h4></li>
 <li class="title"><h4><a href="/duurzame-energie" title="Duurzame Energie">Duurzame Energie</a></h4></li>
 <li class="title"><h4><a href="/verlichting" title="Verlichting">Verlichting</a></h4></li>
 <li class="title"><h4><a href="/gebouwschil" title="Gebouwschil">Gebouwschil</a></h4></li>
 <li class="title"><h4><a href="/installatietechniek" title="Installatietechniek">Installatietechniek</a></h4></li>
 <li class="title"><h4><a href="/building-holland" title="Building Holland">Building Holland</a></h4></li>
 <li class="title"><h4><a href="/leisure-retail" title="Leisure &amp; Retail">Leisure &amp; Retail</a></h4></li>
 <li><a href="/themadossier" class="green">alle thema's weergeven</a></li>
</ul>

</div>

<div id="sel_courses">

<h3><span>Cursus<span class="green">aanbod</span></span></h3>

<ul id="calendar-right-101" class="calendar medium">
 <li><span class="date"><a href="/permalink/9dmXDP7G"><span class="month">sep</span><span class="day">04</span></a></span><h4><a href="/permalink/9dmXDP7G">Cursus Ontwerp Zonnestroomsystemen (PV)<br /><span class="na"> 4 sep 2017 - 18 sep 2017</span></a></h4></li>
 <li><span class="date"><a href="/permalink/TwHssAxm"><span class="month">sep</span><span class="day">08</span></a></span><h4><a href="/permalink/TwHssAxm">Leergang - Innovatief en energiebesparend restaureren</a></h4></li>
 <li><span class="date"><a href="/permalink/bkrHRcGG"><span class="month">sep</span><span class="day">12</span></a></span><h4><a href="/permalink/bkrHRcGG">Cursus Transformeren en Herbestemmen</a></h4></li>
 <li class="all"><a href="/cursussen" class="green">Alle cursussen</a></li>
</ul>
</div>

<div id="contribute">

<h3><span>Zelf <span class="green">insturen</span></span></h3>

<p>Graag ontvangen wij materiaal mbt. duurzame projecten.</p>
<p class="bottom">Dit kunt u sturen naar <script type="text/javascript">displayDGmail('duurzaamgebouwd.nl', 'redactie', '');</script></p>

</div>

</div>

</div>

</div>

<footer id="footer">

<div class="box">

<div class="left">&copy; Copyright 2010 - 2017 Duurzaam Gebouwd&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/privacy-statement" title="Privacy">Privacy en cookies</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/disclaimer" title="Disclaimer">Disclaimer</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/zoeken" title="Zoeken">Zoeken</a></div><div class="center">&nbsp;</div><div class="right">Realisatie <a href="https://www.linga.nl" title="Linga Webdesign - Website laten maken, CMS, Webshops, Zakelijke websites" target="_blank">Linga</a></div>

</div>

</footer>

<a href="#" id="backtotop">Terug naar boven</a><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-8223098-6', 'auto');ga('send', 'pageview');
</script>

</body>

</html>
