<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2018 by Duurzaam Gebouwd

-->

<title>Tweede parkeerdek oude CBS-gebouw Heerlen krijgt 3500 lichtdoorlatende pv-panelen | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Als de welstandscommissie in Heerlen akkoord gaat, wordt het aantal zonnepanlen op en nabij het oude CBS gebouw in Heerlen verdubbeld. Dit gebouw, Carbon6 geheten, heeft twee parkeerdekken, waar op parkeerdek ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/renovatie/20180703-tweede-parkeerdek-oude-cbs-gebouw-heerlen-krijgt-3500-lichtdoorlatende-pv-panelen/amp" />
<meta property="og:title" content="Tweede parkeerdek CBS-gebouw krijgt 3500 lichtdoorlatende pv-panelen" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20180703-tweede-parkeerdek-oude-cbs-gebouw-heerlen-krijgt-3500-lichtdoorlatende-pv-panelen" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/tweede-parkeerdek-oude-cbs-gebouw-heerlen-krijgt-3500-lichtdoorlatende-pv-panelen_1_h4Nr6D.jpg?v=20180629120624" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20180703-tweede-parkeerdek-oude-cbs-gebouw-heerlen-krijgt-3500-lichtdoorlatende-pv-panelen" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Tweede parkeerdek CBS-gebouw krijgt 3500 lichtdoorlatende pv-panelen" />
<meta name="twitter:description" content="Als de welstandscommissie in Heerlen akkoord gaat, wordt het aantal zonnepanlen op en nabij het oude CBS gebouw in Heerlen verdubbeld. Dit gebouw, Carbon6 geheten, heeft twee parkeerdekken, waar op parkeerdek ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/tweede-parkeerdek-oude-cbs-gebouw-heerlen-krijgt-3500-lichtdoorlatende-pv-panelen_1_h4Nr6D.jpg?v=20180629120624" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.00" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.36" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/vacatures" title="Werken bij Duurzaam Gebouwd">Werken bij Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/dg-labs" title="DG Labs">DG Labs</a></li>
    <li class="sub"><a href="/aanmelden-dg-labs" title="DG Klantenpanel">DG Klantenpanel</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/meet-the-experts-tour" title="Meet The Expert Tour">Meet The Expert Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/agenda/green-tie-gala-2018-2" title="Green tie gala">Green tie gala</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/thema-overzicht" title="Thema's 2018">Thema's 2018</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown last"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/lid-worden" title="Lid worden">Lid worden</a></li>
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partner oplossingen">Partner oplossingen</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
    <li class="sub"><a href="/duurzaam-bouwen-subsidiescan" title="Subsidiescan">Subsidiescan</a></li>
   </ul>
 </li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/renovatie">Renovatie &amp; Transformatie</a> &nbsp;&raquo;&nbsp; Tweede parkeerdek CBS-gebouw krijgt 3500 lichtdoorlatende pv-panelen</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20180703-tweede-parkeerdek-oude-cbs-gebouw-heerlen-krijgt-3500-lichtdoorlatende-pv-panelen" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="17695">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Tweede+parkeerdek+CBS-gebouw+krijgt+3500+lichtdoorlatende+pv-panelen+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180703-tweede-parkeerdek-oude-cbs-gebouw-heerlen-krijgt-3500-lichtdoorlatende-pv-panelen+%23duurzaam+%23zonne-energie&amp;lang=nl" target="_blank" class="social-share" id="twitter-17695" onclick="social_share('twitter-17695');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Frenovatie%2F20180703-tweede-parkeerdek-oude-cbs-gebouw-heerlen-krijgt-3500-lichtdoorlatende-pv-panelen&amp;title=Tweede+parkeerdek+CBS-gebouw+krijgt+3500+lichtdoorlatende+pv-panelen+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180703-tweede-parkeerdek-oude-cbs-gebouw-heerlen-krijgt-3500-lichtdoorlatende-pv-panelen+%23duurzaam+%23zonne-energie&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17695" onclick="social_share('linkedin-17695');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Frenovatie%2F20180703-tweede-parkeerdek-oude-cbs-gebouw-heerlen-krijgt-3500-lichtdoorlatende-pv-panelen&amp;t=Tweede+parkeerdek+CBS-gebouw+krijgt+3500+lichtdoorlatende+pv-panelen+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180703-tweede-parkeerdek-oude-cbs-gebouw-heerlen-krijgt-3500-lichtdoorlatende-pv-panelen+%23duurzaam+%23zonne-energie" target="_blank" class="social-share" id="facebook-17695" onclick="social_share('facebook-17695');"></a></li>
 <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Frenovatie%2F20180703-tweede-parkeerdek-oude-cbs-gebouw-heerlen-krijgt-3500-lichtdoorlatende-pv-panelen" target="_blank" class="social-share" id="googleplus-17695" onclick="social_share('googleplus-17695');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/renovatie/20180703-tweede-parkeerdek-oude-cbs-gebouw-heerlen-krijgt-3500-lichtdoorlatende-pv-panelen" class="social-share" id="mail-17695" onclick="social_share('mail-17695');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Tweede parkeerdek CBS-gebouw krijgt 3500 lichtdoorlatende pv-panelen</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2018-07-06T13:13:00+01:00">Vandaag om 13:00 uur</time><time itemprop="dateModified" datetime="2018-07-06T13:13:00+01:00" style="display:none">2018-07-06T13:13:00+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">3 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-thema"><a href="/renovatie" title="Themadossier: Renovatie &amp; Transformatie">Renovatie &amp; Transformatie</a></li>
 <li class="btn content-type background-thema"><a href="/duurzame-energie" title="Themadossier: Duurzame Energie &amp; Energieopslag">Duurzame Energie &amp; Energieopslag</a></li>
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/tweede-parkeerdek-oude-cbs-gebouw-heerlen-krijgt-3500-lichtdoorlatende-pv-panelen_1_h4Nr6D.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/tweede-parkeerdek-oude-cbs-gebouw-heerlen-krijgt-3500-lichtdoorlatende-pv-panelen_1_h4Nr6D.jpg?v=20180629120624" alt="Tweede parkeerdek CBS-gebouw krijgt 3500 lichtdoorlatende pv-panelen" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/tweede-parkeerdek-oude-cbs-gebouw-heerlen-krijgt-3500-lichtdoorlatende-pv-panelen_1_h4Nr6D.jpg" />
<meta itemprop="width" content="1600" />
<meta itemprop="height" content="1200" />
</div>

<p><strong>Als de welstandscommissie in Heerlen akkoord gaat, wordt het aantal zonnepanlen op en nabij het oude CBS gebouw in Heerlen verdubbeld. Dit gebouw, Carbon6 geheten, heeft twee parkeerdekken, waar op parkeerdek 1 al 3500 zonnepanelen liggen. Parkeerdek 2 ligt er naast en ook daar passen 3500 zonnepanelen.</strong></p><p>Parkeerdek 1, dat CarbonBlue 1 wordt genoemd, is eind mei opgeleverd. Op 19 juli vindt de offici&euml;le opening plaats. De 3500 zonnepanelen van CarbonBlue 1 bevinden zich op een parkeerdek naast Carbon6. Het tweede parkeerterrein ligt daar pal naast. &ldquo;Hier plaatsen we nog eens 3500 zonnepanelen&rdquo;, licht COO Dirk van der Ven van Carbon6-ontwikkelaar World of Walas toe. &ldquo;Het gaat in totaal om 8400 m2. De oppervlakte wordt dus verdubbeld &egrave;n dubbel gebruikt: als parkeerdek en als leverancier van duurzame energie.&rdquo;</p>
<p><strong>Energietransitie</strong><br /> De energietransitie vormt een belangrijk onderdeel van Carbon6, waar momenteel zo&rsquo;n 130 verschillende bedrijven gehuisvest zijn. &ldquo;Het kantoorpand stamt uit de jaren 70 en 80, dus het is gebouwd met technieken uit die tijd. Dat betekent dat we het hele pand moesten verwarmen. Het eerste jaar verstookten we circa 600.000 kuub gas. We hebben nu een zeer duurzame oplossing gevonden in de vorm van CarbonBlue.&rdquo;</p>
<p><strong>Nieuwere techniek</strong><br /> Met CarbonBlue 1 wordt ruim een derde van het elektriciteitsverbruik van het gebouw Carbon6 opgewekt. &ldquo;Er is 1 MW aan opgesteld vermogen. Dat zorgt voor een energieproductie van circa 900.000 kWh en een reductie van 400.000+ kg CO<sub>2</sub> per jaar.&rdquo;&nbsp;</p>
<p>Voor CarbonBlue 2 wil ontwikkelaar World of Wal<span>a</span>s een nieuwere techniek toepassen. &ldquo;We gaan hiervoor andere PV panelen gebruiken&rdquo;, licht Dirk toe. &ldquo;Daarbij is het opgesteld vermogen lager en het rendement hoger. De panelen kunnen namelijk ook met diffuus licht overweg. Hierdoor komt er aanzienlijk meer licht in de panelen en daardoor is de opwekking hoger dan bij CarbonBlue 1. We verwachten met CarbonBlue 2 10 tot 15 procent meer elektriciteit te kunnen opwekken.&rdquo;</p>
<p><strong>Fotovoltage glas</strong></p>
<p><img src="/upload/files/IMG_0133.JPG" alt="Tweede parkeerdek oude CBS-gebouw Heerlen krijgt 3500 lichtdoorlatende pv-panelen" width="800" height="600" style="font-family: -webkit-standard;" /><br /> Voor CarbonBlue2 worden zonnepanelen gebruikt van <span>Onyx</span>: fotovoltage glas. &ldquo;Het zonnepaneel bevindt zich tussen twee glasplaten. Je kunt deze glaspanelen gebruiken als gevelbekleding, als raam of als dak. Wij gebruiken ze als carport. Dat betekent dat er veel daglicht het parkeerdek binnen valt. De transparantie kun je zelf bepalen. Bij CarbonBlue 1 komt ook veel licht naar binnen, omdat de randen van de PV panelen transparant zijn. Het is echter een andere techniek.&rdquo;&nbsp;Voor de dakconstructie wordt duurzaam hout uit Afrika gebruikt dat op een bijzondere manier wordt gekapt. &ldquo;Deze bosbouwtechniek heet &lsquo;low impact lumbering&rsquo;. We hebben hiermee dus een partij gevonden met een boeiend duurzaam verhaal.&rdquo;</p>
<p><strong>Helofytenfilter</strong></p>
<p>Het regenwater dat op het parkeerdek valt, wordt gezuiverd met een helofytenfilter. &ldquo;Het water stroomt dus niet zomaar het riool in. We maken daarbij bovendien gebruik van vertraging van hemelwaterafvoer (waterretentie). Hierdoor worden riolen bij hevige waterval niet te zwaar belast en wordt regenwateroverlast beperkt.&rdquo;&nbsp;</p>
<p><strong>Nieuwe activiteiten</strong><br /> Tijdens de offici&euml;le opening van CarbonBlue, wordt tevens aandacht besteed aan andere nieuwe activiteiten, programma&rsquo;s, partnerships en projecten van World of Wal<span>a</span>s. &ldquo;Er gebeurt ontzettend veel binnen ons bedrijf en binnen Carbon6&rdquo;, knikt Dirk. &ldquo;Carbon6 is een uitermate geschikte proeftuin om nieuwe technologie&euml;n uit te proberen en demonstratieprojecten op te zetten. Het is tevens een showcase: hoe kun je in een oud kantoorgebouw nieuwe functies huisvesten. Op 19 juli lichten we ook hierover een tipje van de sluier op.&rdquo; &nbsp; &nbsp; &nbsp;</p></div></div>

<div class="row">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/kWRYvbrV" title="06-07-2018 'We hebben een eyeopener nodig voor gezonde gebouwen'" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6 np text-right"><p class="nmt"><a href="/permalink/GRwnXkW2" title="06-07-2018 Integraal plan voor energiepositief Paleis Soestdijk" class="btn btn-default">Volgend artikel &raquo;</a></p></div>
</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-project"><a href="/project"><span class="fl mr10"><span class="material-icons">business</span></span> Project</a></div><div class="row body npb npl npr fixed project">
        <div class="img ac"><a href="/project/20180706-integraal-plan-voor-energiepositief-paleis-soestdijk"><img src="https://img.youtube.com/vi/7axA5cSOKdg/maxresdefault.jpg" alt="Integraal plan voor energiepositief Paleis Soestdijk" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/project/20180706-integraal-plan-voor-energiepositief-paleis-soestdijk">Integraal plan voor energiepositief Paleis Soestdijk</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Vandaag om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Het energiepositief maken van Paleis Soestdijk was de centrale uitdaging bij een Energy Challenge. Drie teams formuleerden ...</p>
         <p class="button"><a href="/project/20180706-integraal-plan-voor-energiepositief-paleis-soestdijk" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/baarn-utrecht">Baarn</a>, <a href="/zoeken/paleis-soestdijk">Paleis Soestdijk</a></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-17719" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17719');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="17719">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180706-integraal-plan-voor-energiepositief-paleis-soestdijk&amp;via=DuurzaamGebouwd&amp;text=Integraal+plan+voor+energiepositief+Paleis+Soestdijk+%23baarn-utrecht+%23paleis-soestdijk&amp;lang=nl" target="_blank" class="social-share" id="twitter-17719" onclick="social_share('twitter-17719');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180706-integraal-plan-voor-energiepositief-paleis-soestdijk&amp;title=Integraal+plan+voor+energiepositief+Paleis+Soestdijk&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17719" onclick="social_share('linkedin-17719');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180706-integraal-plan-voor-energiepositief-paleis-soestdijk&amp;t=Integraal+plan+voor+energiepositief+Paleis+Soestdijk" target="_blank" class="social-share" id="facebook-17719" onclick="social_share('facebook-17719');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180706-integraal-plan-voor-energiepositief-paleis-soestdijk" target="_blank" class="social-share" id="googleplus-17719" onclick="social_share('googleplus-17719');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/project/20180706-integraal-plan-voor-energiepositief-paleis-soestdijk" class="social-share" id="mail-17719" onclick="social_share('mail-17719');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-expertpost"><a href="/expertpost"><span class="fl mr10"><svg class="icon person-pin" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 2H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h4l3 3 3-3h4c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-7 3.3c1.49 0 2.7 1.21 2.7 2.7 0 1.49-1.21 2.7-2.7 2.7-1.49 0-2.7-1.21-2.7-2.7 0-1.49 1.21-2.7 2.7-2.7zM18 16H6v-.9c0-2 4-3.1 6-3.1s6 1.1 6 3.1v.9z"/></svg></span> Expertpost</a></div><div class="row body npb npl npr fixed expertpost">
        <div class="img ac"><a href="/expertpost/20180703-effectieve-transitie-prikkels"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/gevraagd-effectieve-transitieprikkels_1_Fv9Kyv.jpg?v=20180702104405" alt="Gevraagd: effectieve transitieprikkels!" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/expertpost/20180703-effectieve-transitie-prikkels">Gevraagd: effectieve transitieprikkels!</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 3 jul om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>Het spel is op de wagen. Aan de verschillende tafels wordt gewerkt aan het klimaatakkoord dat het nieuwe kabinet ...</p>
         <p class="button"><a href="/expertpost/20180703-effectieve-transitie-prikkels" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-17696" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17696');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="17696">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20180703-effectieve-transitie-prikkels&amp;via=DuurzaamGebouwd&amp;text=Gevraagd%3A+effectieve+transitieprikkels%21+&amp;lang=nl" target="_blank" class="social-share" id="twitter-17696" onclick="social_share('twitter-17696');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20180703-effectieve-transitie-prikkels&amp;title=Gevraagd%3A+effectieve+transitieprikkels%21&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17696" onclick="social_share('linkedin-17696');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20180703-effectieve-transitie-prikkels&amp;t=Gevraagd%3A+effectieve+transitieprikkels%21" target="_blank" class="social-share" id="facebook-17696" onclick="social_share('facebook-17696');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20180703-effectieve-transitie-prikkels" target="_blank" class="social-share" id="googleplus-17696" onclick="social_share('googleplus-17696');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/expertpost/20180703-effectieve-transitie-prikkels" class="social-share" id="mail-17696" onclick="social_share('mail-17696');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-project"><a href="/project"><span class="fl mr10"><span class="material-icons">business</span></span> Project</a></div><div class="row body npb npl npr fixed project">
        <div class="img ac"><a href="/project/20180703-maastricht-bouwt-duurzaam-bovenop-snelweg-a2"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/maastricht-bouwt-duurzaam-bovenop-snelweg-a2_1_wYTmbV.jpg?v=20180703095653" alt="Maastricht bouwt duurzame wijk &lsquo;bovenop&rsquo; snelweg A2" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/project/20180703-maastricht-bouwt-duurzaam-bovenop-snelweg-a2">Maastricht bouwt duurzame wijk &lsquo;bovenop&rsquo; ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 3 jul om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>Nadat de barri&egrave;re, die de snelweg A2 voorheen vormde, ondergronds is gebracht, wordt nu zichtbaar dat de ...</p>
         <p class="button"><a href="/project/20180703-maastricht-bouwt-duurzaam-bovenop-snelweg-a2" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-17710" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17710');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="17710">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180703-maastricht-bouwt-duurzaam-bovenop-snelweg-a2&amp;via=DuurzaamGebouwd&amp;text=Maastricht+bouwt+duurzame+wijk+%26lsquo%3Bbovenop%26rsquo%3B+snelweg+A2+&amp;lang=nl" target="_blank" class="social-share" id="twitter-17710" onclick="social_share('twitter-17710');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180703-maastricht-bouwt-duurzaam-bovenop-snelweg-a2&amp;title=Maastricht+bouwt+duurzame+wijk+%E2%80%98bovenop%E2%80%99+snelweg+A2&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17710" onclick="social_share('linkedin-17710');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180703-maastricht-bouwt-duurzaam-bovenop-snelweg-a2&amp;t=Maastricht+bouwt+duurzame+wijk+%E2%80%98bovenop%E2%80%99+snelweg+A2" target="_blank" class="social-share" id="facebook-17710" onclick="social_share('facebook-17710');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180703-maastricht-bouwt-duurzaam-bovenop-snelweg-a2" target="_blank" class="social-share" id="googleplus-17710" onclick="social_share('googleplus-17710');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/project/20180703-maastricht-bouwt-duurzaam-bovenop-snelweg-a2" class="social-share" id="mail-17710" onclick="social_share('mail-17710');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180702-groningse-energiebank-stap-naar-gasvrij-nederland"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/groningse-energiebank-stap-naar-gasvrij-nederland_1_8nDMVv.jpg?v=20180628130514" alt="Groningse Energiebank stap naar gasvrij Nederland" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180702-groningse-energiebank-stap-naar-gasvrij-nederland">Groningse Energiebank stap naar gasvrij Nederland</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 2 jul om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>Via blockchain duurzame energie uitwisselen in &eacute;&eacute;n en dezelfde wijk en een innovatieve financieringswijze ...</p>
         <p class="button"><a href="/artikel/20180702-groningse-energiebank-stap-naar-gasvrij-nederland" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-17689" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17689');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="17689">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180702-groningse-energiebank-stap-naar-gasvrij-nederland&amp;via=DuurzaamGebouwd&amp;text=Groningse+Energiebank+stap+naar+gasvrij+Nederland+&amp;lang=nl" target="_blank" class="social-share" id="twitter-17689" onclick="social_share('twitter-17689');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180702-groningse-energiebank-stap-naar-gasvrij-nederland&amp;title=Groningse+Energiebank+stap+naar+gasvrij+Nederland&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17689" onclick="social_share('linkedin-17689');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180702-groningse-energiebank-stap-naar-gasvrij-nederland&amp;t=Groningse+Energiebank+stap+naar+gasvrij+Nederland" target="_blank" class="social-share" id="facebook-17689" onclick="social_share('facebook-17689');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180702-groningse-energiebank-stap-naar-gasvrij-nederland" target="_blank" class="social-share" id="googleplus-17689" onclick="social_share('googleplus-17689');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180702-groningse-energiebank-stap-naar-gasvrij-nederland" class="social-share" id="mail-17689" onclick="social_share('mail-17689');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180629-financiering-verduurzamen-van-woningen-met-speciaal-deport"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/financiering-verduurzamen-van-woningen-met-speciaal-deport_1_hsf9Vh.jpg?v=20180626104129" alt="Financiering verduurzamen van woningen met speciaal depot" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180629-financiering-verduurzamen-van-woningen-met-speciaal-deport">Financiering verduurzamen van woningen met speciaal ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>29 jun om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>Steeds meer woningeigenaren willen hun huis wel verduurzamen, maar weten bij het afsluiten van een hypotheek vaak ...</p>
         <p class="button"><a href="/artikel/20180629-financiering-verduurzamen-van-woningen-met-speciaal-deport" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-17665" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17665');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="17665">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180629-financiering-verduurzamen-van-woningen-met-speciaal-deport&amp;via=DuurzaamGebouwd&amp;text=Financiering+verduurzamen+van+woningen+met+speciaal+depot+&amp;lang=nl" target="_blank" class="social-share" id="twitter-17665" onclick="social_share('twitter-17665');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180629-financiering-verduurzamen-van-woningen-met-speciaal-deport&amp;title=Financiering+verduurzamen+van+woningen+met+speciaal+depot&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17665" onclick="social_share('linkedin-17665');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180629-financiering-verduurzamen-van-woningen-met-speciaal-deport&amp;t=Financiering+verduurzamen+van+woningen+met+speciaal+depot" target="_blank" class="social-share" id="facebook-17665" onclick="social_share('facebook-17665');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180629-financiering-verduurzamen-van-woningen-met-speciaal-deport" target="_blank" class="social-share" id="googleplus-17665" onclick="social_share('googleplus-17665');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180629-financiering-verduurzamen-van-woningen-met-speciaal-deport" class="social-share" id="mail-17665" onclick="social_share('mail-17665');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180628-video-banken-en-de-energietransitie-aflevering-1-rabobank"><img src="https://img.youtube.com/vi/Z-MnYWw-HFY/maxresdefault.jpg" alt="Video: Banken en de Energietransitie - aflevering 1 Rabobank" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180628-video-banken-en-de-energietransitie-aflevering-1-rabobank">Video: Banken en de Energietransitie - aflevering ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>28 jun om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>In de video &lsquo;Banken en de energietransitie&rsquo; gaat Duurzaam Gebouwd dieper in op hoe banken aankijken ...</p>
         <p class="button"><a href="/artikel/20180628-video-banken-en-de-energietransitie-aflevering-1-rabobank" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/energietransitie">Energietransitie</a>, <a href="/zoeken/bancaire-sector">Bancaire sector</a></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-17662" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17662');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="17662">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180628-video-banken-en-de-energietransitie-aflevering-1-rabobank&amp;via=DuurzaamGebouwd&amp;text=Video%3A+Banken+en+de+Energietransitie+-+aflevering+1+Rabobank+%23energietransitie+%23bancaire-sector&amp;lang=nl" target="_blank" class="social-share" id="twitter-17662" onclick="social_share('twitter-17662');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180628-video-banken-en-de-energietransitie-aflevering-1-rabobank&amp;title=Video%3A+Banken+en+de+Energietransitie+-+aflevering+1+Rabobank&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17662" onclick="social_share('linkedin-17662');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180628-video-banken-en-de-energietransitie-aflevering-1-rabobank&amp;t=Video%3A+Banken+en+de+Energietransitie+-+aflevering+1+Rabobank" target="_blank" class="social-share" id="facebook-17662" onclick="social_share('facebook-17662');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180628-video-banken-en-de-energietransitie-aflevering-1-rabobank" target="_blank" class="social-share" id="googleplus-17662" onclick="social_share('googleplus-17662');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180628-video-banken-en-de-energietransitie-aflevering-1-rabobank" class="social-share" id="mail-17662" onclick="social_share('mail-17662');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180628-ruim-60-marktpartijen-presenteren-deltaplan-duurzame-renovatie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/ruim-60-marktpartijen-presenteren-deltaplan-duurzame-renovatie_1_7FcGM3.jpg?v=20180626113053" alt="Ruim 60 marktpartijen presenteren Deltaplan Duurzame Renovatie" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180628-ruim-60-marktpartijen-presenteren-deltaplan-duurzame-renovatie">Ruim 60 marktpartijen presenteren Deltaplan ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>28 jun om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>Het energieverbruik van gebouwen gaat de komende 7 jaar met 50% omlaag. Uiteindelijk wordt al het vastgoed in Nederland ...</p>
         <p class="button"><a href="/artikel/20180628-ruim-60-marktpartijen-presenteren-deltaplan-duurzame-renovatie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-17667" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17667');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="17667">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180628-ruim-60-marktpartijen-presenteren-deltaplan-duurzame-renovatie&amp;via=DuurzaamGebouwd&amp;text=Ruim+60+marktpartijen+presenteren+Deltaplan+Duurzame+Renovatie+&amp;lang=nl" target="_blank" class="social-share" id="twitter-17667" onclick="social_share('twitter-17667');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180628-ruim-60-marktpartijen-presenteren-deltaplan-duurzame-renovatie&amp;title=Ruim+60+marktpartijen+presenteren+Deltaplan+Duurzame+Renovatie&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17667" onclick="social_share('linkedin-17667');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180628-ruim-60-marktpartijen-presenteren-deltaplan-duurzame-renovatie&amp;t=Ruim+60+marktpartijen+presenteren+Deltaplan+Duurzame+Renovatie" target="_blank" class="social-share" id="facebook-17667" onclick="social_share('facebook-17667');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180628-ruim-60-marktpartijen-presenteren-deltaplan-duurzame-renovatie" target="_blank" class="social-share" id="googleplus-17667" onclick="social_share('googleplus-17667');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180628-ruim-60-marktpartijen-presenteren-deltaplan-duurzame-renovatie" class="social-share" id="mail-17667" onclick="social_share('mail-17667');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180626-jubileumeditie-duurzaam-gebouwd-congres-in-provincie-friesland"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/jubileumeditie-duurzaam-gebouwd-congres-in-provincie-friesland_1_m73YsS.jpg?v=20180626154318" alt="Jubileumeditie Duurzaam Gebouwd Congres in provincie Friesland" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180626-jubileumeditie-duurzaam-gebouwd-congres-in-provincie-friesland">Jubileumeditie Duurzaam Gebouwd Congres in provincie ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>26 jun om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Het tiende Duurzaam Gebouwd Congres vindt plaats op 14 februari 2019 en wordt georganiseerd in samenwerking met ...</p>
         <p class="button"><a href="/artikel/20180626-jubileumeditie-duurzaam-gebouwd-congres-in-provincie-friesland" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam-gebouwd-congres">Duurzaam Gebouwd Congres</a></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-17654" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17654');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="17654">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180626-jubileumeditie-duurzaam-gebouwd-congres-in-provincie-friesland&amp;via=DuurzaamGebouwd&amp;text=Jubileumeditie+Duurzaam+Gebouwd+Congres+in+provincie+Friesland+%23duurzaam-gebouwd-congres+%23energietransitie+%23friesland&amp;lang=nl" target="_blank" class="social-share" id="twitter-17654" onclick="social_share('twitter-17654');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180626-jubileumeditie-duurzaam-gebouwd-congres-in-provincie-friesland&amp;title=Jubileumeditie+Duurzaam+Gebouwd+Congres+in+provincie+Friesland&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17654" onclick="social_share('linkedin-17654');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180626-jubileumeditie-duurzaam-gebouwd-congres-in-provincie-friesland&amp;t=Jubileumeditie+Duurzaam+Gebouwd+Congres+in+provincie+Friesland" target="_blank" class="social-share" id="facebook-17654" onclick="social_share('facebook-17654');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180626-jubileumeditie-duurzaam-gebouwd-congres-in-provincie-friesland" target="_blank" class="social-share" id="googleplus-17654" onclick="social_share('googleplus-17654');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180626-jubileumeditie-duurzaam-gebouwd-congres-in-provincie-friesland" class="social-share" id="mail-17654" onclick="social_share('mail-17654');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180622-uitbreiding-van-ontwikkelconcept-van-gasloze-woningen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/uitbreiding-van-ontwikkelconcept-van-gasloze-woningen_1_KQyyhv.jpg?v=20180621134358" alt="Uitbreiding van ontwikkelconcept van gasloze woningen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180622-uitbreiding-van-ontwikkelconcept-van-gasloze-woningen">Uitbreiding van ontwikkelconcept van gasloze ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>22 jun om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Ontwikkelaar Timpaan en leverancier van duurzame energieconcepten Klimaatgarant, tevens Duurzaam Gebouwdpartner, ...</p>
         <p class="button"><a href="/artikel/20180622-uitbreiding-van-ontwikkelconcept-van-gasloze-woningen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-17640" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17640');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="17640">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180622-uitbreiding-van-ontwikkelconcept-van-gasloze-woningen&amp;via=DuurzaamGebouwd&amp;text=Uitbreiding+van+ontwikkelconcept+van+gasloze+woningen+&amp;lang=nl" target="_blank" class="social-share" id="twitter-17640" onclick="social_share('twitter-17640');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180622-uitbreiding-van-ontwikkelconcept-van-gasloze-woningen&amp;title=Uitbreiding+van+ontwikkelconcept+van+gasloze+woningen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17640" onclick="social_share('linkedin-17640');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180622-uitbreiding-van-ontwikkelconcept-van-gasloze-woningen&amp;t=Uitbreiding+van+ontwikkelconcept+van+gasloze+woningen" target="_blank" class="social-share" id="facebook-17640" onclick="social_share('facebook-17640');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180622-uitbreiding-van-ontwikkelconcept-van-gasloze-woningen" target="_blank" class="social-share" id="googleplus-17640" onclick="social_share('googleplus-17640');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180622-uitbreiding-van-ontwikkelconcept-van-gasloze-woningen" class="social-share" id="mail-17640" onclick="social_share('mail-17640');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180622-pleidooi-voor-bredere-benadering-beng-eisen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/pleidooi-voor-bredere-benadering-beng-eisen_1_c5Z7jw.jpg?v=20180621090449" alt="Pleidooi voor bredere benadering BENG-eisen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180622-pleidooi-voor-bredere-benadering-beng-eisen">Pleidooi voor bredere benadering BENG-eisen</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>22 jun om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>Focus bij energieneutraal bouwen niet alleen op CO2-reductie. Veiligheid, comfort en gezondheid zijn minstens zo ...</p>
         <p class="button"><a href="/artikel/20180622-pleidooi-voor-bredere-benadering-beng-eisen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-17636" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17636');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="17636">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180622-pleidooi-voor-bredere-benadering-beng-eisen&amp;via=DuurzaamGebouwd&amp;text=Pleidooi+voor+bredere+benadering+BENG-eisen+&amp;lang=nl" target="_blank" class="social-share" id="twitter-17636" onclick="social_share('twitter-17636');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180622-pleidooi-voor-bredere-benadering-beng-eisen&amp;title=Pleidooi+voor+bredere+benadering+BENG-eisen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17636" onclick="social_share('linkedin-17636');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180622-pleidooi-voor-bredere-benadering-beng-eisen&amp;t=Pleidooi+voor+bredere+benadering+BENG-eisen" target="_blank" class="social-share" id="facebook-17636" onclick="social_share('facebook-17636');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180622-pleidooi-voor-bredere-benadering-beng-eisen" target="_blank" class="social-share" id="googleplus-17636" onclick="social_share('googleplus-17636');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180622-pleidooi-voor-bredere-benadering-beng-eisen" class="social-share" id="mail-17636" onclick="social_share('mail-17636');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/dPN8Z9kR">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/renovatie/20180703-tweede-parkeerdek-oude-cbs-gebouw-heerlen-krijgt-3500-lichtdoorlatende-pv-panelen#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="2eaa962c45ee49f8e23c96b941ee129d5416b2ec" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Blijf op de hoogte</h4>
<ul>
<li class="mb20"><form action="/inschrijven-nieuwsbrief" method="post"><fieldset>
<div class="input-group"><input name="fld_n_104" type="email" class="form-control" placeholder="E-mailadres"><span class="input-group-btn"><button class="btn btn-green" type="submit"><span class="glyphicon glyphicon-envelope"><span style="display: none;">Inschrijven</span></span></button></span></div>
</fieldset></form></li>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Beekhuizenseweg 11</li>
<li>6881 AA Velp</li>
<li>+31 (0)85 - 273 59 70</li>
<li><a href="/contact" class="na">&copy; 2010 - 2018 DGB B.V.</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script src="/js/jqueryui.js?v=1.12.10"></script>
</body>

</html>
