<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2018 by Duurzaam Gebouwd

-->

<title>Faculteitsgebouw UT Twente transformeert naar gasloos studentenhuis | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Het voormalige faculteitsgebouw De Hogekamp op de campus van de Universiteit Twente (UT) in Enschede is omgebouwd tot een modern en gasloos wooncomplex met 445 volledig ingerichte studio’s. Deze transformatie, die ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/renovatie/20180910-faculteitsgebouw-ut-twente-transformeert-naar-gasloos-studentenhuis/amp" />
<meta property="og:title" content="Faculteitsgebouw UT Twente transformeert naar gasloos studentenhuis" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20180910-faculteitsgebouw-ut-twente-transformeert-naar-gasloos-studentenhuis" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/faculteitsgebouw-ut-twente-transformeert-naar-gasloos-studentenhuis_1_PnkSMs.jpg?v=20180905142131" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20180910-faculteitsgebouw-ut-twente-transformeert-naar-gasloos-studentenhuis" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Faculteitsgebouw UT Twente transformeert naar gasloos studentenhuis" />
<meta name="twitter:description" content="Het voormalige faculteitsgebouw De Hogekamp op de campus van de Universiteit Twente (UT) in Enschede is omgebouwd tot een modern en gasloos wooncomplex met 445 volledig ingerichte studio’s. Deze transformatie, die ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/faculteitsgebouw-ut-twente-transformeert-naar-gasloos-studentenhuis_1_PnkSMs.jpg?v=20180905142131" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.51" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/vacatures" title="Werken bij Duurzaam Gebouwd">Werken bij Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/dg-labs" title="DG Labs">DG Labs</a></li>
    <li class="sub"><a href="/aanmelden-dg-labs" title="DG Klantenpanel">DG Klantenpanel</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/meet-the-experts-tour" title="Meet The Expert Tour">Meet The Expert Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/agenda/green-tie-gala-2018-2" title="Green tie gala">Green tie gala</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/thema-overzicht" title="Thema's 2018">Thema's 2018</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/thought-leadership/jouw-eigen-whitepaper" title="Whitepaper ontwikkelen">Whitepaper ontwikkelen</a></li>
    <li class="sub"><a href="/thought-leadership/thought-leadership-campagne" title="Thought Leadership Campagne">Thought Leadership Campagne</a></li>
    <li class="sub"><a href="/claim-je-eigen-sponsorpositie-voor-1-van-onze-seminars" title="Seminarsponsor">Seminarsponsor</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl/sponsormogelijkheden" title="Congres sponsor 2019" target="_blank">Congres sponsor 2019</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
    <li class="sub"><a href="/duurzaam-bouwen-subsidiescan" title="Subsidiescan">Subsidiescan</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/renovatie">Renovatie &amp; Transformatie</a> &nbsp;&raquo;&nbsp; Faculteitsgebouw UT Twente transformeert naar gasloos studentenhuis</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20180910-faculteitsgebouw-ut-twente-transformeert-naar-gasloos-studentenhuis" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="18183">
 <li class="text"><a href="#"><strong>1x</strong><br /><small>gedeeld</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Faculteitsgebouw+UT+Twente+transformeert+naar+gasloos+studentenhuis+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180910-faculteitsgebouw-ut-twente-transformeert-naar-gasloos-studentenhuis+%23duurzaam+%23studenten+%23vangaslos+%23Gasloos+%23Duurzaam&amp;lang=nl" target="_blank" class="social-share" id="twitter-18183" onclick="social_share('twitter-18183');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Frenovatie%2F20180910-faculteitsgebouw-ut-twente-transformeert-naar-gasloos-studentenhuis&amp;title=Faculteitsgebouw+UT+Twente+transformeert+naar+gasloos+studentenhuis+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180910-faculteitsgebouw-ut-twente-transformeert-naar-gasloos-studentenhuis+%23duurzaam+%23studenten+%23vangaslos+%23Gasloos+%23Duurzaam&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18183" onclick="social_share('linkedin-18183');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Frenovatie%2F20180910-faculteitsgebouw-ut-twente-transformeert-naar-gasloos-studentenhuis&amp;t=Faculteitsgebouw+UT+Twente+transformeert+naar+gasloos+studentenhuis+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180910-faculteitsgebouw-ut-twente-transformeert-naar-gasloos-studentenhuis+%23duurzaam+%23studenten+%23vangaslos+%23Gasloos+%23Duurzaam" target="_blank" class="social-share" id="facebook-18183" onclick="social_share('facebook-18183');"></a></li>
 <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Frenovatie%2F20180910-faculteitsgebouw-ut-twente-transformeert-naar-gasloos-studentenhuis" target="_blank" class="social-share" id="googleplus-18183" onclick="social_share('googleplus-18183');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/renovatie/20180910-faculteitsgebouw-ut-twente-transformeert-naar-gasloos-studentenhuis" class="social-share" id="mail-18183" onclick="social_share('mail-18183');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Faculteitsgebouw UT Twente transformeert naar gasloos studentenhuis</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2018-09-10T08:08:00+01:00">Vandaag om 08:00 uur</time><time itemprop="dateModified" datetime="2018-09-10T08:08:00+01:00" style="display:none">2018-09-10T08:08:00+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">2 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-thema"><a href="/renovatie" title="Themadossier: Renovatie &amp; Transformatie">Renovatie &amp; Transformatie</a></li>
 <li class="btn content-type background-thema"><a href="/vangaslos" title="Themadossier: #VanGasLos">#VanGasLos</a></li>
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/faculteitsgebouw-ut-twente-transformeert-naar-gasloos-studentenhuis_1_PnkSMs.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/faculteitsgebouw-ut-twente-transformeert-naar-gasloos-studentenhuis_1_PnkSMs.jpg?v=20180905142131" alt="Faculteitsgebouw UT Twente transformeert naar gasloos studentenhuis" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/faculteitsgebouw-ut-twente-transformeert-naar-gasloos-studentenhuis_1_PnkSMs.jpg" />
<meta itemprop="width" content="" />
<meta itemprop="height" content="" />
</div>

<p><strong>Het voormalige faculteitsgebouw De Hogekamp op de campus van de Universiteit Twente (UT) in Enschede is omgebouwd tot een modern en gasloos wooncomplex met 445 volledig ingerichte studio&rsquo;s. Deze transformatie, die is uitgevoerd door Camelot en Van Wijnen, moet de UT helpen bij de huisvesting van haar studenten.</strong></p><p>Om de leegstaande kantoorkolos van 25.000 m2 te transformeren naar een energiezuinige <em>short stay</em> faciliteit heeft Van Wijnen het pand volledig gestript. De buitengevel is voorzien van een nieuwe jas in de vorm van aluminium puien en HR++ glas. Het dak is vernieuwd en het pand is volledig gasloos gemaakt. Daarmee is een labelsprong gerealiseerd van G naar A.</p>
<p><strong>Afbreken geen optie</strong></p>
<p>De Hogekamp in Enschede heeft op deze manier na jarenlange leegstand weer een nieuwe bestemming gekregen. Joziene van de Linde, regiodirecteur Van Wijnen Oost: &ldquo;Afbreken was niet aan de orde omdat het gebouw nog van grote waarde is voor de UT. We hebben dus heel goed gekeken welke huisvestingsvragen er spelen en waar dit gebouw bouwtechnisch geschikt voor is.&rdquo;</p>
<p><img src="/upload/files/Hogekamp_overzicht_gebouw.jpg" width="900" height="899" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p><strong>&lsquo;Microliving&rsquo;</strong></p>
<p>Camelot verhuurt de zelfstandige en gemeubileerde 445 kamers en aanvullende voorzieningen. Daarmee voorziet de nieuwe accommodatie in huisvesting van de toenemende stroom van buitenlandse studenten, onderzoekers en expats die in Enschede &eacute;&eacute;n of meerdere jaren komen studeren of werken.&nbsp;</p>
<p>Ontwikkelaar Olaf Terpstra van Camelot: &ldquo;Wij richten ons steeds meer op de verhuur van microliving-projecten: kant- en klare studio&rsquo;s voor jongeren of studenten met gemeenschappelijke ruimtes zoals een wasserette, studeerplekken, lounge en bioscoop. Met de ingebruikname van Campus 053 &ndash; Hogekamp bieden we nu betaalbare studio&rsquo;s aan in alle &lsquo;Technische Universiteitssteden&rsquo;: Eindhoven, Delft &eacute;n Enschede. &rdquo;</p>
<p><strong>Toren</strong></p>
<p>Naast de studentenwoningen komt in het gebouw ook het U-Parkhotel met 72 kamers en een uitgebreid conferentiecentrum. Daarnaast komen in het zogenaamde toren gedeelte nog 48 1-slaapkamer appartementen. Dit tweede deel van de transformatie van het gebouw wordt in de loop van 2019 in gebruik genomen.</p>
<p><img src="/upload/files/Studio.jpg" width="900" height="600" style="display: block; margin-left: auto; margin-right: auto;" /></p></div></div>

<div class="full-width background-light">

<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/partners/c/van-wijnen-groep-nv" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/van_wijnen_groep_nv_1_3nYbxk.jpg?v=20150330124536" alt="Logo Van Wijnen Groep N.V." height="70" class="logo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/partners/c/van-wijnen-groep-nv"><span itemprop="name">Van Wijnen Groep N.V.</span></a></h4><p class="small"><a href="/partners/c/van-wijnen-groep-nv" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
</div>

<div class="row">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/dP5MzF2y" title="07-09-2018 Nieuwe ziekenhuis Eramus MC officieel geopend" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6">&nbsp;</div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/gasloos" class="btn btn-default rounded">Gasloos</a></li>
 <li><a href="/zoeken/duurzaam" class="btn btn-default rounded">Duurzaam</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180907-diederik-samsom-te-gast-op-seminar-gasloze-wijken"><img src="https://img.youtube.com/vi/afP2cMc2wRg/maxresdefault.jpg" alt="Diederik Samsom als spreker op seminar Gasloze Wijken" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180907-diederik-samsom-te-gast-op-seminar-gasloze-wijken">Diederik Samsom als spreker op seminar Gasloze ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 7 sep om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Tijdens het seminar Gasloze Wijken op 9 oktober in Tiel zal Diederik Samsom zijn visie geven op de kansen en uitdagingen ...</p>
         <p class="button"><a href="/artikel/20180907-diederik-samsom-te-gast-op-seminar-gasloze-wijken" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18189">
          <li id="b-s-18189" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18189');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18189" onclick="social_share('like-18189');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18189">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180907-diederik-samsom-te-gast-op-seminar-gasloze-wijken&amp;via=DuurzaamGebouwd&amp;text=Diederik+Samsom+als+spreker+op+seminar+Gasloze+Wijken+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18189" onclick="social_share('twitter-18189');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180907-diederik-samsom-te-gast-op-seminar-gasloze-wijken&amp;title=Diederik+Samsom+als+spreker+op+seminar+Gasloze+Wijken&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18189" onclick="social_share('linkedin-18189');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180907-diederik-samsom-te-gast-op-seminar-gasloze-wijken&amp;t=Diederik+Samsom+als+spreker+op+seminar+Gasloze+Wijken" target="_blank" class="social-share" id="facebook-18189" onclick="social_share('facebook-18189');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180907-diederik-samsom-te-gast-op-seminar-gasloze-wijken" target="_blank" class="social-share" id="googleplus-18189" onclick="social_share('googleplus-18189');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180907-diederik-samsom-te-gast-op-seminar-gasloze-wijken" class="social-share" id="mail-18189" onclick="social_share('mail-18189');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180907-versnellen-energietransitie-in-friesland-op-duurzaam-gebouw-congres-2019"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/met-flinke-korting-op-kennisplein-duurzaam-gebouwd-congres-2019_1_c9c6xJ.jpg?v=20180905125606" alt="Met flinke korting op kennisplein Duurzaam Gebouwd Congres 2019" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180907-versnellen-energietransitie-in-friesland-op-duurzaam-gebouw-congres-2019">Met flinke korting op kennisplein Duurzaam Gebouwd ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 6 sep om 16:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Het Duurzaam Gebouwd Congres, dat op 14 februari 2019 in Leeuwarden wordt gehouden, kent ook deze editie een kennisplein. ...</p>
         <p class="button"><a href="/artikel/20180907-versnellen-energietransitie-in-friesland-op-duurzaam-gebouw-congres-2019" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18180">
          <li id="b-s-18180" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18180');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18180" onclick="social_share('like-18180');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18180">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180907-versnellen-energietransitie-in-friesland-op-duurzaam-gebouw-congres-2019&amp;via=DuurzaamGebouwd&amp;text=Met+flinke+korting+op+kennisplein+Duurzaam+Gebouwd+Congres+2019+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18180" onclick="social_share('twitter-18180');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180907-versnellen-energietransitie-in-friesland-op-duurzaam-gebouw-congres-2019&amp;title=Met+flinke+korting+op+kennisplein+Duurzaam+Gebouwd+Congres+2019&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18180" onclick="social_share('linkedin-18180');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180907-versnellen-energietransitie-in-friesland-op-duurzaam-gebouw-congres-2019&amp;t=Met+flinke+korting+op+kennisplein+Duurzaam+Gebouwd+Congres+2019" target="_blank" class="social-share" id="facebook-18180" onclick="social_share('facebook-18180');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180907-versnellen-energietransitie-in-friesland-op-duurzaam-gebouw-congres-2019" target="_blank" class="social-share" id="googleplus-18180" onclick="social_share('googleplus-18180');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180907-versnellen-energietransitie-in-friesland-op-duurzaam-gebouw-congres-2019" class="social-share" id="mail-18180" onclick="social_share('mail-18180');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-whitepaper"><a href="/whitepaper"><span class="fl mr10"><span class="material-icons">book</span></span> Whitepaper<i class="material-icons fr" title="Nieuw!">new_releases</i></a></div><div class="row body npb npl npr fixed whitepaper"><div class="col col-left col-md-4 col-sm-4 text-center line-right pt20">
        <div class="img ac"><a href="/whitepaper/gasloos-wonen-als-gouden-standaard"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/download/gasloos-wonen-als-gouden-standaard_1_XYf2Py_small.jpg?v=20180817104328" alt="Whitepaper: Gasloos wonen als gouden standaard" class="img-responsive" /></a></div>
        </div><div class="col col-md-8 col-sm-8 col-right"><div class="body">
         <h2><a href="/whitepaper/gasloos-wonen-als-gouden-standaard">Whitepaper: Gasloos wonen als gouden standaard</a></h2>

In de gratis whitepaper 'Gasloos wonen als gouden standaard' brengen we je opnieuw op de hoogte omtrent de stand ...</div></div>        </div>
          <div class="footer static double">
           <a href="/whitepaper/gasloos-wonen-als-gouden-standaard" class="button-fw black text-center"><span class="material-icons">lock_outline</span> Exclusief te downloaden voor leden</a>
           <a href="/lid-worden" class="button-fw green text-center">Bekijk de verschillende lidmaatschappen</a>
          </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180829-huurwoningen-woonstede-in-ede-krijgen-groene-warmte-"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/huurwoningen-woonstede-in-ede-krijgen-groene-warmte_1_zywL53.jpg?v=20180829145855" alt="Huurwoningen Woonstede in Ede krijgen groene warmte&nbsp;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180829-huurwoningen-woonstede-in-ede-krijgen-groene-warmte-">Huurwoningen Woonstede in Ede krijgen groene ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 5 sep om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Vijf appartementengebouwen van &lsquo;De Zoom&rsquo; van woningcorporatie Woonstede in Ede zijn aangesloten op ...</p>
         <p class="button"><a href="/artikel/20180829-huurwoningen-woonstede-in-ede-krijgen-groene-warmte-" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18130">
          <li id="b-s-18130" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18130');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18130" onclick="social_share('like-18130');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18130">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180829-huurwoningen-woonstede-in-ede-krijgen-groene-warmte-&amp;via=DuurzaamGebouwd&amp;text=Huurwoningen+Woonstede+in+Ede+krijgen+groene+warmte%26nbsp%3B+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18130" onclick="social_share('twitter-18130');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180829-huurwoningen-woonstede-in-ede-krijgen-groene-warmte-&amp;title=Huurwoningen+Woonstede+in+Ede+krijgen+groene+warmte%C2%A0&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18130" onclick="social_share('linkedin-18130');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180829-huurwoningen-woonstede-in-ede-krijgen-groene-warmte-&amp;t=Huurwoningen+Woonstede+in+Ede+krijgen+groene+warmte%C2%A0" target="_blank" class="social-share" id="facebook-18130" onclick="social_share('facebook-18130');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180829-huurwoningen-woonstede-in-ede-krijgen-groene-warmte-" target="_blank" class="social-share" id="googleplus-18130" onclick="social_share('googleplus-18130');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180829-huurwoningen-woonstede-in-ede-krijgen-groene-warmte-" class="social-share" id="mail-18130" onclick="social_share('mail-18130');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180830-uitfasering-van-aardgas-het-gaat-niet-te-snel"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/uitfasering-van-aardgas-het-gaat-niet-te-snel_1_f5ShdD.jpg?v=20180830084641" alt="Uitfasering van aardgas: het gaat niet te snel!" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180830-uitfasering-van-aardgas-het-gaat-niet-te-snel">Uitfasering van aardgas: het gaat niet te snel!</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>30 aug om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>Een veelgehoorde uitspraak van de afgelopen maanden is: &lsquo;Gaan we niet te overhaast van het gas af?&rsquo; ...</p>
         <p class="button"><a href="/artikel/20180830-uitfasering-van-aardgas-het-gaat-niet-te-snel" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/aardgasvrij">Aardgasvrij</a>, <a href="/zoeken/blog">Blog</a>, <a href="/zoeken/uitfasering">Uitfasering</a></div>
         <ul class="social-actions" data-cid="18136">
          <li id="b-s-18136" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18136');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18136" onclick="social_share('like-18136');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18136">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180830-uitfasering-van-aardgas-het-gaat-niet-te-snel&amp;via=DuurzaamGebouwd&amp;text=Uitfasering+van+aardgas%3A+het+gaat+niet+te+snel%21+%23aardgasvrij+%23blog+%23uitfasering&amp;lang=nl" target="_blank" class="social-share" id="twitter-18136" onclick="social_share('twitter-18136');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180830-uitfasering-van-aardgas-het-gaat-niet-te-snel&amp;title=Uitfasering+van+aardgas%3A+het+gaat+niet+te+snel%21&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18136" onclick="social_share('linkedin-18136');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180830-uitfasering-van-aardgas-het-gaat-niet-te-snel&amp;t=Uitfasering+van+aardgas%3A+het+gaat+niet+te+snel%21" target="_blank" class="social-share" id="facebook-18136" onclick="social_share('facebook-18136');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180830-uitfasering-van-aardgas-het-gaat-niet-te-snel" target="_blank" class="social-share" id="googleplus-18136" onclick="social_share('googleplus-18136');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180830-uitfasering-van-aardgas-het-gaat-niet-te-snel" class="social-share" id="mail-18136" onclick="social_share('mail-18136');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180823-whitepaper-geeft-vernieuwde-blik-op-gasloos-bouwen-en-wonen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/whitepaper-geeft-vernieuwde-blik-op-gasloos-bouwen-en-wonen_1_94ncpS.jpg?v=20180821094632" alt="Whitepaper geeft vernieuwde blik op gasloos bouwen en wonen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180823-whitepaper-geeft-vernieuwde-blik-op-gasloos-bouwen-en-wonen">Whitepaper geeft vernieuwde blik op gasloos ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>23 aug om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>In de whitepaper brengen we je op de hoogte omtrent de stand van zaken in het thema #VanGasLos. We gaan onder andere ...</p>
         <p class="button"><a href="/artikel/20180823-whitepaper-geeft-vernieuwde-blik-op-gasloos-bouwen-en-wonen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/bewonerscommunicatie">Bewonerscommunicatie</a></div>
         <ul class="social-actions" data-cid="18059">
          <li id="b-s-18059" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18059');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18059" onclick="social_share('like-18059');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18059">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180823-whitepaper-geeft-vernieuwde-blik-op-gasloos-bouwen-en-wonen&amp;via=DuurzaamGebouwd&amp;text=Whitepaper+geeft+vernieuwde+blik+op+gasloos+bouwen+en+wonen+%23bewonerscommunicatie+%23bewonersgedrag+%23woningcorporaties+%23gemeenten&amp;lang=nl" target="_blank" class="social-share" id="twitter-18059" onclick="social_share('twitter-18059');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180823-whitepaper-geeft-vernieuwde-blik-op-gasloos-bouwen-en-wonen&amp;title=Whitepaper+geeft+vernieuwde+blik+op+gasloos+bouwen+en+wonen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18059" onclick="social_share('linkedin-18059');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180823-whitepaper-geeft-vernieuwde-blik-op-gasloos-bouwen-en-wonen&amp;t=Whitepaper+geeft+vernieuwde+blik+op+gasloos+bouwen+en+wonen" target="_blank" class="social-share" id="facebook-18059" onclick="social_share('facebook-18059');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180823-whitepaper-geeft-vernieuwde-blik-op-gasloos-bouwen-en-wonen" target="_blank" class="social-share" id="googleplus-18059" onclick="social_share('googleplus-18059');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180823-whitepaper-geeft-vernieuwde-blik-op-gasloos-bouwen-en-wonen" class="social-share" id="mail-18059" onclick="social_share('mail-18059');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180822-kristinsson-techniek-is-cruciaal-bij-de-energietransitie-"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/kristinsson-techniek-is-cruciaal-bij-de-energietransitie_1_HH4Gxy.jpg?v=20180817091728" alt="Kristinsson: 'Techniek is cruciaal bij de energietransitie'&nbsp;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180822-kristinsson-techniek-is-cruciaal-bij-de-energietransitie-"><small>Kristinsson: 'Techniek is cruciaal bij de energietransitie'&nbsp;</small></a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>21 aug om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>De verduurzaming van de bestaande woningvoorraad met traditionele maatregelen is een wensdroom die niet uitvoerbaar ...</p>
         <p class="button"><a href="/artikel/20180822-kristinsson-techniek-is-cruciaal-bij-de-energietransitie-" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/interviews">Interviews</a></div>
         <ul class="social-actions" data-cid="18047">
          <li id="b-s-18047" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18047');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18047" onclick="social_share('like-18047');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18047">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180822-kristinsson-techniek-is-cruciaal-bij-de-energietransitie-&amp;via=DuurzaamGebouwd&amp;text=Kristinsson%3A+%27Techniek+is+cruciaal+bij+de+energietransitie%27%26nbsp%3B+%23interviews&amp;lang=nl" target="_blank" class="social-share" id="twitter-18047" onclick="social_share('twitter-18047');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180822-kristinsson-techniek-is-cruciaal-bij-de-energietransitie-&amp;title=Kristinsson%3A+%27Techniek+is+cruciaal+bij+de+energietransitie%27%C2%A0&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18047" onclick="social_share('linkedin-18047');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180822-kristinsson-techniek-is-cruciaal-bij-de-energietransitie-&amp;t=Kristinsson%3A+%27Techniek+is+cruciaal+bij+de+energietransitie%27%C2%A0" target="_blank" class="social-share" id="facebook-18047" onclick="social_share('facebook-18047');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180822-kristinsson-techniek-is-cruciaal-bij-de-energietransitie-" target="_blank" class="social-share" id="googleplus-18047" onclick="social_share('googleplus-18047');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180822-kristinsson-techniek-is-cruciaal-bij-de-energietransitie-" class="social-share" id="mail-18047" onclick="social_share('mail-18047');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180817-lokaal-verwarmen-mag-breder-onder-de-aandacht"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/lokaal-verwarmen-mag-breder-onder-de-aandacht_1_zx27VW.jpg?v=20180815092917" alt="'Lokaal verwarmen mag breder onder de aandacht'" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180817-lokaal-verwarmen-mag-breder-onder-de-aandacht">'Lokaal verwarmen mag breder onder de aandacht'</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>17 aug om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>Hoe ziet de stad van de toekomst eruit? Als we ons het leven na de energietransitie voorstellen, zien we vooral ...</p>
         <p class="button"><a href="/artikel/20180817-lokaal-verwarmen-mag-breder-onder-de-aandacht" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/energietransitie">Energietransitie</a></div>
         <ul class="social-actions" data-cid="18037">
          <li id="b-s-18037" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18037');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18037" onclick="social_share('like-18037');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18037">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180817-lokaal-verwarmen-mag-breder-onder-de-aandacht&amp;via=DuurzaamGebouwd&amp;text=%27Lokaal+verwarmen+mag+breder+onder+de+aandacht%27+%23energietransitie+%23lokaal-verwarmen&amp;lang=nl" target="_blank" class="social-share" id="twitter-18037" onclick="social_share('twitter-18037');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180817-lokaal-verwarmen-mag-breder-onder-de-aandacht&amp;title=%27Lokaal+verwarmen+mag+breder+onder+de+aandacht%27&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18037" onclick="social_share('linkedin-18037');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180817-lokaal-verwarmen-mag-breder-onder-de-aandacht&amp;t=%27Lokaal+verwarmen+mag+breder+onder+de+aandacht%27" target="_blank" class="social-share" id="facebook-18037" onclick="social_share('facebook-18037');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180817-lokaal-verwarmen-mag-breder-onder-de-aandacht" target="_blank" class="social-share" id="googleplus-18037" onclick="social_share('googleplus-18037');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180817-lokaal-verwarmen-mag-breder-onder-de-aandacht" class="social-share" id="mail-18037" onclick="social_share('mail-18037');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-project"><a href="/project"><span class="fl mr10"><span class="material-icons">business</span></span> Project</a></div><div class="row body npb npl npr fixed project">
        <div class="img ac"><a href="/project/20180816-vijflaags-appartement-in-best-nul-op-de-meter"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/vijflaags-appartementen-in-best-nul-op-de-meter_1_YMfk2L.jpg?v=20180814105834" alt="Vijflaags appartementen nul op de meter gerealiseerd" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/project/20180816-vijflaags-appartement-in-best-nul-op-de-meter">Vijflaags appartementen nul op de meter gerealiseerd</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>16 aug om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>Woonstichting &rsquo;thuis en BAM Wonen hebben in het Brabantse Best 48 nul-op-de-meter-appartementen &lsquo;De ...</p>
         <p class="button"><a href="/project/20180816-vijflaags-appartement-in-best-nul-op-de-meter" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18035">
          <li id="b-s-18035" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18035');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18035" onclick="social_share('like-18035');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18035">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180816-vijflaags-appartement-in-best-nul-op-de-meter&amp;via=DuurzaamGebouwd&amp;text=Vijflaags+appartementen+nul+op+de+meter+gerealiseerd+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18035" onclick="social_share('twitter-18035');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180816-vijflaags-appartement-in-best-nul-op-de-meter&amp;title=Vijflaags+appartementen+nul+op+de+meter+gerealiseerd&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18035" onclick="social_share('linkedin-18035');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180816-vijflaags-appartement-in-best-nul-op-de-meter&amp;t=Vijflaags+appartementen+nul+op+de+meter+gerealiseerd" target="_blank" class="social-share" id="facebook-18035" onclick="social_share('facebook-18035');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fproject%2F20180816-vijflaags-appartement-in-best-nul-op-de-meter" target="_blank" class="social-share" id="googleplus-18035" onclick="social_share('googleplus-18035');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/project/20180816-vijflaags-appartement-in-best-nul-op-de-meter" class="social-share" id="mail-18035" onclick="social_share('mail-18035');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180815-toch-naar-aardgasvrije-nieuwbouw"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/toch-naar-aardgasvrije-nieuwbouw_1_JAkm5v.jpg?v=20180814085947" alt="Toch naar aardgasvrije nieuwbouw" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180815-toch-naar-aardgasvrije-nieuwbouw">Toch naar aardgasvrije nieuwbouw</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>15 aug om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Bouwteams die nieuwbouw realiseren en waarvan de vergunning uitgaat van een gasaansluiting, kunnen gebruikmaken ...</p>
         <p class="button"><a href="/artikel/20180815-toch-naar-aardgasvrije-nieuwbouw" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/aardgasvrij">Aardgasvrij</a>, <a href="/zoeken/nieuwbouw">Nieuwbouw</a></div>
         <ul class="social-actions" data-cid="18032">
          <li id="b-s-18032" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18032');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18032" onclick="social_share('like-18032');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18032">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180815-toch-naar-aardgasvrije-nieuwbouw&amp;via=DuurzaamGebouwd&amp;text=Toch+naar+aardgasvrije+nieuwbouw+%23aardgasvrij+%23nieuwbouw+%23switchteam&amp;lang=nl" target="_blank" class="social-share" id="twitter-18032" onclick="social_share('twitter-18032');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180815-toch-naar-aardgasvrije-nieuwbouw&amp;title=Toch+naar+aardgasvrije+nieuwbouw&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18032" onclick="social_share('linkedin-18032');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180815-toch-naar-aardgasvrije-nieuwbouw&amp;t=Toch+naar+aardgasvrije+nieuwbouw" target="_blank" class="social-share" id="facebook-18032" onclick="social_share('facebook-18032');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180815-toch-naar-aardgasvrije-nieuwbouw" target="_blank" class="social-share" id="googleplus-18032" onclick="social_share('googleplus-18032');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180815-toch-naar-aardgasvrije-nieuwbouw" class="social-share" id="mail-18032" onclick="social_share('mail-18032');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180814-tweede-ronde-voor-schrijfdagen-subsidieaanvraag-aardgasvrij"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/tweede-ronde-voor-schrijfdagen-subsidieaanvraag-aardgasvrij_1_RLyz2v.jpg?v=20180813094551" alt="Tweede ronde voor schrijfdagen subsidieaanvraag aardgasvrij" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180814-tweede-ronde-voor-schrijfdagen-subsidieaanvraag-aardgasvrij">Tweede ronde voor schrijfdagen subsidieaanvraag ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>14 aug om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
De subsidie &lsquo;Korte termijn innovaties aardgasloze wijken, woningen en gebouwen&rsquo; beloont innovaties ...</p>
         <p class="button"><a href="/artikel/20180814-tweede-ronde-voor-schrijfdagen-subsidieaanvraag-aardgasvrij" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/aardgasvrij">Aardgasvrij</a>, <a href="/zoeken/subsidie">Subsidie</a></div>
         <ul class="social-actions" data-cid="18025">
          <li id="b-s-18025" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18025');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18025" onclick="social_share('like-18025');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18025">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180814-tweede-ronde-voor-schrijfdagen-subsidieaanvraag-aardgasvrij&amp;via=DuurzaamGebouwd&amp;text=Tweede+ronde+voor+schrijfdagen+subsidieaanvraag+aardgasvrij+%23aardgasvrij+%23subsidie&amp;lang=nl" target="_blank" class="social-share" id="twitter-18025" onclick="social_share('twitter-18025');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180814-tweede-ronde-voor-schrijfdagen-subsidieaanvraag-aardgasvrij&amp;title=Tweede+ronde+voor+schrijfdagen+subsidieaanvraag+aardgasvrij&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18025" onclick="social_share('linkedin-18025');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180814-tweede-ronde-voor-schrijfdagen-subsidieaanvraag-aardgasvrij&amp;t=Tweede+ronde+voor+schrijfdagen+subsidieaanvraag+aardgasvrij" target="_blank" class="social-share" id="facebook-18025" onclick="social_share('facebook-18025');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180814-tweede-ronde-voor-schrijfdagen-subsidieaanvraag-aardgasvrij" target="_blank" class="social-share" id="googleplus-18025" onclick="social_share('googleplus-18025');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180814-tweede-ronde-voor-schrijfdagen-subsidieaanvraag-aardgasvrij" class="social-share" id="mail-18025" onclick="social_share('mail-18025');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/YD4wR4xt">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/renovatie/20180910-faculteitsgebouw-ut-twente-transformeert-naar-gasloos-studentenhuis#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="378e5002fada301ff4c9c18bf5af650ea60e646a" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Blijf op de hoogte</h4>
<ul>
<li class="mb20"><form action="/inschrijven-nieuwsbrief" method="post"><fieldset>
<div class="input-group"><input name="fld_n_104" type="email" class="form-control" placeholder="E-mailadres"><span class="input-group-btn"><button class="btn btn-green" type="submit"><span class="glyphicon glyphicon-envelope"><span style="display: none;">Inschrijven</span></span></button></span></div>
</fieldset></form></li>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Beekhuizenseweg 11</li>
<li>6881 AA Velp</li>
<li>+31 (0)85 - 273 59 70</li>
<li><a href="/contact" class="na">&copy; 2010 - 2018 DGB B.V.</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
</body>

</html>
