<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2022 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Renovatie en communicatie: ‘Een tevreden bewoner is goud’ | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="In Zwolle zijn twee galerijflats met in totaal 280 appartementen toe aan een grootschalige opknapbeurt. Deze renovatie vindt plaats terwijl de flats, getooid met de namen Louis Armstrong en Elvis Presley, ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/renovatie/20220808-renovatie-en-communicatie-een-tevreden-bewoner-is-goud/amp" />
<meta property="og:title" content="Renovatie en communicatie: ‘Een tevreden bewoner is goud’" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20220808-renovatie-en-communicatie-een-tevreden-bewoner-is-goud" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/renovatie-en-communicatie-een-tevreden-bewoner-is-goud_1_A4zpM2.jpg?v=20220805091544" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20220808-renovatie-en-communicatie-een-tevreden-bewoner-is-goud" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Renovatie en communicatie: ‘Een tevreden bewoner is goud’" />
<meta name="twitter:description" content="In Zwolle zijn twee galerijflats met in totaal 280 appartementen toe aan een grootschalige opknapbeurt. Deze renovatie vindt plaats terwijl de flats, getooid met de namen Louis Armstrong en Elvis Presley, ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/renovatie-en-communicatie-een-tevreden-bewoner-is-goud_1_A4zpM2.jpg?v=20220805091544" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.02.1659960671" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/round-table-tour" title="Round Table Tour">Round Table Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
    <li class="sub"><a href="/side-events-building-holland#" title="Side Events Building Holland">Side Events Building Holland</a></li>
    <li class="sub"><a href="/duurzame-50" title="ABN AMRO DUURZAME 50">ABN AMRO DUURZAME 50</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuwsartikelen">Nieuwsartikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/podcast" title="Podcast">Podcast</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2022" title="Thema's 2022">Thema's 2022</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/producten/expedities" title="Duurzaam Gebouwd Expedities">Duurzaam Gebouwd Expedities</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/producten/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/renovatie">Renovatie &amp; Transformatie</a> &nbsp;&raquo;&nbsp; Renovatie en communicatie: ‘Een tevreden bewoner is goud’</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20220808-renovatie-en-communicatie-een-tevreden-bewoner-is-goud" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="24775">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Renovatie+en+communicatie%3A+%E2%80%98Een+tevreden+bewoner+is+goud%E2%80%99+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220808-renovatie-en-communicatie-een-tevreden-bewoner-is-goud+%23renovatie+%23Zwolle+%23bewonerscommunicatie+%23woningcorporaties+%40Breman_NL+%23Zwolle+%23Bewonerscommunicatie+%23Communicatie&amp;lang=nl" target="_blank" class="social-share" id="twitter-24775" onclick="social_share('twitter-24775');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Frenovatie%2F20220808-renovatie-en-communicatie-een-tevreden-bewoner-is-goud&amp;title=Renovatie+en+communicatie%3A+%E2%80%98Een+tevreden+bewoner+is+goud%E2%80%99+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220808-renovatie-en-communicatie-een-tevreden-bewoner-is-goud+%23renovatie+%23Zwolle+%23bewonerscommunicatie+%23woningcorporaties+%40Breman_NL+%23Zwolle+%23Bewonerscommunicatie+%23Communicatie&amp;source=Duurzaam+Gebouwd" target="_blank" class=" social-share" id="linkedin-24775" onclick="social_share('linkedin-24775');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Frenovatie%2F20220808-renovatie-en-communicatie-een-tevreden-bewoner-is-goud&amp;t=Renovatie+en+communicatie%3A+%E2%80%98Een+tevreden+bewoner+is+goud%E2%80%99+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220808-renovatie-en-communicatie-een-tevreden-bewoner-is-goud+%23renovatie+%23Zwolle+%23bewonerscommunicatie+%23woningcorporaties+%40Breman_NL+%23Zwolle+%23Bewonerscommunicatie+%23Communicatie" target="_blank" class="social-share" id="facebook-24775" onclick="social_share('facebook-24775');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/renovatie/20220808-renovatie-en-communicatie-een-tevreden-bewoner-is-goud" class="social-share" id="mail-24775" onclick="social_share('mail-24775');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Renovatie en communicatie: &lsquo;Een tevreden bewoner is goud&rsquo;</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2022-08-08T11:11:01+01:00">Vandaag om 11:01 uur</time><time itemprop="dateModified" datetime="2022-08-08T11:11:01+01:00" style="display:none">2022-08-08T11:11:01+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">4 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-thema"><a href="/renovatie" title="Themadossier: Renovatie &amp; Transformatie">Renovatie &amp; Transformatie</a></li>
 <li class="btn content-type "><a href="/artikel" title="Artikel">Artikel</a></li>
 <li class="btn content-type background-thema"><a href="/corporatievastgoed" title="Themadossier: Corporatievastgoed">Corporatievastgoed</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/renovatie-en-communicatie-een-tevreden-bewoner-is-goud_1_A4zpM2.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/renovatie-en-communicatie-een-tevreden-bewoner-is-goud_1_A4zpM2.jpg?v=20220805091544" alt="Renovatie en communicatie: &lsquo;Een tevreden bewoner is goud&rsquo;" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/renovatie-en-communicatie-een-tevreden-bewoner-is-goud_1_A4zpM2.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
</div>


<p><strong>In Zwolle zijn twee galerijflats met in totaal 280 appartementen toe aan een grootschalige opknapbeurt. Deze renovatie vindt plaats terwijl de flats, getooid met de namen Louis Armstrong en Elvis Presley, bewoond blijven. Een minstens even grote uitdaging is het communiceren van de werkzaamheden met de bewoners, samen goed voor 68 nationaliteiten. Breman Installatiegroep pakte de klus op en schreef er een whitepaper over. &ldquo;Een tevreden bewoner is goud.&rdquo;</strong></p>

<p>De galerijflats Louis Armstrong en Elvis Presley liggen in de Zwolse wijk Holtenbroek. Net als hun soortgenoten zijn ze nu ruim vijftig jaar oud en toe aan renovatie. Om de flats weer een modern aanzien te geven, worden de garageboxen op de begane grond vervangen door transparante bergingen. Op de plaats van de voormalige bergingen komen elf nieuwe woningen. De entree wordt licht, twee keer zo groot en toegankelijk aan de voor- en achterzijde van het gebouw.</p>
<h4>Verdeling in drie fasen</h4>
<p>De overige werkzaamheden verdeelt Mateboer Bouw in drie fasen. Tijdens fase 1 bouwt zij de nieuwe bergingen en isoleert zij het dak. In fase 2 vervangt zij de keukens en toiletten en verwijdert alle leidingen en kabels uit de leidingschacht. In de derde fase renoveert het bouwbedrijf badkamers, cv, mechanische ventilatie en alle gevel&shy;elementen. En ten slotte vervangt Mateboer Bouw de entrees en balkons, bouwt nieuwe woningen en installeert de zonnepanelen.</p>
<p><img src="/upload/redactiefotos_aug2022/Breman_Palestrinalaan0.jpg?t=1659684136" alt="Renovatie en communicatie: &lsquo;Een tevreden bewoner is goud&rsquo;" width="1280" height="350"></p>
<h4>Goede communicatie</h4>
<p>&ldquo;Renovatieprojecten van deze schaal staan of vallen met een goede communicatie&rdquo;, weet projectleider Gerard Harderwijk uit ervaring. &ldquo;De onderaannemers maken samen de planning, maar als die er eenmaal is, moet iedereen zich hieraan houden. Ook de bewoners moeten meewerken. Zo vereist het leeghalen van de leidingschacht de medewerking van alle bewoners.&rdquo;</p>
<p>&ldquo;Om de bewoners te informeren, zijn twee bewonersbegeleiders fulltime actief om de zaken uiteen te zetten in het Nederlands, Engels en Arabisch&rdquo;, vervolgt Harderwijk. &ldquo;Daarbij hebben veel bewoners andere problemen. Deze vari&euml;ren van geldzorgen, verzamelwoede en prostitutie tot agressie en mishandeling. Hierdoor zijn veel bewoners angstig en achterdochtig. Om toch hun vertrouwen te winnen, moeten we vaak wel vijf keer binnen zijn geweest, voordat we aan de slag mogen.&rdquo;</p>
<h4>Virtual Reality-bril</h4>
<p>De TU Delft bedacht een slim middel om de taalbarri&egrave;res te doorbreken. Zij ontwikkelde een Virtual Reality-bril (VR-bril) die de bewoners inzicht geeft in de overlast. &ldquo;Hierin zien zij bijvoorbeeld hoe wij straks tegeltjes afbikken en welk geluid dit maakt.&rdquo; De VR-bril helpt tevens bij het kiezen van de kleuren en materialen voor de keuken, badkamer en het toilet. De bewoner ziet onmiddellijk of de geselecteerde materialen matchen.</p>
<p><img src="/upload/redactiefotos_aug2022/Breman_renovatie2.jpg" alt="Renovatie en communicatie: &lsquo;Een tevreden bewoner is goud&rsquo;" width="400" height="285" style="float: right;">Tot nu toe is Harderwijk tevreden over het verloop. &ldquo;Bij de Louis Armstrong-flat zijn we in fase 2; bij de Elvis Presley-flat bouwen we op dit moment de nieuwe bergingen. De werkzaamheden sluiten mooi aan, dus het treintje loopt vlot door. Nu al is te zien hoe de kleuren geel en groen, de transparantie van de bergingen en de vergrote entrees het veiligheidsgevoel verbeteren. En ik ben trots op onze mensen. Binnen renovatieprojecten worden veel communicatieve vaardigheden gevraagd en die beheersen zij uitstekend.&rdquo;</p>
<h4>Bewonersparticipatie</h4>
<p>Over dit onderwerp publiceerde Breman ook een speciale whitepaper. Bewonerstevredenheid is de belangrijkste pijler onder keuzes die Breman bij woningrenovaties maakt. En terecht: de bewoner is de eindgebruiker van een woning en de eindklant. Zijn of haar comfort en welbevinden bepalen uiteindelijk of een corporatie, maar ook de aannemer of installateur zijn werk goed heeft gedaan. Daarom is een tevreden bewoner goud.</p>
<p>Bij renovatieplannen is een bewonersparticipatie van 70% nodig om groen licht te kunnen krijgen voor grootschalige verduurzaming van gebouwen. Dit is vastgelegd in het Burgerlijk Wetboek. Daarnaast is de benchmark van koepelorganisatie Aedes leidend. Hierin worden structureel de prestaties van corporaties op gebied van bewonerstevredenheid gemeten. De afgelopen zeven jaar is die bewonerstevredenheid over de gemiddelde linie elk jaar gestegen.</p>
<p>Het is verder aangetoond dat een project waarin de tevredenheid hoog is ook qua planning en financi&euml;n beter verloopt. Een blije bewoner is smeerolie voor elk bouwproject. Bewonerstevredenheid is dus een indicator om torenhoog op de agenda te zetten.</p>
<h4>Bewoonde toestand</h4>
<p>Woningbouwverenigingen kunnen zowel in bewoonde als onbewoonde toestand renoveren. De bepalende factoren zijn per project verschillend. Is een renovatie &eacute;cht ingrijpend, bijvoorbeeld wanneer een gebouw nagenoeg casco gestript wordt, dan is renovatie in onbewoonde toestand aan te raden. Het voordeel in de planning en uitvoering, is dat het eerder genoemde treintje nog beter en harder kan rijden. Dat scheelt tijd en geld.</p>
<p>Inmiddels is het een trend om te renoveren in bewoonde toestand wanneer dat mogelijk is. Ook al betekent dit dat een project complexer wordt en overlast gaat geven. De praktische argumenten tegen het verhuizen van bewoners en het behouden van sociale samenhang in wijken is voor veel verhuurders een belangrijk tegenargument. Breman Techniek en Breman Kampen beheersen beide werkwijzen tot in detail, en kunnen advies geven over de beste route naar een goede, duurzame renovatie.</p>
<p>Lees nu alle ins en outs over woningrenovatie en bewonerstevredenheid in de whitepaper <a href="/upload/Breman_-_Woningrenovatie.pdf">Projectmatig renoveren betekent vooral communiceren</a> (PDF).</p>
</div></div>

<div class="full-width background-light" id="block_clients">

<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/partners/c/breman-installatiegroep" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/breman_1_8hyS6K.png?v=20180409110122" alt="Logo Breman Installatiegroep" height="70" class="logo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/partners/c/breman-installatiegroep"><span itemprop="name">Breman Installatiegroep</span></a></h4><p class="small"><a href="/partners/c/breman-installatiegroep" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
</div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/btAbdw9n" title="05-08-2022 MIMO: beton verduurzamen en nog geld overhouden ook" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6">&nbsp;</div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/zwolle-overijssel" class="btn btn-default rounded">Zwolle</a></li>
 <li><a href="/zoeken/bewonerscommunicatie" class="btn btn-default rounded">Bewonerscommunicatie</a></li>
 <li><a href="/zoeken/communicatie" class="btn btn-default rounded">Communicatie</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c122 c225 c280 c293 c295 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220802-hittegroep-probeert-hoofd-koel-te-houden"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/hittegroep-probeert-hoofd-koel-te-houden_1_hvM8KM.jpg?v=20220801105631" alt="Hittegroep probeert hoofd koel te houden" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220802-hittegroep-probeert-hoofd-koel-te-houden">Hittegroep probeert hoofd koel te houden</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 2 aug om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
Vaak gaat het bij woningen nog over isoleren en verwarmen. En hoe daarbij op energielasten kan worden bespaard ...</p>
         <p class="button"><a href="/artikel/20220802-hittegroep-probeert-hoofd-koel-te-houden" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/hittestress">Hittestress</a>, <a href="/zoeken/tojuli">TOjuli</a></div>
         <ul class="social-actions" data-cid="24762">
          <li id="b-s-24762" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24762');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24762" onclick="social_share('like-24762');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24762">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220802-hittegroep-probeert-hoofd-koel-te-houden&amp;via=DuurzaamGebouwd&amp;text=Hittegroep+probeert+hoofd+koel+te+houden+%23hittestress+%23tojuli&amp;lang=nl" target="_blank" class="social-share" id="twitter-24762" onclick="social_share('twitter-24762');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220802-hittegroep-probeert-hoofd-koel-te-houden&amp;title=Hittegroep+probeert+hoofd+koel+te+houden&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24762" onclick="social_share('linkedin-24762');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220802-hittegroep-probeert-hoofd-koel-te-houden&amp;t=Hittegroep+probeert+hoofd+koel+te+houden" target="_blank" class="social-share" id="facebook-24762" onclick="social_share('facebook-24762');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220802-hittegroep-probeert-hoofd-koel-te-houden" class="social-share" id="mail-24762" onclick="social_share('mail-24762');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c120 c148 c225 c280 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220615-verduurzaming-portiekflat-tijdens-solar-decathlon-europe"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/verduurzaming-portiekflat-tijdens-solar-decathlon-europe_1_tP2rd2.jpg?v=20220610102129" alt="Verduurzaming portiekflat tijdens Solar Decathlon Europe" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220615-verduurzaming-portiekflat-tijdens-solar-decathlon-europe">Verduurzaming portiekflat tijdens Solar Decathlon ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>15 jun om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>
Afgelopen vrijdag begon in Wuppertal de Solar Decathlon Europe met aan de start ook een team van de TU Delft: ...</p>
         <p class="button"><a href="/artikel/20220615-verduurzaming-portiekflat-tijdens-solar-decathlon-europe" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/installatietechniek">Installatietechniek</a></div>
         <ul class="social-actions" data-cid="24614">
          <li id="b-s-24614" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24614');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24614" onclick="social_share('like-24614');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24614">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220615-verduurzaming-portiekflat-tijdens-solar-decathlon-europe&amp;via=DuurzaamGebouwd&amp;text=Verduurzaming+portiekflat+tijdens+Solar+Decathlon+Europe+%23installatietechniek+%23solar-decathlon&amp;lang=nl" target="_blank" class="social-share" id="twitter-24614" onclick="social_share('twitter-24614');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220615-verduurzaming-portiekflat-tijdens-solar-decathlon-europe&amp;title=Verduurzaming+portiekflat+tijdens+Solar+Decathlon+Europe&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24614" onclick="social_share('linkedin-24614');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220615-verduurzaming-portiekflat-tijdens-solar-decathlon-europe&amp;t=Verduurzaming+portiekflat+tijdens+Solar+Decathlon+Europe" target="_blank" class="social-share" id="facebook-24614" onclick="social_share('facebook-24614');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220615-verduurzaming-portiekflat-tijdens-solar-decathlon-europe" class="social-share" id="mail-24614" onclick="social_share('mail-24614');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c280 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220601-vooruitkijken-met-roadmap-voor-verduurzaming"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/vooruitkijken-met-roadmap-voor-verduurzaming_1_LdJRf6.jpg?v=20220530142441" alt="Vooruitkijken met roadmap voor verduurzaming" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220601-vooruitkijken-met-roadmap-voor-verduurzaming">Vooruitkijken met roadmap voor verduurzaming</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 1 jun om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
Label C in 2023 en Parisproof in 2050, het perspectief voor verduurzaming van vastgoed is geschetst. De opgave ...</p>
         <p class="button"><a href="/artikel/20220601-vooruitkijken-met-roadmap-voor-verduurzaming" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/scholen">Scholen</a>, <a href="/zoeken/verduurzaming">Verduurzaming</a>, <a href="/zoeken/zorg-">Zorg  </a></div>
         <ul class="social-actions" data-cid="24575">
          <li id="b-s-24575" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24575');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24575" onclick="social_share('like-24575');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24575">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220601-vooruitkijken-met-roadmap-voor-verduurzaming&amp;via=DuurzaamGebouwd&amp;text=Vooruitkijken+met+roadmap+voor+verduurzaming+%23scholen+%23verduurzaming+%23zorg-+%23meerjaren-onderhoudsplanning&amp;lang=nl" target="_blank" class="social-share" id="twitter-24575" onclick="social_share('twitter-24575');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220601-vooruitkijken-met-roadmap-voor-verduurzaming&amp;title=Vooruitkijken+met+roadmap+voor+verduurzaming&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24575" onclick="social_share('linkedin-24575');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220601-vooruitkijken-met-roadmap-voor-verduurzaming&amp;t=Vooruitkijken+met+roadmap+voor+verduurzaming" target="_blank" class="social-share" id="facebook-24575" onclick="social_share('facebook-24575');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220601-vooruitkijken-met-roadmap-voor-verduurzaming" class="social-share" id="mail-24575" onclick="social_share('mail-24575');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c135 c225 c268 c280 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220429-vergunning-prefab-woning-moet-in-een-keer-voldoende-zijn"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/vergunning-conceptuele-woning-moet-in-n-keer-voldoende-zijn_1_X9b3Qf.jpg?v=20220429114439" alt="Vergunning prefab woning moet in &eacute;&eacute;n keer voldoende zijn" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220429-vergunning-prefab-woning-moet-in-een-keer-voldoende-zijn">Vergunning prefab woning moet in &eacute;&eacute;n ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>29 apr om 15:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Op dit moment bepaalt elke gemeente opnieuw of een standaard woning veilig is en gebouwd mag worden. &ldquo;Dat ...</p>
         <p class="button"><a href="/artikel/20220429-vergunning-prefab-woning-moet-in-een-keer-voldoende-zijn" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/welstand">Welstand</a>, <a href="/zoeken/gemeenten">Gemeenten</a></div>
         <ul class="social-actions" data-cid="24453">
          <li id="b-s-24453" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24453');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24453" onclick="social_share('like-24453');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24453">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220429-vergunning-prefab-woning-moet-in-een-keer-voldoende-zijn&amp;via=DuurzaamGebouwd&amp;text=Vergunning+prefab+woning+moet+in+%26eacute%3B%26eacute%3Bn+keer+voldoende+zijn+%23welstand+%23gemeenten+%23conceptbouwers+%23veiligheid&amp;lang=nl" target="_blank" class="social-share" id="twitter-24453" onclick="social_share('twitter-24453');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220429-vergunning-prefab-woning-moet-in-een-keer-voldoende-zijn&amp;title=Vergunning+prefab+woning+moet+in+%C3%A9%C3%A9n+keer+voldoende+zijn&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24453" onclick="social_share('linkedin-24453');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220429-vergunning-prefab-woning-moet-in-een-keer-voldoende-zijn&amp;t=Vergunning+prefab+woning+moet+in+%C3%A9%C3%A9n+keer+voldoende+zijn" target="_blank" class="social-share" id="facebook-24453" onclick="social_share('facebook-24453');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220429-vergunning-prefab-woning-moet-in-een-keer-voldoende-zijn" class="social-share" id="mail-24453" onclick="social_share('mail-24453');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c120 c225 c280 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220427-met-label-b-ben-je-er-nog-niet"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/met-label-b-ben-je-er-nog-niet_1_vs2kjf.jpg?v=20220425142904" alt="Met label B ben je er nog niet" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220427-met-label-b-ben-je-er-nog-niet">Met label B ben je er nog niet</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>27 apr om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Ben je ook op zoek naar inspiratie over de verduurzamingsroutes voor de bestaande bouw? Meld je dan aan voor het ...</p>
         <p class="button"><a href="/artikel/20220427-met-label-b-ben-je-er-nog-niet" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/label-b">Label B</a>, <a href="/zoeken/corporaties">Corporaties</a></div>
         <ul class="social-actions" data-cid="24441">
          <li id="b-s-24441" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24441');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24441" onclick="social_share('like-24441');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24441">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220427-met-label-b-ben-je-er-nog-niet&amp;via=DuurzaamGebouwd&amp;text=Met+label+B+ben+je+er+nog+niet+%23label-b+%23corporaties+%23corporatiewoningen&amp;lang=nl" target="_blank" class="social-share" id="twitter-24441" onclick="social_share('twitter-24441');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220427-met-label-b-ben-je-er-nog-niet&amp;title=Met+label+B+ben+je+er+nog+niet&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24441" onclick="social_share('linkedin-24441');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220427-met-label-b-ben-je-er-nog-niet&amp;t=Met+label+B+ben+je+er+nog+niet" target="_blank" class="social-share" id="facebook-24441" onclick="social_share('facebook-24441');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220427-met-label-b-ben-je-er-nog-niet" class="social-share" id="mail-24441" onclick="social_share('mail-24441');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c261 c280 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220208-nieuwe-handreiking-geeft-corporaties-meer-inzicht-in-energieprestaties"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nieuwe-handreiking-geeft-corporaties-meer-inzicht-in-energieprestaties_1_Y7tyxn.jpg?v=20220204155124" alt="Nieuwe handreiking geeft corporaties meer inzicht in energieprestaties" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220208-nieuwe-handreiking-geeft-corporaties-meer-inzicht-in-energieprestaties">Nieuwe handreiking geeft corporaties meer inzicht ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 8 feb om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
Het bijhouden van het energieverbruik is een beproefd middel om energie te besparen. Ook corporaties, die onder ...</p>
         <p class="button"><a href="/artikel/20220208-nieuwe-handreiking-geeft-corporaties-meer-inzicht-in-energieprestaties" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/monitoring">Monitoring</a>, <a href="/zoeken/energiemanagement">Energiemanagement</a></div>
         <ul class="social-actions" data-cid="24193">
          <li id="b-s-24193" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24193');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24193" onclick="social_share('like-24193');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24193">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220208-nieuwe-handreiking-geeft-corporaties-meer-inzicht-in-energieprestaties&amp;via=DuurzaamGebouwd&amp;text=Nieuwe+handreiking+geeft+corporaties+meer+inzicht+in+energieprestaties+%23monitoring+%23energiemanagement&amp;lang=nl" target="_blank" class="social-share" id="twitter-24193" onclick="social_share('twitter-24193');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220208-nieuwe-handreiking-geeft-corporaties-meer-inzicht-in-energieprestaties&amp;title=Nieuwe+handreiking+geeft+corporaties+meer+inzicht+in+energieprestaties&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24193" onclick="social_share('linkedin-24193');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220208-nieuwe-handreiking-geeft-corporaties-meer-inzicht-in-energieprestaties&amp;t=Nieuwe+handreiking+geeft+corporaties+meer+inzicht+in+energieprestaties" target="_blank" class="social-share" id="facebook-24193" onclick="social_share('facebook-24193');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220208-nieuwe-handreiking-geeft-corporaties-meer-inzicht-in-energieprestaties" class="social-share" id="mail-24193" onclick="social_share('mail-24193');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c280 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220104-corporatie-lefier-gaat-vol-voor-energielabel-a"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/corporatie-lefier-gaat-vol-voor-energielabel-a_1_YsKb2w.jpg?v=20220103153405" alt="Corporatie Lefier gaat vol voor energielabel A" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220104-corporatie-lefier-gaat-vol-voor-energielabel-a">Corporatie Lefier gaat vol voor energielabel ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 4 jan om 15:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Per woningcorporatie moeten sinds 1 januari de woningen gemiddeld energielabel B bezitten. Corporatie Lefier gaat ...</p>
         <p class="button"><a href="/artikel/20220104-corporatie-lefier-gaat-vol-voor-energielabel-a" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/verduurzaming">Verduurzaming</a>, <a href="/zoeken/energielabel">Energielabel</a></div>
         <ul class="social-actions" data-cid="23980">
          <li id="b-s-23980" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23980');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23980" onclick="social_share('like-23980');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23980">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220104-corporatie-lefier-gaat-vol-voor-energielabel-a&amp;via=DuurzaamGebouwd&amp;text=Corporatie+Lefier+gaat+vol+voor+energielabel+A+%23verduurzaming+%23energielabel&amp;lang=nl" target="_blank" class="social-share" id="twitter-23980" onclick="social_share('twitter-23980');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220104-corporatie-lefier-gaat-vol-voor-energielabel-a&amp;title=Corporatie+Lefier+gaat+vol+voor+energielabel+A&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23980" onclick="social_share('linkedin-23980');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220104-corporatie-lefier-gaat-vol-voor-energielabel-a&amp;t=Corporatie+Lefier+gaat+vol+voor+energielabel+A" target="_blank" class="social-share" id="facebook-23980" onclick="social_share('facebook-23980');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220104-corporatie-lefier-gaat-vol-voor-energielabel-a" class="social-share" id="mail-23980" onclick="social_share('mail-23980');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c122 c225 c280 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211228-geslaagd-project-verduurzaming-monumentale-woningen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/geslaagd-project-verduurzaming-monumentale-woningen_1_h5kH7H.jpg?v=20211224120957" alt="Geslaagd project verduurzaming monumentale woningen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211228-geslaagd-project-verduurzaming-monumentale-woningen">Geslaagd project verduurzaming monumentale woningen</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>28-12-2021 om 13:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
De energietransitie mag niet voorbijgaan aan eeuwenoude of monumentale panden. Bij een project in Drachten werd ...</p>
         <p class="button"><a href="/artikel/20211228-geslaagd-project-verduurzaming-monumentale-woningen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/renovatie">Renovatie</a>, <a href="/zoeken/woningcorporaties">Woningcorporaties</a></div>
         <ul class="social-actions" data-cid="23965">
          <li id="b-s-23965" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23965');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23965" onclick="social_share('like-23965');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23965">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211228-geslaagd-project-verduurzaming-monumentale-woningen&amp;via=DuurzaamGebouwd&amp;text=Geslaagd+project+verduurzaming+monumentale+woningen+%23renovatie+%23woningcorporaties&amp;lang=nl" target="_blank" class="social-share" id="twitter-23965" onclick="social_share('twitter-23965');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211228-geslaagd-project-verduurzaming-monumentale-woningen&amp;title=Geslaagd+project+verduurzaming+monumentale+woningen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23965" onclick="social_share('linkedin-23965');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211228-geslaagd-project-verduurzaming-monumentale-woningen&amp;t=Geslaagd+project+verduurzaming+monumentale+woningen" target="_blank" class="social-share" id="facebook-23965" onclick="social_share('facebook-23965');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211228-geslaagd-project-verduurzaming-monumentale-woningen" class="social-share" id="mail-23965" onclick="social_share('mail-23965');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c275 c280 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211126-van-transitievisie-warmte-naar-uitvoeringsplan"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/van-transitievisie-warmte-naar-uitvoeringsplan_1_3AR2k4.jpg?v=20211126120953" alt="Van Transitievisie Warmte naar Uitvoeringsplan" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211126-van-transitievisie-warmte-naar-uitvoeringsplan">Van Transitievisie Warmte naar Uitvoeringsplan</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>26-11-2021 om 15:50 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 8 min</small></div>
         </div>
         <p>
Nu bijna alle Nederlandse gemeenten de Transitievisie Warmte aan hun gemeenteraad hebben voorgelegd, is de volgende ...</p>
         <p class="button"><a href="/artikel/20211126-van-transitievisie-warmte-naar-uitvoeringsplan" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/bewonerscommunicatie">Bewonerscommunicatie</a></div>
         <ul class="social-actions" data-cid="23893">
          <li id="b-s-23893" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23893');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23893" onclick="social_share('like-23893');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23893">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211126-van-transitievisie-warmte-naar-uitvoeringsplan&amp;via=DuurzaamGebouwd&amp;text=Van+Transitievisie+Warmte+naar+Uitvoeringsplan+%23bewonerscommunicatie+%23transitievisie-warmte+%23participatie+%23wijkaanpak&amp;lang=nl" target="_blank" class="social-share" id="twitter-23893" onclick="social_share('twitter-23893');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211126-van-transitievisie-warmte-naar-uitvoeringsplan&amp;title=Van+Transitievisie+Warmte+naar+Uitvoeringsplan&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23893" onclick="social_share('linkedin-23893');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211126-van-transitievisie-warmte-naar-uitvoeringsplan&amp;t=Van+Transitievisie+Warmte+naar+Uitvoeringsplan" target="_blank" class="social-share" id="facebook-23893" onclick="social_share('facebook-23893');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211126-van-transitievisie-warmte-naar-uitvoeringsplan" class="social-share" id="mail-23893" onclick="social_share('mail-23893');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c120 c225 c268 c280 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211119-indu-zero-laat-zien-hoe-de-renovatie-van-de-toekomst-eruitziet"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/indu-zero-laat-zien-hoe-de-renovatie-van-de-toekomst-eruitziet_1_vXdsF8.jpg?v=20211118092705" alt="INDU-ZERO laat zien hoe de renovatie van de toekomst eruitziet" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211119-indu-zero-laat-zien-hoe-de-renovatie-van-de-toekomst-eruitziet">INDU-ZERO laat zien hoe de renovatie van de ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>19-11-2021 om 09:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Hoe kun je voor bestaande woningen een golf van betaalbare renovaties tot stand brengen? Het project INDU-ZERO ...</p>
         <p class="button"><a href="/artikel/20211119-indu-zero-laat-zien-hoe-de-renovatie-van-de-toekomst-eruitziet" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/renovatie">Renovatie</a>, <a href="/zoeken/klimaattechniek">klimaattechniek</a></div>
         <ul class="social-actions" data-cid="23870">
          <li id="b-s-23870" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23870');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23870" onclick="social_share('like-23870');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23870">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211119-indu-zero-laat-zien-hoe-de-renovatie-van-de-toekomst-eruitziet&amp;via=DuurzaamGebouwd&amp;text=INDU-ZERO+laat+zien+hoe+de+renovatie+van+de+toekomst+eruitziet+%23renovatie+%23klimaattechniek&amp;lang=nl" target="_blank" class="social-share" id="twitter-23870" onclick="social_share('twitter-23870');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211119-indu-zero-laat-zien-hoe-de-renovatie-van-de-toekomst-eruitziet&amp;title=INDU-ZERO+laat+zien+hoe+de+renovatie+van+de+toekomst+eruitziet&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23870" onclick="social_share('linkedin-23870');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211119-indu-zero-laat-zien-hoe-de-renovatie-van-de-toekomst-eruitziet&amp;t=INDU-ZERO+laat+zien+hoe+de+renovatie+van+de+toekomst+eruitziet" target="_blank" class="social-share" id="facebook-23870" onclick="social_share('facebook-23870');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211119-indu-zero-laat-zien-hoe-de-renovatie-van-de-toekomst-eruitziet" class="social-share" id="mail-23870" onclick="social_share('mail-23870');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c280 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211118-van-der-heijden-bouw-en-ontwikkeling-groeit-met-vestiging-in-breda"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/van-der-heijden-bouw-en-ontwikkeling-groeit-met-vestiging-in-breda_1_RY8bJk.jpg?v=20211118143933" alt="Van der Heijden Bouw en Ontwikkeling groeit met vestiging in Breda" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211118-van-der-heijden-bouw-en-ontwikkeling-groeit-met-vestiging-in-breda">Van der Heijden Bouw en Ontwikkeling groeit ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>18-11-2021 om 14:39 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Van der Heijden bouw en ontwikkeling bouwt niet alleen stevig voor anderen, maar ook aan de eigen toekomst. De ...</p>
         <p class="button"><a href="/artikel/20211118-van-der-heijden-bouw-en-ontwikkeling-groeit-met-vestiging-in-breda" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/kantoren">Kantoren</a></div>
         <ul class="social-actions" data-cid="23875">
          <li id="b-s-23875" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23875');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23875" onclick="social_share('like-23875');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23875">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211118-van-der-heijden-bouw-en-ontwikkeling-groeit-met-vestiging-in-breda&amp;via=DuurzaamGebouwd&amp;text=Van+der+Heijden+Bouw+en+Ontwikkeling+groeit+met+vestiging+in+Breda+%23kantoren&amp;lang=nl" target="_blank" class="social-share" id="twitter-23875" onclick="social_share('twitter-23875');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211118-van-der-heijden-bouw-en-ontwikkeling-groeit-met-vestiging-in-breda&amp;title=Van+der+Heijden+Bouw+en+Ontwikkeling+groeit+met+vestiging+in+Breda&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23875" onclick="social_share('linkedin-23875');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211118-van-der-heijden-bouw-en-ontwikkeling-groeit-met-vestiging-in-breda&amp;t=Van+der+Heijden+Bouw+en+Ontwikkeling+groeit+met+vestiging+in+Breda" target="_blank" class="social-share" id="facebook-23875" onclick="social_share('facebook-23875');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211118-van-der-heijden-bouw-en-ontwikkeling-groeit-met-vestiging-in-breda" class="social-share" id="mail-23875" onclick="social_share('mail-23875');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c275 c280 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211025-warmtetransitievisie-2021-hoe-ziet-de-finish-eruit"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/warmtetransitievisie-2021-hoe-ziet-de-finish-eruit_1_Qv7pXc.jpg?v=20211018101003" alt="Warmtetransitievisie 2021: hoe ziet de finish eruit?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211025-warmtetransitievisie-2021-hoe-ziet-de-finish-eruit">Warmtetransitievisie 2021: hoe ziet de finish ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>20-10-2021 om 09:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 31 min</small></div>
         </div>
         <p>
Het gaat er in veel gemeenten om spannen, de komende weken. Welke uitkomsten rollen er precies uit de verschillende ...</p>
         <p class="button"><a href="/artikel/20211025-warmtetransitievisie-2021-hoe-ziet-de-finish-eruit" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/aardgasvrije-wijken">Aardgasvrije wijken</a></div>
         <ul class="social-actions" data-cid="23739">
          <li id="b-s-23739" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23739');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23739" onclick="social_share('like-23739');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23739">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211025-warmtetransitievisie-2021-hoe-ziet-de-finish-eruit&amp;via=DuurzaamGebouwd&amp;text=Warmtetransitievisie+2021%3A+hoe+ziet+de+finish+eruit%3F+%23aardgasvrije-wijken+%23warmtetransitievisies-2021+%23warmtetransitie-+%23wijkaanpak&amp;lang=nl" target="_blank" class="social-share" id="twitter-23739" onclick="social_share('twitter-23739');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211025-warmtetransitievisie-2021-hoe-ziet-de-finish-eruit&amp;title=Warmtetransitievisie+2021%3A+hoe+ziet+de+finish+eruit%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23739" onclick="social_share('linkedin-23739');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211025-warmtetransitievisie-2021-hoe-ziet-de-finish-eruit&amp;t=Warmtetransitievisie+2021%3A+hoe+ziet+de+finish+eruit%3F" target="_blank" class="social-share" id="facebook-23739" onclick="social_share('facebook-23739');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211025-warmtetransitievisie-2021-hoe-ziet-de-finish-eruit" class="social-share" id="mail-23739" onclick="social_share('mail-23739');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/cpMJHF3T">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/renovatie/20220808-renovatie-en-communicatie-een-tevreden-bewoner-is-goud#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="f0c24fba4f82ff14a360d89b1c398f79064794e2" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://www.linkedin.com/company/3798814" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2021 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
</body>

</html>
