<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2022 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Kantoren: van label C naar label A | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Er is werk aan de winkel voor veel vastgoedeigenaren. In 2023 moeten kantoren in Nederland minimaal energielabel C hebben en vanaf 2030 wordt dat naar verwachting zelfs label A. Hoe verduurzaam ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/klimaattechniek/20220506-kantoren-van-label-c-naar-label-a/amp" />
<meta property="og:title" content="Kantoren: van label C naar label A" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20220506-kantoren-van-label-c-naar-label-a" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/kantoren-van-label-c-naar-label-a_1_8JmGHt.jpg?v=20220502120127" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20220506-kantoren-van-label-c-naar-label-a" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Kantoren: van label C naar label A" />
<meta name="twitter:description" content="Er is werk aan de winkel voor veel vastgoedeigenaren. In 2023 moeten kantoren in Nederland minimaal energielabel C hebben en vanaf 2030 wordt dat naar verwachting zelfs label A. Hoe verduurzaam ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/kantoren-van-label-c-naar-label-a_1_8JmGHt.jpg?v=20220502120127" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.02.1651885236" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/round-table-tour" title="Round Table Tour">Round Table Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
    <li class="sub"><a href="/side-events-building-holland#" title="Side Events Building Holland">Side Events Building Holland</a></li>
    <li class="sub"><a href="/duurzame-50" title="ABN AMRO DUURZAME 50">ABN AMRO DUURZAME 50</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuwsartikelen">Nieuwsartikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/podcast" title="Podcast">Podcast</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2022" title="Thema's 2022">Thema's 2022</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/producten/expedities" title="Duurzaam Gebouwd Expedities">Duurzaam Gebouwd Expedities</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/producten/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/klimaattechniek">Klimaattechniek</a> &nbsp;&raquo;&nbsp; Kantoren: van label C naar label A</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20220506-kantoren-van-label-c-naar-label-a" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="24464">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Kantoren%3A+van+label+C+naar+label+A+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220506-kantoren-van-label-c-naar-label-a+%23duurzaam+%23gebouw+%23klimaattechniek+%23labelA+%23labelC+%40avecodebondt+%23LabelA+%23LabelC+%23Energielabel&amp;lang=nl" target="_blank" class="social-share" id="twitter-24464" onclick="social_share('twitter-24464');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fklimaattechniek%2F20220506-kantoren-van-label-c-naar-label-a&amp;title=Kantoren%3A+van+label+C+naar+label+A+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220506-kantoren-van-label-c-naar-label-a+%23duurzaam+%23gebouw+%23klimaattechniek+%23labelA+%23labelC+%40avecodebondt+%23LabelA+%23LabelC+%23Energielabel&amp;source=Duurzaam+Gebouwd" target="_blank" class=" social-share" id="linkedin-24464" onclick="social_share('linkedin-24464');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fklimaattechniek%2F20220506-kantoren-van-label-c-naar-label-a&amp;t=Kantoren%3A+van+label+C+naar+label+A+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220506-kantoren-van-label-c-naar-label-a+%23duurzaam+%23gebouw+%23klimaattechniek+%23labelA+%23labelC+%40avecodebondt+%23LabelA+%23LabelC+%23Energielabel" target="_blank" class="social-share" id="facebook-24464" onclick="social_share('facebook-24464');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/klimaattechniek/20220506-kantoren-van-label-c-naar-label-a" class="social-share" id="mail-24464" onclick="social_share('mail-24464');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Kantoren: van label C naar label A</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2022-05-06T10:10:01+01:00">Gisteren om 10:01 uur</time><time itemprop="dateModified" datetime="2022-05-06T10:10:01+01:00" style="display:none">2022-05-06T10:10:01+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">5 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-thema"><a href="/klimaattechniek" title="Themadossier: Klimaattechniek">Klimaattechniek</a></li>
 <li class="btn content-type background-thema"><a href="/gezonde-gebouwen" title="Themadossier: Gezonde Gebouwen">Gezonde Gebouwen</a></li>
 <li class="btn content-type "><a href="/artikel" title="Artikel">Artikel</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/kantoren-van-label-c-naar-label-a_1_8JmGHt.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/kantoren-van-label-c-naar-label-a_1_8JmGHt.jpg?v=20220502120127" alt="Kantoren: van label C naar label A" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/kantoren-van-label-c-naar-label-a_1_8JmGHt.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
</div>


<p><strong>Er is werk aan de winkel voor veel vastgoedeigenaren. In 2023 moeten kantoren in Nederland minimaal energielabel C hebben en vanaf 2030 wordt dat naar verwachting zelfs label A. Hoe verduurzaam je op een slimme, integrale en kosteneffectieve manier? <strong>Sjors Termorshuizen</strong>, projectmanager Gebouw &amp; Leefklimaat (Aveco de Bondt), schreef een blog over hoe zijn werkgever dit samen met de eigenaar van haar kantoorpand in Holten aanpakte.</strong></p>

<p><em>Tekst: Sjors Termorshuizen</em><br><em>Beeld: Aveco de Bondt<strong><br></strong></em></p>
<h4>De basis: een conditiemeting en gebruikersinventarisatie</h4>
<p>Dit is &rsquo;m dan. Ons (gedeelde) kantoorpand in Holten. De moderne looks bedriegen een klein beetje, want het pand dateert uit 1980. De vastgoedeigenaar vroeg ons recent de algehele onderhoudsstaat van het gebouw in kaart te brengen. Aveco de&nbsp; voerde hiervoor een conditiemeting uit, conform NEN 2767. Daaruit bleek dat verschillende delen van het gebouw toe waren aan groot onderhoud. Zo moest de dakbedekking vervangen worden. Ook zijn ervaringen van gebruikers ge&iuml;nventariseerd. Daaruit kwam naar voren dat de klimaatinstallatie niet langer toereikend is. Dat merk je vooral in de zomer: dan kan de temperatuur flink oplopen, wat ten koste gaat van de productiviteit.</p>
<h4>Een integrale aanpak en meerjarenonderhoudsplanning</h4>
<p>Er lagen dus reguliere onderhoudsopgaven, wensen van gebruikers en duurzaamheidseisen vanuit de overheid. Samen met de vastgoedeigenaar hebben we gekeken hoe we het kantoorpand het beste kunnen klaarmaken voor de toekomst. Al snel bleek dat een integrale aanpak het meest interessant zou zijn: onderhouden, verduurzamen &eacute;n de leefbaarheid verbeteren. We hebben die integrale aanpak uitgewerkt in een meerjarenonderhoudsplanning. Zo&rsquo;n meerjarenplanning geeft houvast en zorgt ervoor dat je duurzaamheidsmaatregelen op logische momenten kunt nemen. Ook krijg je inzicht in de benodigde onderhoudsinvesteringen op de korte en lange termijn.</p>
<h4>Stappenplan voor het bepalen van duurzaamheidsmaatregelen</h4>
<p>Er zijn verschillende manieren om te verduurzamen en het binnenklimaat van een pand te verbeteren. Wij hebben deze drie stappen gezet om te komen tot de meest optimale mix aan maatregelen:</p>
<p><strong>Stap 1: Gedetailleerd inzicht in het binnenklimaat en energieprestaties</strong></p>
<p>We hebben&nbsp;als eerste stap&nbsp;een zogenaamde&nbsp;temperatuuroverschrijdingsberekening gemaakt.&nbsp;Zo&rsquo;n berekening laat zien hoeveel uur per jaar het binnenklimaat als niet optimaal wordt ervaren. We hebben die berekening gemaakt voor verschillende delen van het gebouw. Zo kregen we op ruimteniveau inzicht in welk koelvermogen er nodig is om het binnenklimaat te verbeteren.</p>
<p><strong>Stap&nbsp;2: In kaart brengen hoe we beter kunnen isoleren</strong></p>
<p>Daarna hebben we gekeken hoe we de bouwkundige schil (gevels, dak en vloer) kunnen opwaarderen. Want als je warmte buiten houdt, hoef je natuurlijk minder te koelen.&nbsp;Al snel zagen we dat er kansen lagen op het platte dak. Daardoor komt veel warmte naar binnen. De dakbedekking was al aan vervanging toe en kon meteen vervangen worden door een beter isolerende variant. Ook kwamen we tot de conclusie dat handmatige zonwering niet ideaal is. Die gaat vaak te laat dicht, waardoor het gebouw onnodig opwarmt.</p>
<p><strong>Stap&nbsp;3: Optimaliseren van installaties in het gebouw</strong></p>
<p>Als&nbsp;derde stap&nbsp;hebben we gekeken hoe we&nbsp;met installaties een optimaal binnenklimaat kunnen cre&euml;ren.&nbsp;Zo zorgt de huidige kantoorverlichting voor veel warmte. Vervangen van lichtbronnen is daarom een interessante optie. Aanvullend hebben we gekeken naar oplossingen om de kantoren te koelen als de binnentemperatuur toch te hoog oploopt.</p>
<p><img src="/upload/Redactiefotos_mei_2022/Aveco02.jpg?t=1651485719" alt="Kantoren: van label C naar label A" width="1280" height="686"></p>
<h4>Welke maatregelen nemen we om ons kantoorpand te verduurzamen?</h4>
<ol start="1">
<li>De isolatie&nbsp;op het dak&nbsp;wordt opgehoogd tot een gemiddelde Rc-waarde van 8&nbsp;m<sup>2</sup>K/W. Hierdoor houden we meer warmtestraling van buiten tegen.</li>
<li>We vervangen de dakbedekking en plaatsen zonnepanelen die samen een groot deel van de energie opwekken die we in het kantoor verbruiken. De zonnepanelen zorgen voor schaduw op het dak, waardoor de warmtestraling afneemt.&nbsp;</li>
<li>De buitenzonwering wordt straks centraal aangestuurd&nbsp;door&nbsp;een weerstation. Zo houden we in de zomer warmte van de zon beter buiten en hoeven we minder te koelen.</li>
<li>We vervangen&nbsp;alle verlichting door ledlampen. Die zijn niet alleen veel energiezuiniger, er komt ook nauwelijks warmte van af. Sensoren zorgen ervoor dat de verlichting automatisch uitgaat als er niemand meer in de ruimte is.&nbsp;</li>
<li>In de kantoren komt een airconditioning unit,&nbsp;die&nbsp;door middel van&nbsp;lucht&nbsp;kan verwarmen&nbsp;en&nbsp;koelen. Deze installatie geeft op ruimteniveau extra verwarming in de&nbsp;wintermaanden&nbsp;en&nbsp;extra&nbsp;koeling in de zomermaanden.&nbsp;De installatie wordt aangestuurd door een warmtepomp en gebruikt eerst zijn &lsquo;eigen&nbsp;energie&rsquo;&nbsp;om&nbsp;op&nbsp;zone-niveau&nbsp;te verwarmen&nbsp;of te koelen voordat er&nbsp;nieuwe energie wordt opgewekt.</li>
</ol>
<h4>Wat leveren deze duurzaamheidsmaatregelen ons op?</h4>
<p>We verwachten dat alle werkzaamheden aan ons kantoorpand in het tweede kwartaal van 2022 zijn afgerond. Dan hebben we een kantoorgebouw dat flink energiezuiniger is en in elk seizoen een aangenaam binnenklimaat heeft. Fijn voor de vastgoedeigenaar: we zetten nu al de stap naar energielabel A. We zijn dus klaar voor 2030! Met de nieuwe klimaatinstallatie voldoen we bovendien aan Klasse B van het&nbsp;Programma van Eisen Gezonde Kantoren 2021.&nbsp;</p>
<h4>Jouw vastgoed klaarmaken voor de toekomst?</h4>
<p>Zoals je ziet: we hebben niet alleen de kennis in huis om kantoorpanden naar energielabel C of A te brengen, maar ook de praktijkervaring. We helpen ook jou graag om deze stap te zetten. Dat doen we met een team van adviseurs en specialisten. Ze kunnen wij je op deze gebieden ondersteunen:&nbsp;</p>
<ul>
<li><strong>Bouwfysica</strong>: opstellen van temperatuuroverschrijdingsberekeningen en advies over de mogelijkheden om panden te isoleren en te verduurzamen;</li>
<li><strong>Constructie</strong>: toetsen of de bestaande constructie&nbsp;de eventuele extra&nbsp;belasting van isolatiemateriaal of zonnepanelen kan dragen;&nbsp;</li>
<li><strong>Installaties:</strong> in kaart brengen van bestaande installaties en advies over de mogelijkheden&nbsp;om&nbsp;een&nbsp;beter binnenklimaat te realiseren;&nbsp;</li>
<li><strong>Energieprestaties: </strong>afgeven van een energielabel voor kantoorpanden en advies over stappen om tot een beter energielabel te komen;&nbsp;</li>
<li><strong>Duurzaamheid</strong>: advies over het toepassen van duurzame materialen en de impact van materiaalkeuzes op&nbsp;gezondheid en binnenklimaat&nbsp;van&nbsp;gebouwen.</li>
</ul>
<h4>Vragen</h4>
<p>Wil je meer weten over onze aanpak of een keertje sparren over de ondersteuningsmogelijkheden van Aveco de Bondt? Neem dan contact op met projectmanager <a href="mailto:stermorshuizen@avecodebondt.nl">Sjors Termorshuizen</a>. <a href="mailto:stermorshuizen@avecodebondt.nl">stermorshuizen@avecodebondt.nl</a> (06 104 47 846).</p>
</div></div>

<div class="full-width background-light" id="block_clients">

<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/partners/c/aveco-de-bondt" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/aveco-de-bondt_1_ZnyrjG.png?v=20220407165213" alt="Logo Aveco De Bondt" height="70" class="logo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/partners/c/aveco-de-bondt"><span itemprop="name">Aveco De Bondt</span></a></h4><p class="small"><a href="/partners/c/aveco-de-bondt" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
</div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/GwVJHxhG" title="05-05-2022 Whitepaper over uitrol betaalbare warmtenetten" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6">&nbsp;</div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/label-a" class="btn btn-default rounded">Label A</a></li>
 <li><a href="/zoeken/label-c" class="btn btn-default rounded">Label C</a></li>
 <li><a href="/zoeken/energielabel" class="btn btn-default rounded">Energielabel</a></li>
 <li><a href="/zoeken/installaties" class="btn btn-default rounded">Installaties</a></li>
 <li><a href="/zoeken/gezonde-kantoren" class="btn btn-default rounded">Gezonde kantoren</a></li>
 <li><a href="/zoeken/kantoren" class="btn btn-default rounded">Kantoren</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c160 c225 c263 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220426-webtool-voor-energiezuiniger-en-gezondere-woning"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/webtool-voor-energiezuiniger-en-gezondere-woning_1_D4bpKw.jpg?v=20220425135935" alt="Webtool voor energiezuiniger en gezondere woning" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220426-webtool-voor-energiezuiniger-en-gezondere-woning">Webtool voor energiezuiniger en gezondere woning</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>26 apr om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Om antwoord te geven op de graag &lsquo;Hoe gezond en energiezuinig is uw huis?&rsquo; is een nieuwe webtool gelanceerd ...</p>
         <p class="button"><a href="/artikel/20220426-webtool-voor-energiezuiniger-en-gezondere-woning" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/energiezuinig">energiezuinig</a>, <a href="/zoeken/gezondheid">Gezondheid</a></div>
         <ul class="social-actions" data-cid="24440">
          <li id="b-s-24440" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24440');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24440" onclick="social_share('like-24440');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24440">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220426-webtool-voor-energiezuiniger-en-gezondere-woning&amp;via=DuurzaamGebouwd&amp;text=Webtool+voor+energiezuiniger+en+gezondere+woning+%23energiezuinig+%23gezondheid&amp;lang=nl" target="_blank" class="social-share" id="twitter-24440" onclick="social_share('twitter-24440');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220426-webtool-voor-energiezuiniger-en-gezondere-woning&amp;title=Webtool+voor+energiezuiniger+en+gezondere+woning&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24440" onclick="social_share('linkedin-24440');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220426-webtool-voor-energiezuiniger-en-gezondere-woning&amp;t=Webtool+voor+energiezuiniger+en+gezondere+woning" target="_blank" class="social-share" id="facebook-24440" onclick="social_share('facebook-24440');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220426-webtool-voor-energiezuiniger-en-gezondere-woning" class="social-share" id="mail-24440" onclick="social_share('mail-24440');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c135 c143 c160 c225 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220419-feringa-building-enorme-campus-biedt-veiligheid-en-huiselijkheid"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/feringa-building-enorme-campus-biedt-veiligheid-en-huiselijkheid_1_JnXccd.jpg?v=20220415160403" alt="Feringa Building: enorme campus biedt veiligheid en huiselijkheid" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220419-feringa-building-enorme-campus-biedt-veiligheid-en-huiselijkheid">Feringa Building: enorme campus biedt veiligheid ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>19 apr om 15:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
In de serie BouwHelden verhaalt architect Joost Ector over zijn ontwerp voor het Groningse Feringa Building met ...</p>
         <p class="button"><a href="/artikel/20220419-feringa-building-enorme-campus-biedt-veiligheid-en-huiselijkheid" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/groningen-groningen">Groningen</a>, <a href="/zoeken/gevel">Gevel</a></div>
         <ul class="social-actions" data-cid="24415">
          <li id="b-s-24415" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24415');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24415" onclick="social_share('like-24415');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24415">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220419-feringa-building-enorme-campus-biedt-veiligheid-en-huiselijkheid&amp;via=DuurzaamGebouwd&amp;text=Feringa+Building%3A+enorme+campus+biedt+veiligheid+en+huiselijkheid+%23groningen-groningen+%23gevel&amp;lang=nl" target="_blank" class="social-share" id="twitter-24415" onclick="social_share('twitter-24415');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220419-feringa-building-enorme-campus-biedt-veiligheid-en-huiselijkheid&amp;title=Feringa+Building%3A+enorme+campus+biedt+veiligheid+en+huiselijkheid&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24415" onclick="social_share('linkedin-24415');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220419-feringa-building-enorme-campus-biedt-veiligheid-en-huiselijkheid&amp;t=Feringa+Building%3A+enorme+campus+biedt+veiligheid+en+huiselijkheid" target="_blank" class="social-share" id="facebook-24415" onclick="social_share('facebook-24415');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220419-feringa-building-enorme-campus-biedt-veiligheid-en-huiselijkheid" class="social-share" id="mail-24415" onclick="social_share('mail-24415');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c160 c282 c286 </span>

	   <div class="box background-light">
        <div class="heading background-podcast"><a href="/podcast"><span class="fl mr10"><span class="material-icons">mic</span></span> Podcast</a></div><div class="row body npb npl npr fixed podcast">
        <div class="img ac"><a href="/podcast/20230415-nieuwe-werkplekken-voor-rust-en-reuring"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nieuwe-werkplekken-voor-rust-en-reuring_1_YYTFsK.jpg?v=20220415142939" alt="Nieuwe werkplekken voor rust en reuring" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/podcast/20230415-nieuwe-werkplekken-voor-rust-en-reuring">Nieuwe werkplekken voor rust en reuring</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>15 apr om 15:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Hoe denken experts over de werkplek van de toekomst? Daarover gaat de nieuwste podcast van Duurzaam Gebouwd, waarin ...</p>
         <p class="button"><a href="/podcast/20230415-nieuwe-werkplekken-voor-rust-en-reuring" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/gezonde-kantoren">Gezonde kantoren</a></div>
         <ul class="social-actions" data-cid="24409">
          <li id="b-s-24409" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24409');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24409" onclick="social_share('like-24409');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24409">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fpodcast%2F20230415-nieuwe-werkplekken-voor-rust-en-reuring&amp;via=DuurzaamGebouwd&amp;text=Nieuwe+werkplekken+voor+rust+en+reuring+%23gezonde-kantoren&amp;lang=nl" target="_blank" class="social-share" id="twitter-24409" onclick="social_share('twitter-24409');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fpodcast%2F20230415-nieuwe-werkplekken-voor-rust-en-reuring&amp;title=Nieuwe+werkplekken+voor+rust+en+reuring&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24409" onclick="social_share('linkedin-24409');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fpodcast%2F20230415-nieuwe-werkplekken-voor-rust-en-reuring&amp;t=Nieuwe+werkplekken+voor+rust+en+reuring" target="_blank" class="social-share" id="facebook-24409" onclick="social_share('facebook-24409');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/podcast/20230415-nieuwe-werkplekken-voor-rust-en-reuring" class="social-share" id="mail-24409" onclick="social_share('mail-24409');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c160 c224 c293 </span>

	   <div class="box background-light">
        <div class="heading background-download"><a href="/download"><span class="fl mr10"><span class="material-icons">book</span></span> Download<i class="material-icons fr" title="Nieuw!">new_releases</i></a></div><div class="row body npb npl npr fixed download"><div class="col col-left col-md-4 col-sm-4 text-center line-right pt20">
        <div class="img ac"><a href="/download/salessheet-expeditie-scholen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/download/salessheet-expeditie-scholen_1_WYLxKt_small.jpg?v=20220502142353" alt="Salessheet Expeditie Scholen" class="img-responsive" /></a></div>
        </div><div class="col col-md-8 col-sm-8 col-right"><div class="body">
         <h2><a href="/download/salessheet-expeditie-scholen">Salessheet Expeditie Scholen</a></h2>
</div></div>        </div>
          <div class="footer static">
           <a href="/download/salessheet-expeditie-scholen" class="button-fw green text-center"><span class="material-icons mr10">file_download</span> Direct gratis downloaden</a>
          </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c151 c160 c225 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220407-meld-je-aan-voor-ontwerp-en-realisatie-het-groene-verpleeghuis"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/meld-je-aan-voor-ontwerp-en-realisatie-het-groene-verpleeghuis_1_ZxY5pN.jpg?v=20220406160123" alt="Meld je aan voor ontwerp en realisatie Het Groene Verpleeghuis" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220407-meld-je-aan-voor-ontwerp-en-realisatie-het-groene-verpleeghuis">Meld je aan voor ontwerp en realisatie Het Groene ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 7 apr om 08:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Op Texel wordt het eerste &lsquo;groene verpleeghuis&rsquo; gebouwd. Hierin moeten alle ambities op het gebied ...</p>
         <p class="button"><a href="/artikel/20220407-meld-je-aan-voor-ontwerp-en-realisatie-het-groene-verpleeghuis" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/gezond-">Gezond  </a>, <a href="/zoeken/zorg-">Zorg  </a></div>
         <ul class="social-actions" data-cid="24379">
          <li id="b-s-24379" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24379');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24379" onclick="social_share('like-24379');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24379">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220407-meld-je-aan-voor-ontwerp-en-realisatie-het-groene-verpleeghuis&amp;via=DuurzaamGebouwd&amp;text=Meld+je+aan+voor+ontwerp+en+realisatie+Het+Groene+Verpleeghuis+%23gezond-+%23zorg-&amp;lang=nl" target="_blank" class="social-share" id="twitter-24379" onclick="social_share('twitter-24379');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220407-meld-je-aan-voor-ontwerp-en-realisatie-het-groene-verpleeghuis&amp;title=Meld+je+aan+voor+ontwerp+en+realisatie+Het+Groene+Verpleeghuis&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24379" onclick="social_share('linkedin-24379');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220407-meld-je-aan-voor-ontwerp-en-realisatie-het-groene-verpleeghuis&amp;t=Meld+je+aan+voor+ontwerp+en+realisatie+Het+Groene+Verpleeghuis" target="_blank" class="social-share" id="facebook-24379" onclick="social_share('facebook-24379');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220407-meld-je-aan-voor-ontwerp-en-realisatie-het-groene-verpleeghuis" class="social-share" id="mail-24379" onclick="social_share('mail-24379');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c160 c225 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220404-liag-wint-duurzame-vernieuwbouw-bonhoeffer-college-in-enschede"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/liag-wint-duurzame-vernieuwbouw-bonhoeffer-college-in-enschede_1_P47V4k.jpg?v=20220401100843" alt="LIAG wint duurzame vernieuwbouw Bonhoeffer College in Enschede" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220404-liag-wint-duurzame-vernieuwbouw-bonhoeffer-college-in-enschede">LIAG wint duurzame vernieuwbouw Bonhoeffer College ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 4 apr om 08:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
LIAG architecten en bouwadviseurs heeft de architectenselectie gewonnen voor het ontwerp van de vernieuwbouw van ...</p>
         <p class="button"><a href="/artikel/20220404-liag-wint-duurzame-vernieuwbouw-bonhoeffer-college-in-enschede" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam">Duurzaam</a>, <a href="/zoeken/onderwijsvastgoed">Onderwijsvastgoed</a></div>
         <ul class="social-actions" data-cid="24361">
          <li id="b-s-24361" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24361');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24361" onclick="social_share('like-24361');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24361">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220404-liag-wint-duurzame-vernieuwbouw-bonhoeffer-college-in-enschede&amp;via=DuurzaamGebouwd&amp;text=LIAG+wint+duurzame+vernieuwbouw+Bonhoeffer+College+in+Enschede+%23duurzaam+%23onderwijsvastgoed&amp;lang=nl" target="_blank" class="social-share" id="twitter-24361" onclick="social_share('twitter-24361');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220404-liag-wint-duurzame-vernieuwbouw-bonhoeffer-college-in-enschede&amp;title=LIAG+wint+duurzame+vernieuwbouw+Bonhoeffer+College+in+Enschede&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24361" onclick="social_share('linkedin-24361');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220404-liag-wint-duurzame-vernieuwbouw-bonhoeffer-college-in-enschede&amp;t=LIAG+wint+duurzame+vernieuwbouw+Bonhoeffer+College+in+Enschede" target="_blank" class="social-share" id="facebook-24361" onclick="social_share('facebook-24361');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220404-liag-wint-duurzame-vernieuwbouw-bonhoeffer-college-in-enschede" class="social-share" id="mail-24361" onclick="social_share('mail-24361');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c160 c183 c225 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220304-workplace-xperience-horen-zien-beleven-ontmoeten-delen-en-doen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/workplace-xperience-horen-zien-beleven-ontmoeten-delen-en-doen_1_XRcJWX.jpg?v=20220304140542" alt="WorkPlace Xperience: horen, zien, beleven, ontmoeten, delen en doen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220304-workplace-xperience-horen-zien-beleven-ontmoeten-delen-en-doen">WorkPlace Xperience: horen, zien, beleven, ontmoeten, ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 4 mrt om 15:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Op 29 en 30 maart werken de initiatiefnemers van Smart WorkPlace tijdens de WorkPlace Xperience aan hun missie ...</p>
         <p class="button"><a href="/artikel/20220304-workplace-xperience-horen-zien-beleven-ontmoeten-delen-en-doen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/smart-buildings">Smart Buildings</a></div>
         <ul class="social-actions" data-cid="24284">
          <li id="b-s-24284" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24284');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24284" onclick="social_share('like-24284');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24284">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220304-workplace-xperience-horen-zien-beleven-ontmoeten-delen-en-doen&amp;via=DuurzaamGebouwd&amp;text=WorkPlace+Xperience%3A+horen%2C+zien%2C+beleven%2C+ontmoeten%2C+delen+en+doen+%23smart-buildings&amp;lang=nl" target="_blank" class="social-share" id="twitter-24284" onclick="social_share('twitter-24284');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220304-workplace-xperience-horen-zien-beleven-ontmoeten-delen-en-doen&amp;title=WorkPlace+Xperience%3A+horen%2C+zien%2C+beleven%2C+ontmoeten%2C+delen+en+doen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24284" onclick="social_share('linkedin-24284');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220304-workplace-xperience-horen-zien-beleven-ontmoeten-delen-en-doen&amp;t=WorkPlace+Xperience%3A+horen%2C+zien%2C+beleven%2C+ontmoeten%2C+delen+en+doen" target="_blank" class="social-share" id="facebook-24284" onclick="social_share('facebook-24284');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220304-workplace-xperience-horen-zien-beleven-ontmoeten-delen-en-doen" class="social-share" id="mail-24284" onclick="social_share('mail-24284');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c160 c225 c243 c261 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220215-universiteit-utrecht-gaat-vastgoed-verslimmen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/universiteit-utrecht-gaat-vastgoed-verslimmen_1_Nh4mM2.jpg?v=20220214111646" alt="Universiteit Utrecht gaat vastgoed &lsquo;verslimmen&rsquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220215-universiteit-utrecht-gaat-vastgoed-verslimmen">Universiteit Utrecht gaat vastgoed &lsquo;verslimmen&rsquo;</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>15 feb om 11:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
De directie Vastgoed &amp; Campus van de Universiteit Utrecht is op zoek naar een strategie om gebouwprestaties ...</p>
         <p class="button"><a href="/artikel/20220215-universiteit-utrecht-gaat-vastgoed-verslimmen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/utrecht-utrecht">Utrecht</a></div>
         <ul class="social-actions" data-cid="24220">
          <li id="b-s-24220" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24220');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24220" onclick="social_share('like-24220');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24220">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220215-universiteit-utrecht-gaat-vastgoed-verslimmen&amp;via=DuurzaamGebouwd&amp;text=Universiteit+Utrecht+gaat+vastgoed+%26lsquo%3Bverslimmen%26rsquo%3B+%23utrecht-utrecht+%23vastgoedverduurzaming&amp;lang=nl" target="_blank" class="social-share" id="twitter-24220" onclick="social_share('twitter-24220');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220215-universiteit-utrecht-gaat-vastgoed-verslimmen&amp;title=Universiteit+Utrecht+gaat+vastgoed+%E2%80%98verslimmen%E2%80%99&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24220" onclick="social_share('linkedin-24220');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220215-universiteit-utrecht-gaat-vastgoed-verslimmen&amp;t=Universiteit+Utrecht+gaat+vastgoed+%E2%80%98verslimmen%E2%80%99" target="_blank" class="social-share" id="facebook-24220" onclick="social_share('facebook-24220');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220215-universiteit-utrecht-gaat-vastgoed-verslimmen" class="social-share" id="mail-24220" onclick="social_share('mail-24220');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c160 c168 c225 c261 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220113-de-voordelen-van-een-slimme-kaart-met-een-beter-ruimtelijk-inzicht"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/de-voordelen-van-een-slimme-kaart-met-een-beter-ruimtelijk-inzicht_1_bw25KZ.jpg?v=20220110141500" alt="De voordelen van een slimme kaart met een beter ruimtelijk inzicht" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220113-de-voordelen-van-een-slimme-kaart-met-een-beter-ruimtelijk-inzicht">De voordelen van een slimme kaart met een beter ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>13 jan om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Organisaties die werken met GIS en slimme kaarten ontdekken snel waarom iets op een bepaalde plek gebeurt. Zo ...</p>
         <p class="button"><a href="/artikel/20220113-de-voordelen-van-een-slimme-kaart-met-een-beter-ruimtelijk-inzicht" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/vastgoedvoorraad">Vastgoedvoorraad</a></div>
         <ul class="social-actions" data-cid="23998">
          <li id="b-s-23998" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23998');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23998" onclick="social_share('like-23998');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23998">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220113-de-voordelen-van-een-slimme-kaart-met-een-beter-ruimtelijk-inzicht&amp;via=DuurzaamGebouwd&amp;text=De+voordelen+van+een+slimme+kaart+met+een+beter+ruimtelijk+inzicht+%23vastgoedvoorraad+%23beheer-en-onderhoud&amp;lang=nl" target="_blank" class="social-share" id="twitter-23998" onclick="social_share('twitter-23998');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220113-de-voordelen-van-een-slimme-kaart-met-een-beter-ruimtelijk-inzicht&amp;title=De+voordelen+van+een+slimme+kaart+met+een+beter+ruimtelijk+inzicht&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23998" onclick="social_share('linkedin-23998');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220113-de-voordelen-van-een-slimme-kaart-met-een-beter-ruimtelijk-inzicht&amp;t=De+voordelen+van+een+slimme+kaart+met+een+beter+ruimtelijk+inzicht" target="_blank" class="social-share" id="facebook-23998" onclick="social_share('facebook-23998');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220113-de-voordelen-van-een-slimme-kaart-met-een-beter-ruimtelijk-inzicht" class="social-share" id="mail-23998" onclick="social_share('mail-23998');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c160 c190 c225 c244 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211202-marmoleum-zorgt-voor-supergezond-binnenklimaat"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/marmoleum-zorgt-voor-supergezond-binnenklimaat_1_229Shm.jpg?v=20211202103446" alt="Marmoleum zorgt voor supergezond binnenklimaat" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211202-marmoleum-zorgt-voor-supergezond-binnenklimaat">Marmoleum zorgt voor supergezond binnenklimaat</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>02-12-2021 om 10:34 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Marmoleum van Forbo Flooring is niet alleen een van de duurzaamste vloeren ter wereld, gemaakt van natuurlijke ...</p>
         <p class="button"><a href="/artikel/20211202-marmoleum-zorgt-voor-supergezond-binnenklimaat" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/gezond">gezond</a>, <a href="/zoeken/marmoleum">Marmoleum</a>, <a href="/zoeken/vloeren">Vloeren</a></div>
         <ul class="social-actions" data-cid="23908">
          <li id="b-s-23908" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23908');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23908" onclick="social_share('like-23908');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23908">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211202-marmoleum-zorgt-voor-supergezond-binnenklimaat&amp;via=DuurzaamGebouwd&amp;text=Marmoleum+zorgt+voor+supergezond+binnenklimaat+%23gezond+%23marmoleum+%23vloeren&amp;lang=nl" target="_blank" class="social-share" id="twitter-23908" onclick="social_share('twitter-23908');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211202-marmoleum-zorgt-voor-supergezond-binnenklimaat&amp;title=Marmoleum+zorgt+voor+supergezond+binnenklimaat&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23908" onclick="social_share('linkedin-23908');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211202-marmoleum-zorgt-voor-supergezond-binnenklimaat&amp;t=Marmoleum+zorgt+voor+supergezond+binnenklimaat" target="_blank" class="social-share" id="facebook-23908" onclick="social_share('facebook-23908');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211202-marmoleum-zorgt-voor-supergezond-binnenklimaat" class="social-share" id="mail-23908" onclick="social_share('mail-23908');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c143 c160 c225 c243 c263 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211117-alleen-samen-krijgen-we-duurzame-schoolgebouwen-voor-elkaar-"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/alleen-samen-krijgen-we-duurzame-schoolgebouwen-voor-elkaar_1_jKjzHZ.jpg?v=20211116092314" alt="Alleen samen krijgen we duurzame schoolgebouwen voor elkaar&nbsp;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211117-alleen-samen-krijgen-we-duurzame-schoolgebouwen-voor-elkaar-">Alleen samen krijgen we duurzame schoolgebouwen ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>17-11-2021 om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 8 min</small></div>
         </div>
         <p>
Het onderwijsveld wacht de komende jaren een enorme uitdaging. Duizenden schoolgebouwen moeten vanwege het Klimaatakkoord ...</p>
         <p class="button"><a href="/artikel/20211117-alleen-samen-krijgen-we-duurzame-schoolgebouwen-voor-elkaar-" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzame-scholen">Duurzame Scholen</a>, <a href="/zoeken/gezonde-scholen">Gezonde scholen</a></div>
         <ul class="social-actions" data-cid="23860">
          <li id="b-s-23860" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23860');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23860" onclick="social_share('like-23860');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23860">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211117-alleen-samen-krijgen-we-duurzame-schoolgebouwen-voor-elkaar-&amp;via=DuurzaamGebouwd&amp;text=Alleen+samen+krijgen+we+duurzame+schoolgebouwen+voor+elkaar%26nbsp%3B+%23duurzame-scholen+%23gezonde-scholen&amp;lang=nl" target="_blank" class="social-share" id="twitter-23860" onclick="social_share('twitter-23860');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211117-alleen-samen-krijgen-we-duurzame-schoolgebouwen-voor-elkaar-&amp;title=Alleen+samen+krijgen+we+duurzame+schoolgebouwen+voor+elkaar%C2%A0&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23860" onclick="social_share('linkedin-23860');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211117-alleen-samen-krijgen-we-duurzame-schoolgebouwen-voor-elkaar-&amp;t=Alleen+samen+krijgen+we+duurzame+schoolgebouwen+voor+elkaar%C2%A0" target="_blank" class="social-share" id="facebook-23860" onclick="social_share('facebook-23860');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211117-alleen-samen-krijgen-we-duurzame-schoolgebouwen-voor-elkaar-" class="social-share" id="mail-23860" onclick="social_share('mail-23860');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c160 c225 c263 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211116-nieuwe-inzichten-over-thermisch-comfort-in-gebouwen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nieuwe-inzichten-over-thermisch-comfort-in-gebouwen_1_68LKS8.jpg?v=20211116084756" alt="Nieuwe inzichten over thermisch comfort in gebouwen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211116-nieuwe-inzichten-over-thermisch-comfort-in-gebouwen">Nieuwe inzichten over thermisch comfort in gebouwen</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>16-11-2021 om 12:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
In een nieuw boek over thermisch comfort in gebouwen laten de auteurs zien dat de methode &lsquo;adaptief thermisch ...</p>
         <p class="button"><a href="/artikel/20211116-nieuwe-inzichten-over-thermisch-comfort-in-gebouwen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/ventilatie-gebouwen">Ventilatie gebouwen</a>, <a href="/zoeken/verwarmen">verwarmen</a></div>
         <ul class="social-actions" data-cid="23858">
          <li id="b-s-23858" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23858');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23858" onclick="social_share('like-23858');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23858">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211116-nieuwe-inzichten-over-thermisch-comfort-in-gebouwen&amp;via=DuurzaamGebouwd&amp;text=Nieuwe+inzichten+over+thermisch+comfort+in+gebouwen+%23ventilatie-gebouwen+%23verwarmen+%23verwarming&amp;lang=nl" target="_blank" class="social-share" id="twitter-23858" onclick="social_share('twitter-23858');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211116-nieuwe-inzichten-over-thermisch-comfort-in-gebouwen&amp;title=Nieuwe+inzichten+over+thermisch+comfort+in+gebouwen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23858" onclick="social_share('linkedin-23858');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211116-nieuwe-inzichten-over-thermisch-comfort-in-gebouwen&amp;t=Nieuwe+inzichten+over+thermisch+comfort+in+gebouwen" target="_blank" class="social-share" id="facebook-23858" onclick="social_share('facebook-23858');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211116-nieuwe-inzichten-over-thermisch-comfort-in-gebouwen" class="social-share" id="mail-23858" onclick="social_share('mail-23858');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/5zhbdG6j">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/klimaattechniek/20220506-kantoren-van-label-c-naar-label-a#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="8206fb5cde7c22fffb576d6a136509dca0765dcd" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://www.linkedin.com/company/3798814" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2021 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script>
(function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)})(window,document,'script','https://content.acquire.nl/mtc.js','mt');mt('send','pageview');
</script>
</body>

</html>
