<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2020 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Building Holland 2020: Slimme gebouwen en bouwsoftware | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Deze week brengen we je op de hoogte van drie onderwerpen die we belichten tijdens Building Holland 2020. We zetten topexperts op het podium uit verschillende hoeken, die op de volgende ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/artikel/20200309-building-holland-2020-slimme-gebouwen-en-bouwsoftware/amp" />
<meta property="og:title" content="Building Holland 2020: Slimme gebouwen en bouwsoftware" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20200309-building-holland-2020-slimme-gebouwen-en-bouwsoftware" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/building-holland-2020-slimme-gebouwen-en-bouwsoftware_1_wfn79W.jpg?v=20200305153359" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20200309-building-holland-2020-slimme-gebouwen-en-bouwsoftware" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Building Holland 2020: Slimme gebouwen en bouwsoftware" />
<meta name="twitter:description" content="Deze week brengen we je op de hoogte van drie onderwerpen die we belichten tijdens Building Holland 2020. We zetten topexperts op het podium uit verschillende hoeken, die op de volgende ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/building-holland-2020-slimme-gebouwen-en-bouwsoftware_1_wfn79W.jpg?v=20200305153359" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.60" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/meet-the-experts-tour" title="Meet The Experts Tour">Meet The Experts Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
    <li class="sub"><a href="/side-events-building-holland" title="Side Events Building Holland">Side Events Building Holland</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2019" title="Thema's 2019">Thema's 2019</a></li>
    <li class="sub"><a href="/themas-2020" title="Thema's 2020">Thema's 2020</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/cursus" title="De Leerfabriek">De Leerfabriek</a></li>
    <li class="sub"><a href="/producten/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/artikel">Artikel</a> &nbsp;&raquo;&nbsp; Building Holland 2020: Slimme gebouwen en bouwsoftware</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20200309-building-holland-2020-slimme-gebouwen-en-bouwsoftware" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="20579">
 <li class="text"><a href="#"><strong>2x</strong><br /><small>gedeeld</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Building+Holland+2020%3A+Slimme+gebouwen+en+bouwsoftware+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200309-building-holland-2020-slimme-gebouwen-en-bouwsoftware+%40BuildingHolland+%23circulariteit+%23BuildingHolland2020&amp;lang=nl" target="_blank" class="social-share" id="twitter-20579" onclick="social_share('twitter-20579');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200309-building-holland-2020-slimme-gebouwen-en-bouwsoftware&amp;title=Building+Holland+2020%3A+Slimme+gebouwen+en+bouwsoftware+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200309-building-holland-2020-slimme-gebouwen-en-bouwsoftware+%40BuildingHolland+%23circulariteit+%23BuildingHolland2020&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20579" onclick="social_share('linkedin-20579');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200309-building-holland-2020-slimme-gebouwen-en-bouwsoftware&amp;t=Building+Holland+2020%3A+Slimme+gebouwen+en+bouwsoftware+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200309-building-holland-2020-slimme-gebouwen-en-bouwsoftware+%40BuildingHolland+%23circulariteit+%23BuildingHolland2020" target="_blank" class="social-share" id="facebook-20579" onclick="social_share('facebook-20579');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200309-building-holland-2020-slimme-gebouwen-en-bouwsoftware" class="social-share" id="mail-20579" onclick="social_share('mail-20579');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Building Holland 2020: Slimme gebouwen en bouwsoftware</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2020-03-09T06:06:30+01:00">Gisteren om 06:30 uur</time><time itemprop="dateModified" datetime="2020-03-10T10:10:20+01:00" style="display:none">2020-03-10T10:10:20+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">1 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/building-holland-2020-slimme-gebouwen-en-bouwsoftware_1_wfn79W.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/building-holland-2020-slimme-gebouwen-en-bouwsoftware_1_wfn79W.jpg?v=20200305153359" alt="Building Holland 2020: Slimme gebouwen en bouwsoftware" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/building-holland-2020-slimme-gebouwen-en-bouwsoftware_1_wfn79W.jpg" />
<meta itemprop="width" content="1200" />
<meta itemprop="height" content="801" />
</div>


<p><strong>Deze week brengen we je op de hoogte van drie onderwerpen die we belichten tijdens Building Holland 2020. We zetten topexperts op het podium uit verschillende hoeken, die op de volgende thema&rsquo;s ingaan: smart buildings, digitalisering en slimme bouwsoftware en 100% circulariteit.</strong></p>

<p>Slimme gebouwen die zelf het binnenklimaat optimaliseren, wie wil dat nou niet? Laat het aan innovator Marjet Rutten over om je enthousiast te maken met haar presentatie &lsquo;Slimme gebouwen vragen slimme processen&rsquo;. Ook Bram Adema staat op het podium met &lsquo;Fit For Free &ndash; Gratis naar gezonde, circulaire en CO<sub>2</sub>-vrije gebouwen&rsquo;.</p>
<p><a class="thickbox" rel="photos" href="/upload/files/2018/12/2405/1807/5/2/9/32.jpg"><img src="/upload/files/2018/12/2405/1807/5/2/9/32-SS95.jpg" width="500" height="343" style="display: block; margin-left: auto; margin-right: auto;" alt="Building Holland 2020: Slimme gebouwen en bouwsoftware" class="popup"></a></p>
<p style="text-align: center;"><em>Marjet Rutten vertelt je over 'Slimme gebouwen vragen slimme processen'</em></p>
<h4>Slimme bouwsoftware</h4>
<p>Om ervoor te zorgen dat je gewapend met slimme bouwsoftware naar huis gaat, presenteren Leo Labega en Gerard de Mol van Avans+ over &lsquo;Building the future together: kennisdeling binnen installatietechniek&rsquo;. Ook presenteert Amir Bhagwandin van Autodesk over de kansen van digitalisering en de software die dit vooruit helpt.</p>
<p><img src="/upload/files/2018/12/2405/1807/5/2/9/13.jpg" width="500" height="333" style="display: block; margin-left: auto; margin-right: auto;" alt="Building Holland 2020: Slimme gebouwen en bouwsoftware"></p>
<p style="text-align: center;"><em>Elphi Nelissen vertelt je over de stand van zaken bij de Transitieagenda Circulaire Bouweconomie</em></p>
<h4 style="text-align: left;">Nederland wordt 100% circulair&nbsp;</h4>
<p>Ook in het kaders van circulariteit zorgen we ervoor dat er ruime kennisdeling plaatsvindt. Zo staan Bernard Wientjes van De Bouwagenda, Elphi Nelissen van de Transitieagenda Circulaire Bouweconomie en Guido Braam van Creators op het podium. Zij vertellen je over hoe we Nederland 100% circulair gaan maken en wat de voortgang is op het aantal circulaire projecten en de roadmap van de transitieagenda.</p>
<p><a href="https://www.buildingholland.nl/activity/" target="_blank">Bekijk het volledige programma</a> met meer dan 150 sprekers op BuildingHolland.nl en <a href="https://registration.n200.com/survey/2xlfcftt18em1?_ga=2.111210756.1437741086.1583336072-83658589.1546857576" target="_blank">schrijf je direct in</a>.</p>
</div></div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/TmbvF4mr" title="06-03-2020 &lsquo;Het Nieuwe Bouwen&rsquo;" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6">&nbsp;</div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/building-holland-2020" class="btn btn-default rounded">Building Holland 2020</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200306-het-nieuwe-bouwen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/het-nieuwe-bouwen_1_6rrn9G.jpg?v=20200305131456" alt="&lsquo;Het Nieuwe Bouwen&rsquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200306-het-nieuwe-bouwen">&lsquo;Het Nieuwe Bouwen&rsquo;</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 6 mrt om 07:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Het kon afgelopen jaren niet op. De bouwsector heeft een enorme groei doorgemaakt en nog steeds is de bouwopgave ...</p>
         <p class="button"><a href="/artikel/20200306-het-nieuwe-bouwen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/abn-amro-duurzame-50">ABN AMRO Duurzame 50</a></div>
         <ul class="social-actions" data-cid="20571">
          <li id="b-s-20571" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20571');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20571" onclick="social_share('like-20571');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20571">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200306-het-nieuwe-bouwen&amp;via=DuurzaamGebouwd&amp;text=%26lsquo%3BHet+Nieuwe+Bouwen%26rsquo%3B+%23abn-amro-duurzame-50+%23voorwoord-building-holland-special&amp;lang=nl" target="_blank" class="social-share" id="twitter-20571" onclick="social_share('twitter-20571');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200306-het-nieuwe-bouwen&amp;title=%E2%80%98Het+Nieuwe+Bouwen%E2%80%99&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20571" onclick="social_share('linkedin-20571');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200306-het-nieuwe-bouwen&amp;t=%E2%80%98Het+Nieuwe+Bouwen%E2%80%99" target="_blank" class="social-share" id="facebook-20571" onclick="social_share('facebook-20571');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200306-het-nieuwe-bouwen" class="social-share" id="mail-20571" onclick="social_share('mail-20571');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200306-building-holland-2020-oplossingen-voor-corporatiewoningen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/building-holland-2020-oplossingen-voor-corporatiewoningen_1_pRwvZj.jpg?v=20200305121007" alt="Building Holland 2020: Oplossingen voor corporatiewoningen (en meer)" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200306-building-holland-2020-oplossingen-voor-corporatiewoningen">Building Holland 2020: Oplossingen voor corporatiewoningen ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 6 mrt om 07:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Deze week brengen we je op de hoogte van drie onderwerpen die we belichten tijdens Building Holland, met diverse ...</p>
         <p class="button"><a href="/artikel/20200306-building-holland-2020-oplossingen-voor-corporatiewoningen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/building-holland-2020">Building Holland 2020</a></div>
         <ul class="social-actions" data-cid="20570">
          <li id="b-s-20570" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20570');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20570" onclick="social_share('like-20570');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20570">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200306-building-holland-2020-oplossingen-voor-corporatiewoningen&amp;via=DuurzaamGebouwd&amp;text=Building+Holland+2020%3A+Oplossingen+voor+corporatiewoningen+%28en+meer%29+%23building-holland-2020&amp;lang=nl" target="_blank" class="social-share" id="twitter-20570" onclick="social_share('twitter-20570');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200306-building-holland-2020-oplossingen-voor-corporatiewoningen&amp;title=Building+Holland+2020%3A+Oplossingen+voor+corporatiewoningen+%28en+meer%29&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20570" onclick="social_share('linkedin-20570');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200306-building-holland-2020-oplossingen-voor-corporatiewoningen&amp;t=Building+Holland+2020%3A+Oplossingen+voor+corporatiewoningen+%28en+meer%29" target="_blank" class="social-share" id="facebook-20570" onclick="social_share('facebook-20570');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200306-building-holland-2020-oplossingen-voor-corporatiewoningen" class="social-share" id="mail-20570" onclick="social_share('mail-20570');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200306-advertorial-seminar-toegankelijk-gemeentelijk-vastgoed"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/advertorial-seminar-toegankelijk-gemeentelijk-vastgoed_1_cY6v2G.jpg?v=20200305134542" alt="Advertorial: Seminar Toegankelijk Gemeentelijk Vastgoed" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200306-advertorial-seminar-toegankelijk-gemeentelijk-vastgoed">Advertorial: Seminar Toegankelijk Gemeentelijk ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 6 mrt om 06:45 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Bij het seminar Toegankelijk Gemeentelijk Vastgoed op 15 april in Zwolle gaan we in op hoe je van schouwen naar ...</p>
         <p class="button"><a href="/artikel/20200306-advertorial-seminar-toegankelijk-gemeentelijk-vastgoed" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="20573">
          <li id="b-s-20573" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20573');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20573" onclick="social_share('like-20573');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20573">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200306-advertorial-seminar-toegankelijk-gemeentelijk-vastgoed&amp;via=DuurzaamGebouwd&amp;text=Advertorial%3A+Seminar+Toegankelijk+Gemeentelijk+Vastgoed+&amp;lang=nl" target="_blank" class="social-share" id="twitter-20573" onclick="social_share('twitter-20573');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200306-advertorial-seminar-toegankelijk-gemeentelijk-vastgoed&amp;title=Advertorial%3A+Seminar+Toegankelijk+Gemeentelijk+Vastgoed&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20573" onclick="social_share('linkedin-20573');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200306-advertorial-seminar-toegankelijk-gemeentelijk-vastgoed&amp;t=Advertorial%3A+Seminar+Toegankelijk+Gemeentelijk+Vastgoed" target="_blank" class="social-share" id="facebook-20573" onclick="social_share('facebook-20573');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200306-advertorial-seminar-toegankelijk-gemeentelijk-vastgoed" class="social-share" id="mail-20573" onclick="social_share('mail-20573');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200304-ruimte-voor-energie-in-gebiedsontwikkeling"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/ruimte-voor-energie-in-gebiedsontwikkeling_1_tmc6KQ.jpg?v=20200304094300" alt="Ruimte voor energie in gebiedsontwikkeling" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200304-ruimte-voor-energie-in-gebiedsontwikkeling">Ruimte voor energie in gebiedsontwikkeling</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 4 mrt om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
Ieder begin is moeilijk, maar inmiddels komt er vaart in de energietransitie/ Enerzijds komt dit doordat wet- ...</p>
         <p class="button"><a href="/artikel/20200304-ruimte-voor-energie-in-gebiedsontwikkeling" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/zaanstad-noord-holland">Zaanstad</a></div>
         <ul class="social-actions" data-cid="20563">
          <li id="b-s-20563" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20563');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20563" onclick="social_share('like-20563');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20563">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200304-ruimte-voor-energie-in-gebiedsontwikkeling&amp;via=DuurzaamGebouwd&amp;text=Ruimte+voor+energie+in+gebiedsontwikkeling+%23zaanstad-noord-holland+%23participatie+%23draagvlak&amp;lang=nl" target="_blank" class="social-share" id="twitter-20563" onclick="social_share('twitter-20563');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200304-ruimte-voor-energie-in-gebiedsontwikkeling&amp;title=Ruimte+voor+energie+in+gebiedsontwikkeling&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20563" onclick="social_share('linkedin-20563');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200304-ruimte-voor-energie-in-gebiedsontwikkeling&amp;t=Ruimte+voor+energie+in+gebiedsontwikkeling" target="_blank" class="social-share" id="facebook-20563" onclick="social_share('facebook-20563');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200304-ruimte-voor-energie-in-gebiedsontwikkeling" class="social-share" id="mail-20563" onclick="social_share('mail-20563');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c172 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200304-ballast-nedam-alle-grondgebonden-woningen-energieneutraal-in-2019"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/ballast-nedam-alle-grondgebonden-woningen-energieneutraal-in-2019_1_HG3L3h.jpg?v=20200304115009" alt="Ballast Nedam: alle grondgebonden woningen energieneutraal in 2019" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200304-ballast-nedam-alle-grondgebonden-woningen-energieneutraal-in-2019">Ballast Nedam: alle grondgebonden woningen energieneutraal ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 4 mrt om 11:48 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
In 2017 besloot Ballast Nedam Development volledig gasloos te gaan ontwikkelen. Intussen is dat landelijk doorgevoerd. ...</p>
         <p class="button"><a href="/artikel/20200304-ballast-nedam-alle-grondgebonden-woningen-energieneutraal-in-2019" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/epc">EPC</a>, <a href="/zoeken/energieneutraal">Energieneutraal</a></div>
         <ul class="social-actions" data-cid="20564">
          <li id="b-s-20564" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20564');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20564" onclick="social_share('like-20564');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20564">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200304-ballast-nedam-alle-grondgebonden-woningen-energieneutraal-in-2019&amp;via=DuurzaamGebouwd&amp;text=Ballast+Nedam%3A+alle+grondgebonden+woningen+energieneutraal+in+2019+%23epc+%23energieneutraal&amp;lang=nl" target="_blank" class="social-share" id="twitter-20564" onclick="social_share('twitter-20564');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200304-ballast-nedam-alle-grondgebonden-woningen-energieneutraal-in-2019&amp;title=Ballast+Nedam%3A+alle+grondgebonden+woningen+energieneutraal+in+2019&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20564" onclick="social_share('linkedin-20564');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200304-ballast-nedam-alle-grondgebonden-woningen-energieneutraal-in-2019&amp;t=Ballast+Nedam%3A+alle+grondgebonden+woningen+energieneutraal+in+2019" target="_blank" class="social-share" id="facebook-20564" onclick="social_share('facebook-20564');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200304-ballast-nedam-alle-grondgebonden-woningen-energieneutraal-in-2019" class="social-share" id="mail-20564" onclick="social_share('mail-20564');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c246 c249 c250 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200304-het-innovatiepartnerschap-afstemming-met-de-markt"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/het-innovatiepartnerschap-afstemming-met-de-markt_1_72SnA7.jpg?v=20200302165810" alt="Het innovatiepartnerschap: afstemming met de markt" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200304-het-innovatiepartnerschap-afstemming-met-de-markt">Het innovatiepartnerschap: afstemming met de ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 4 mrt om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
In een reeks van blogs geven experts van TwynstraGudde inzicht in de vormgeving van het innovatiepartnerschap ...</p>
         <p class="button"><a href="/artikel/20200304-het-innovatiepartnerschap-afstemming-met-de-markt" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/innovatieve-contracten">Innovatieve contracten</a></div>
         <ul class="social-actions" data-cid="20561">
          <li id="b-s-20561" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20561');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20561" onclick="social_share('like-20561');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20561">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200304-het-innovatiepartnerschap-afstemming-met-de-markt&amp;via=DuurzaamGebouwd&amp;text=Het+innovatiepartnerschap%3A+afstemming+met+de+markt+%23innovatieve-contracten&amp;lang=nl" target="_blank" class="social-share" id="twitter-20561" onclick="social_share('twitter-20561');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200304-het-innovatiepartnerschap-afstemming-met-de-markt&amp;title=Het+innovatiepartnerschap%3A+afstemming+met+de+markt&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20561" onclick="social_share('linkedin-20561');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200304-het-innovatiepartnerschap-afstemming-met-de-markt&amp;t=Het+innovatiepartnerschap%3A+afstemming+met+de+markt" target="_blank" class="social-share" id="facebook-20561" onclick="social_share('facebook-20561');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200304-het-innovatiepartnerschap-afstemming-met-de-markt" class="social-share" id="mail-20561" onclick="social_share('mail-20561');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c244 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200303-welke-impact-maak-jij-met-de-mpg"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/welke-impact-maak-jij-met-de-mpg_1_8jnrxT.jpg?v=20200302084250" alt="Welke impact maak jij met de MPG?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200303-welke-impact-maak-jij-met-de-mpg">Welke impact maak jij met de MPG?</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 3 mrt om 07:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Duurzaam Gebouwd-partner W/E Adviseurs organiseert cursussen over de berekening van de MilieuPrestatie Gebouwen ...</p>
         <p class="button"><a href="/artikel/20200303-welke-impact-maak-jij-met-de-mpg" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/milieuprestatie-gebouwen">Milieuprestatie Gebouwen</a></div>
         <ul class="social-actions" data-cid="20551">
          <li id="b-s-20551" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20551');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20551" onclick="social_share('like-20551');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20551">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200303-welke-impact-maak-jij-met-de-mpg&amp;via=DuurzaamGebouwd&amp;text=Welke+impact+maak+jij+met+de+MPG%3F+%23milieuprestatie-gebouwen&amp;lang=nl" target="_blank" class="social-share" id="twitter-20551" onclick="social_share('twitter-20551');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200303-welke-impact-maak-jij-met-de-mpg&amp;title=Welke+impact+maak+jij+met+de+MPG%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20551" onclick="social_share('linkedin-20551');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200303-welke-impact-maak-jij-met-de-mpg&amp;t=Welke+impact+maak+jij+met+de+MPG%3F" target="_blank" class="social-share" id="facebook-20551" onclick="social_share('facebook-20551');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200303-welke-impact-maak-jij-met-de-mpg" class="social-share" id="mail-20551" onclick="social_share('mail-20551');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c190 c225 c246 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200302-toekomstbestendige-parkeergarage-dankzij-duurzame-samenwerking"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/toekomstbestendige-parkeergarage-dankzij-duurzame-samenwerking_1_rLVvPf.jpg?v=20200227172211" alt="Toekomstbestendige parkeergarage dankzij duurzame samenwerking" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200302-toekomstbestendige-parkeergarage-dankzij-duurzame-samenwerking">Toekomstbestendige parkeergarage dankzij duurzame ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 2 mrt om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 7 min</small></div>
         </div>
         <p>
Alleen met actieve en duurzame communicatie realiseer je toekomstbestendig onderhoud. Dat blijkt wel uit de revitalisatie ...</p>
         <p class="button"><a href="/artikel/20200302-toekomstbestendige-parkeergarage-dankzij-duurzame-samenwerking" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/verf">Verf</a>, <a href="/zoeken/parkeren">Parkeren</a></div>
         <ul class="social-actions" data-cid="20547">
          <li id="b-s-20547" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20547');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20547" onclick="social_share('like-20547');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20547">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200302-toekomstbestendige-parkeergarage-dankzij-duurzame-samenwerking&amp;via=DuurzaamGebouwd&amp;text=Toekomstbestendige+parkeergarage+dankzij+duurzame+samenwerking+%23verf+%23parkeren&amp;lang=nl" target="_blank" class="social-share" id="twitter-20547" onclick="social_share('twitter-20547');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200302-toekomstbestendige-parkeergarage-dankzij-duurzame-samenwerking&amp;title=Toekomstbestendige+parkeergarage+dankzij+duurzame+samenwerking&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20547" onclick="social_share('linkedin-20547');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200302-toekomstbestendige-parkeergarage-dankzij-duurzame-samenwerking&amp;t=Toekomstbestendige+parkeergarage+dankzij+duurzame+samenwerking" target="_blank" class="social-share" id="facebook-20547" onclick="social_share('facebook-20547');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200302-toekomstbestendige-parkeergarage-dankzij-duurzame-samenwerking" class="social-share" id="mail-20547" onclick="social_share('mail-20547');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200302-stem-jij-mee-voor-de-abn-amro-duurzame-50"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/stem-jij-mee-voor-de-abn-amro-duurzame-50_1_NSDnZF.jpg?v=20200227115357" alt="Stem jij mee op de ABN AMRO Duurzame 50?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200302-stem-jij-mee-voor-de-abn-amro-duurzame-50">Stem jij mee op de ABN AMRO Duurzame 50?</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 2 mrt om 07:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Nog minder dan een maand te gaan tot de uitreiking van de ABN AMRO Duurzame 50! Dit jaar telt jouw stem mee: we ...</p>
         <p class="button"><a href="/artikel/20200302-stem-jij-mee-voor-de-abn-amro-duurzame-50" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/abn-amro-duurzame-50-">ABN AMRO Duurzame 50 </a></div>
         <ul class="social-actions" data-cid="20543">
          <li id="b-s-20543" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20543');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20543" onclick="social_share('like-20543');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20543">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200302-stem-jij-mee-voor-de-abn-amro-duurzame-50&amp;via=DuurzaamGebouwd&amp;text=Stem+jij+mee+op+de+ABN+AMRO+Duurzame+50%3F+%23abn-amro-duurzame-50-&amp;lang=nl" target="_blank" class="social-share" id="twitter-20543" onclick="social_share('twitter-20543');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200302-stem-jij-mee-voor-de-abn-amro-duurzame-50&amp;title=Stem+jij+mee+op+de+ABN+AMRO+Duurzame+50%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20543" onclick="social_share('linkedin-20543');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200302-stem-jij-mee-voor-de-abn-amro-duurzame-50&amp;t=Stem+jij+mee+op+de+ABN+AMRO+Duurzame+50%3F" target="_blank" class="social-share" id="facebook-20543" onclick="social_share('facebook-20543');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200302-stem-jij-mee-voor-de-abn-amro-duurzame-50" class="social-share" id="mail-20543" onclick="social_share('mail-20543');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200228-solarclarity-breidt-uit-en-vernieuwt-webshop"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/solarclarity-breidt-uit-en-vernieuwt-webshop_1_pdtwMF.jpg?v=20200227112414" alt="Solarclarity breidt uit en vernieuwt webshop" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200228-solarclarity-breidt-uit-en-vernieuwt-webshop">Solarclarity breidt uit en vernieuwt webshop</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>28 feb om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Solarclarity Group heeft haar team aanzienlijk versterkt dankzij de komst van energiedeskundige Peter Molengraaf. ...</p>
         <p class="button"><a href="/artikel/20200228-solarclarity-breidt-uit-en-vernieuwt-webshop" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/zonnepanelen">Zonnepanelen</a></div>
         <ul class="social-actions" data-cid="20542">
          <li id="b-s-20542" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20542');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20542" onclick="social_share('like-20542');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20542">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200228-solarclarity-breidt-uit-en-vernieuwt-webshop&amp;via=DuurzaamGebouwd&amp;text=Solarclarity+breidt+uit+en+vernieuwt+webshop+%23zonnepanelen&amp;lang=nl" target="_blank" class="social-share" id="twitter-20542" onclick="social_share('twitter-20542');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200228-solarclarity-breidt-uit-en-vernieuwt-webshop&amp;title=Solarclarity+breidt+uit+en+vernieuwt+webshop&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20542" onclick="social_share('linkedin-20542');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200228-solarclarity-breidt-uit-en-vernieuwt-webshop&amp;t=Solarclarity+breidt+uit+en+vernieuwt+webshop" target="_blank" class="social-share" id="facebook-20542" onclick="social_share('facebook-20542');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200228-solarclarity-breidt-uit-en-vernieuwt-webshop" class="social-share" id="mail-20542" onclick="social_share('mail-20542');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200228-uitdagingen-voor-beng-projectteam-op-grens-nederland-duitsland"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/uitdagingen-voor-beng-projectteam-op-grens-nederland-duitsland_1_ZTtm7V.jpg?v=20200226141556" alt="Uitdagingen voor BENG projectteam op grens Nederland-Duitsland" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200228-uitdagingen-voor-beng-projectteam-op-grens-nederland-duitsland">Uitdagingen voor BENG projectteam op grens Nederland-Duitsland</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>28 feb om 07:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Een bijna energieneutraal dienstencentrum ontwikkelen precies op de grens van Nederland en Duitsland? Dat geeft ...</p>
         <p class="button"><a href="/artikel/20200228-uitdagingen-voor-beng-projectteam-op-grens-nederland-duitsland" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="20540">
          <li id="b-s-20540" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20540');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20540" onclick="social_share('like-20540');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20540">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200228-uitdagingen-voor-beng-projectteam-op-grens-nederland-duitsland&amp;via=DuurzaamGebouwd&amp;text=Uitdagingen+voor+BENG+projectteam+op+grens+Nederland-Duitsland+&amp;lang=nl" target="_blank" class="social-share" id="twitter-20540" onclick="social_share('twitter-20540');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200228-uitdagingen-voor-beng-projectteam-op-grens-nederland-duitsland&amp;title=Uitdagingen+voor+BENG+projectteam+op+grens+Nederland-Duitsland&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20540" onclick="social_share('linkedin-20540');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200228-uitdagingen-voor-beng-projectteam-op-grens-nederland-duitsland&amp;t=Uitdagingen+voor+BENG+projectteam+op+grens+Nederland-Duitsland" target="_blank" class="social-share" id="facebook-20540" onclick="social_share('facebook-20540');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200228-uitdagingen-voor-beng-projectteam-op-grens-nederland-duitsland" class="social-share" id="mail-20540" onclick="social_share('mail-20540');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200227-nieuwe-steenwolplaat-met-diverse-isolatietoepassingen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nieuwe-steenwolplaat-met-diverse-isolatietoepassingen_1_V3cHKx.jpg?v=20200226122357" alt="Nieuwe steenwolplaat met diverse isolatietoepassingen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200227-nieuwe-steenwolplaat-met-diverse-isolatietoepassingen">Nieuwe steenwolplaat met diverse isolatietoepassingen</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>27 feb om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Een nieuwe steenwolplaat &lsquo;Rock4All&rsquo; is toepasbaar bij verschillende types isolatie en wordt geproduceerd ...</p>
         <p class="button"><a href="/artikel/20200227-nieuwe-steenwolplaat-met-diverse-isolatietoepassingen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/isoleren">Isoleren</a>, <a href="/zoeken/na-isolatie">Na-isolatie</a></div>
         <ul class="social-actions" data-cid="20536">
          <li id="b-s-20536" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20536');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20536" onclick="social_share('like-20536');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20536">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200227-nieuwe-steenwolplaat-met-diverse-isolatietoepassingen&amp;via=DuurzaamGebouwd&amp;text=Nieuwe+steenwolplaat+met+diverse+isolatietoepassingen+%23isoleren+%23na-isolatie&amp;lang=nl" target="_blank" class="social-share" id="twitter-20536" onclick="social_share('twitter-20536');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200227-nieuwe-steenwolplaat-met-diverse-isolatietoepassingen&amp;title=Nieuwe+steenwolplaat+met+diverse+isolatietoepassingen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20536" onclick="social_share('linkedin-20536');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200227-nieuwe-steenwolplaat-met-diverse-isolatietoepassingen&amp;t=Nieuwe+steenwolplaat+met+diverse+isolatietoepassingen" target="_blank" class="social-share" id="facebook-20536" onclick="social_share('facebook-20536');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200227-nieuwe-steenwolplaat-met-diverse-isolatietoepassingen" class="social-share" id="mail-20536" onclick="social_share('mail-20536');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/3AGf4YDY">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/artikel/20200309-building-holland-2020-slimme-gebouwen-en-bouwsoftware#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="3e6d0e61f0aea2020e4fda4d3a8d7fdd84fa07dd" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2019 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
</body>

</html>
