<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2021 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Carrouselfabriek helpt woningnood op te lossen | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="De crisis op de woningmarkt vereist creatieve oplossingen. Voor een reeks van inspirerende voorbeelden toog het TV-programma Tegenlicht het land in en stuitte ook op de nieuwe 'carrouselfabriek' van Van Wijnen. ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/artikel/20210322-carrouselfabriek-helpt-woningnood-op-te-lossen/amp" />
<meta property="og:title" content="Carrouselfabriek helpt woningnood op te lossen" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20210322-carrouselfabriek-helpt-woningnood-op-te-lossen" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/carrouselfabriek-helpt-woningnood-op-te-lossen_1_RtZ3s3.jpg?v=20210322112305" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20210322-carrouselfabriek-helpt-woningnood-op-te-lossen" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Carrouselfabriek helpt woningnood op te lossen" />
<meta name="twitter:description" content="De crisis op de woningmarkt vereist creatieve oplossingen. Voor een reeks van inspirerende voorbeelden toog het TV-programma Tegenlicht het land in en stuitte ook op de nieuwe 'carrouselfabriek' van Van Wijnen. ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/carrouselfabriek-helpt-woningnood-op-te-lossen_1_RtZ3s3.jpg?v=20210322112305" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.70" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/round-table-tour" title="Round Table Tour">Round Table Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
    <li class="sub"><a href="/duurzame-50" title="ABN AMRO DUURZAME 50">ABN AMRO DUURZAME 50</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuwsartikelen">Nieuwsartikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2021" title="Thema's 2021">Thema's 2021</a></li>
    <li class="sub"><a href="/themas-2020" title="Thema's 2020">Thema's 2020</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/producten/expedities" title="Duurzaam Gebouwd Expedities">Duurzaam Gebouwd Expedities</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/producten/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/artikel">Artikel</a> &nbsp;&raquo;&nbsp; Carrouselfabriek helpt woningnood op te lossen</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20210322-carrouselfabriek-helpt-woningnood-op-te-lossen" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="21908">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Carrouselfabriek+helpt+woningnood+op+te+lossen+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210322-carrouselfabriek-helpt-woningnood-op-te-lossen+%23duurzaam+%23circulairbouwen+%23robotisering+%23Heerenveen+%40VanWijnenGroep+%40VPROTegenlicht+%23RobotiseringenIndustrieelBouwen&amp;lang=nl" target="_blank" class="social-share" id="twitter-21908" onclick="social_share('twitter-21908');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210322-carrouselfabriek-helpt-woningnood-op-te-lossen&amp;title=Carrouselfabriek+helpt+woningnood+op+te+lossen+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210322-carrouselfabriek-helpt-woningnood-op-te-lossen+%23duurzaam+%23circulairbouwen+%23robotisering+%23Heerenveen+%40VanWijnenGroep+%40VPROTegenlicht+%23RobotiseringenIndustrieelBouwen&amp;source=Duurzaam+Gebouwd" target="_blank" class=" social-share" id="linkedin-21908" onclick="social_share('linkedin-21908');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210322-carrouselfabriek-helpt-woningnood-op-te-lossen&amp;t=Carrouselfabriek+helpt+woningnood+op+te+lossen+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210322-carrouselfabriek-helpt-woningnood-op-te-lossen+%23duurzaam+%23circulairbouwen+%23robotisering+%23Heerenveen+%40VanWijnenGroep+%40VPROTegenlicht+%23RobotiseringenIndustrieelBouwen" target="_blank" class="social-share" id="facebook-21908" onclick="social_share('facebook-21908');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210322-carrouselfabriek-helpt-woningnood-op-te-lossen" class="social-share" id="mail-21908" onclick="social_share('mail-21908');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Carrouselfabriek helpt woningnood op te lossen</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2021-03-22T12:12:01+01:00">Gisteren om 12:01 uur</time><time itemprop="dateModified" datetime="2021-03-22T12:12:01+01:00" style="display:none">2021-03-22T12:12:01+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">2 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
 <li class="btn content-type background-thema"><a href="/circulariteit" title="Themadossier: Circulariteit">Circulariteit</a></li>
 <li class="btn content-type background-thema"><a href="/duurzame-energie-co2-reductie" title="Themadossier: Duurzame Energie &amp; CO2-reductie">Duurzame Energie &amp; CO2-reductie</a></li>
 <li class="btn content-type background-thema"><a href="/industrialisatie" title="Themadossier: Industrialisatie">Industrialisatie</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/carrouselfabriek-helpt-woningnood-op-te-lossen_1_RtZ3s3.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/carrouselfabriek-helpt-woningnood-op-te-lossen_1_RtZ3s3.jpg?v=20210322112305" alt="Carrouselfabriek helpt woningnood op te lossen" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/carrouselfabriek-helpt-woningnood-op-te-lossen_1_RtZ3s3.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
</div>


<p><strong>De crisis op de woningmarkt vereist creatieve oplossingen. Voor een reeks van inspirerende voorbeelden toog het tv-programma Tegenlicht het land in en stuitte ook op de nieuwe 'carrouselfabriek' van Van Wijnen.</strong></p>

<p class="news-abstract">We zitten middenin een wooncrisis, die vooral starters en jonge mensen treft. Ook de betaalbaarheid van wonen in Nederland staat onder druk. De grote vraag is nu: hoe komen we voor 2030 aan 1 miljoen nieuwe huizen en de locaties daarvoor? Dat vereist creatieve oplossingen, waarvan er enkelen aan bod kwamen in een aflevering van het VPRO-programma Tegenlicht met de titel &lsquo;Wonen buiten de box&rsquo;.</p>
<p>Zo kwam Steenvlinder aan bod, een ambitieuze vastgoedtransformeerder, opgericht door ex-wethouder Marnix Norder. Hij zag in de lokale politiek van Den Haag van dichtbij hoe de woningmarkt vast zit en was daarna tot 2020 voorzitter van de corporatiekoepel Aedes. Steenvlinder zorgt er onder meer voor dat in leegstaande schoolgebouwen appartementen komen, die door de nieuwe bewoners zelf worden opgeknapt en afgebouwd.</p>
<h4>Mooie droom</h4>
<p>Ook fabrieksmatige circulaire woningbouw kwam in de uitzending aan bod, zoals Duurzaam Gebouwd-partner Van Wijnen die toepast. De nieuwe fabriek hiervoor, in Heerenveen, is in aanbouw. Met een uiterst gering aantal werknemers worden daar vanaf 2022 gerobotiseerde woningen gemaakt. Peter Hutten, ceo van Van Wijnen, vertelt dat het om een carrouselfabiek gaat. &ldquo;In deze fabriek gaan straks de elementen van een woning op een karretje door de fabriek heen. Het is het begin van een heel mooie droom.&rdquo;</p>
<p>Van Wijnen heeft een voorbeeld voor de toekomst al gebouwd in Groningen, aan de Loskade, waaraan wij eerder <a href="https://www.duurzaamgebouwd.nl/artikel/20200131-samenwerking-voor-een-real-life-circulair-bouw-en-woonexperiment" target="_blank">al veel aandacht schonken</a>, en wat in het tv-programma ook aan bod komt. Aan de Loskade is al te zien hoe de opschaling van industri&euml;le woningbouw eruitziet.</p>
<p>Bekijk nu het hele programma van Tegenlicht:</p>
<p><iframe frameborder="0" height="480" scrolling="no" src="https://embed.vpro.nl/player/?id=VPWON_1322209&amp;profile=vpro&amp;sharing=1" width="853"></iframe></p>
<p>Eerder maakte Tegenlicht ook een <a href="https://www.vpro.nl/programmas/tegenlicht/kijk/afleveringen/2019-2020/houtbouwers.html">spraakmakende aflevering over houtbouw</a>.</p>
</div></div>

<div class="full-width background-light" id="block_clients">

<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/partners/c/van-wijnen" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/logo_cmyk-552bc8.jpg?v=20171220123004" alt="Logo Van Wijnen" height="70" class="logo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/partners/c/van-wijnen"><span itemprop="name">Van Wijnen</span></a></h4><p class="small"><a href="/partners/c/van-wijnen" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
</div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/93A2jZ4h" title="22-03-2021 Verduurzaming versterkt concurrentiepositie" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6 np text-right"><p class="nmt"><a href="/permalink/dmjRrFdD" title="22-03-2021 Ontwerp &eacute;n bouw zorgt voor transparant en duurzaam kantoor NVM Makelaars" class="btn btn-default">Volgend artikel &raquo;</a></p></div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/robotisering-en-industrieel-bouwen" class="btn btn-default rounded">Robotisering en Industrieel Bouwen</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c268 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210317-webinar-wordt-industrieel-bouwen-de-standaard"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/webinar-wordt-industrieel-bouwen-de-standaard_1_FwsfSD.jpg?v=20210317132549" alt="Webinar: wordt industrieel bouwen de standaard?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210317-webinar-wordt-industrieel-bouwen-de-standaard">Webinar: wordt industrieel bouwen de standaard?</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>17 mrt om 17:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Wil jij alles weten over slimme en industri&euml;le bouwmethoden? Dan mag het webinar Industrialisatie op 15 april ...</p>
         <p class="button"><a href="/artikel/20210317-webinar-wordt-industrieel-bouwen-de-standaard" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="21893">
          <li id="b-s-21893" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21893');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21893" onclick="social_share('like-21893');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21893">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210317-webinar-wordt-industrieel-bouwen-de-standaard&amp;via=DuurzaamGebouwd&amp;text=Webinar%3A+wordt+industrieel+bouwen+de+standaard%3F+&amp;lang=nl" target="_blank" class="social-share" id="twitter-21893" onclick="social_share('twitter-21893');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210317-webinar-wordt-industrieel-bouwen-de-standaard&amp;title=Webinar%3A+wordt+industrieel+bouwen+de+standaard%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21893" onclick="social_share('linkedin-21893');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210317-webinar-wordt-industrieel-bouwen-de-standaard&amp;t=Webinar%3A+wordt+industrieel+bouwen+de+standaard%3F" target="_blank" class="social-share" id="facebook-21893" onclick="social_share('facebook-21893');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210317-webinar-wordt-industrieel-bouwen-de-standaard" class="social-share" id="mail-21893" onclick="social_share('mail-21893');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c185 c225 c268 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210216-balkons-droog-aan-casco-verbinden"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/balkons-droog-aan-casco-verbinden_1_24fHF9.jpg?v=20210216090142" alt="Balkons droog aan casco verbinden" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210216-balkons-droog-aan-casco-verbinden">Balkons droog aan casco verbinden</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>16 feb om 10:31 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 6 min</small></div>
         </div>
         <p>
Sch&ouml;ck Isokorf staat alom bekend om het voorkomen van koudebruggen. Met het nieuwe IQlick-systeem wordt de ...</p>
         <p class="button"><a href="/artikel/20210216-balkons-droog-aan-casco-verbinden" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/prefab">Prefab</a>, <a href="/zoeken/isoleren">Isoleren</a></div>
         <ul class="social-actions" data-cid="21791">
          <li id="b-s-21791" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21791');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21791" onclick="social_share('like-21791');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21791">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210216-balkons-droog-aan-casco-verbinden&amp;via=DuurzaamGebouwd&amp;text=Balkons+droog+aan+casco+verbinden+%23prefab+%23isoleren&amp;lang=nl" target="_blank" class="social-share" id="twitter-21791" onclick="social_share('twitter-21791');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210216-balkons-droog-aan-casco-verbinden&amp;title=Balkons+droog+aan+casco+verbinden&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21791" onclick="social_share('linkedin-21791');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210216-balkons-droog-aan-casco-verbinden&amp;t=Balkons+droog+aan+casco+verbinden" target="_blank" class="social-share" id="facebook-21791" onclick="social_share('facebook-21791');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210216-balkons-droog-aan-casco-verbinden" class="social-share" id="mail-21791" onclick="social_share('mail-21791');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c245 c268 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210105-nieuw-digitaal-magazine-industrialisatie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nieuw-digitaal-magazine-industrialisatie_1_Hw7FWS.jpg?v=20210105135033" alt="Nieuw: digitaal magazine Industrialisatie" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210105-nieuw-digitaal-magazine-industrialisatie">Nieuw: digitaal magazine Industrialisatie</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 5 jan om 14:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>


Het is zover: je kunt het gloednieuwe digitale magazine Industrialisatie vanaf nu gratis lezen. Dat doe je ...</p>
         <p class="button"><a href="/artikel/20210105-nieuw-digitaal-magazine-industrialisatie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/industrieel-bouwen">Industrieel bouwen</a></div>
         <ul class="social-actions" data-cid="21636">
          <li id="b-s-21636" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21636');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21636" onclick="social_share('like-21636');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21636">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210105-nieuw-digitaal-magazine-industrialisatie&amp;via=DuurzaamGebouwd&amp;text=Nieuw%3A+digitaal+magazine+Industrialisatie+%23industrieel-bouwen&amp;lang=nl" target="_blank" class="social-share" id="twitter-21636" onclick="social_share('twitter-21636');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210105-nieuw-digitaal-magazine-industrialisatie&amp;title=Nieuw%3A+digitaal+magazine+Industrialisatie&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21636" onclick="social_share('linkedin-21636');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210105-nieuw-digitaal-magazine-industrialisatie&amp;t=Nieuw%3A+digitaal+magazine+Industrialisatie" target="_blank" class="social-share" id="facebook-21636" onclick="social_share('facebook-21636');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210105-nieuw-digitaal-magazine-industrialisatie" class="social-share" id="mail-21636" onclick="social_share('mail-21636');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c257 c268 </span>

	   <div class="box background-light">
        <div class="heading background-ebook"><a href="/ebook"><span class="fl mr10"><span class="material-icons">book</span></span> Ebook</a></div><div class="row body npb npl npr fixed ebook"><div class="col col-left col-md-4 col-sm-4 text-center line-right pt20">
        <div class="img ac"><a href="/ebook/ebook-industrialisatie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/download/ebook-industrialisatie_1_27RJV8_small.jpg?v=20200219094026" alt="Ebook Industrialisatie" class="img-responsive" /></a></div>
        </div><div class="col col-md-8 col-sm-8 col-right"><div class="body">
         <h2><a href="/ebook/ebook-industrialisatie">Ebook Industrialisatie</a></h2>

In de gratis ebook Industrialisatie&nbsp;laten we zien hoe industrialisatie de opgave van 1.000 duurzame woningen ...</div></div>        </div>
          <div class="footer static">
           <a href="/ebook/ebook-industrialisatie" class="button-fw green text-center"><span class="material-icons mr10">file_download</span> Direct gratis downloaden</a>
          </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c268 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201222-industrialisatie-met-delfts-blauw-uit-3d-printer"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/industrialisatie-met-delfts-blauw-uit-de-3d-printer_1_W34swF.jpg?v=20201221135806" alt="Industrialisatie met Delfts blauw uit 3D-printer" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201222-industrialisatie-met-delfts-blauw-uit-3d-printer">Industrialisatie met Delfts blauw uit 3D-printer</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>22-12-2020 om 09:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Duurzaam Gebouwd sluit het jaar af met het digitale magazine Industrialisatie. Daarin kansen voor nieuwe innovaties ...</p>
         <p class="button"><a href="/artikel/20201222-industrialisatie-met-delfts-blauw-uit-3d-printer" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/digimagazine">Digimagazine</a></div>
         <ul class="social-actions" data-cid="21593">
          <li id="b-s-21593" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21593');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21593" onclick="social_share('like-21593');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21593">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201222-industrialisatie-met-delfts-blauw-uit-3d-printer&amp;via=DuurzaamGebouwd&amp;text=Industrialisatie+met+Delfts+blauw+uit+3D-printer+%23digimagazine&amp;lang=nl" target="_blank" class="social-share" id="twitter-21593" onclick="social_share('twitter-21593');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201222-industrialisatie-met-delfts-blauw-uit-3d-printer&amp;title=Industrialisatie+met+Delfts+blauw+uit+3D-printer&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21593" onclick="social_share('linkedin-21593');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201222-industrialisatie-met-delfts-blauw-uit-3d-printer&amp;t=Industrialisatie+met+Delfts+blauw+uit+3D-printer" target="_blank" class="social-share" id="facebook-21593" onclick="social_share('facebook-21593');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201222-industrialisatie-met-delfts-blauw-uit-3d-printer" class="social-share" id="mail-21593" onclick="social_share('mail-21593');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c265 c268 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201028-building-holland-digital-duurzaamheid-gaat-om-leven-geven"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/building-holland-digital-duurzaamheid-gaat-om-leven-geven_1_zyMf3M.jpg?v=20201028171955" alt="Building Holland Digital: 'Duurzaamheid gaat om leven geven'" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201028-building-holland-digital-duurzaamheid-gaat-om-leven-geven">Building Holland Digital: 'Duurzaamheid gaat ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>28-10-2020 om 18:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 8 min</small></div>
         </div>
         <p>
We moeten keihard aan de slag, zo beaamt elke spreker tijdens de tweede dag van Building Holland Digital. &ldquo;Steek ...</p>
         <p class="button"><a href="/artikel/20201028-building-holland-digital-duurzaamheid-gaat-om-leven-geven" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/gezondheid">Gezondheid</a>, <a href="/zoeken/duurzaamheid">Duurzaamheid</a></div>
         <ul class="social-actions" data-cid="21389">
          <li id="b-s-21389" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21389');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21389" onclick="social_share('like-21389');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21389">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201028-building-holland-digital-duurzaamheid-gaat-om-leven-geven&amp;via=DuurzaamGebouwd&amp;text=Building+Holland+Digital%3A+%27Duurzaamheid+gaat+om+leven+geven%27+%23gezondheid+%23duurzaamheid+%23building-holland-2020&amp;lang=nl" target="_blank" class="social-share" id="twitter-21389" onclick="social_share('twitter-21389');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201028-building-holland-digital-duurzaamheid-gaat-om-leven-geven&amp;title=Building+Holland+Digital%3A+%27Duurzaamheid+gaat+om+leven+geven%27&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21389" onclick="social_share('linkedin-21389');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201028-building-holland-digital-duurzaamheid-gaat-om-leven-geven&amp;t=Building+Holland+Digital%3A+%27Duurzaamheid+gaat+om+leven+geven%27" target="_blank" class="social-share" id="facebook-21389" onclick="social_share('facebook-21389');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201028-building-holland-digital-duurzaamheid-gaat-om-leven-geven" class="social-share" id="mail-21389" onclick="social_share('mail-21389');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c268 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200221-beter-bouwen-met-gratis-ebook-industrialisatie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/beter-bouwen-met-gratis-ebook-industrialisatie_1_pP6x3x.jpg?v=20200220081943" alt="Beter bouwen met gratis ebook Industrialisatie" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200221-beter-bouwen-met-gratis-ebook-industrialisatie">Beter bouwen met gratis ebook Industrialisatie</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>26-02-2020 om 07:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
&ldquo;Beter bouwen, hogere kwaliteit, minder handjes nodig&rdquo;. Zomaar enkele kreten die in de bouw- en vastgoedsector ...</p>
         <p class="button"><a href="/artikel/20200221-beter-bouwen-met-gratis-ebook-industrialisatie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/industrialisatie">Industrialisatie</a>, <a href="/zoeken/ebook">ebook</a></div>
         <ul class="social-actions" data-cid="20500">
          <li id="b-s-20500" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20500');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20500" onclick="social_share('like-20500');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20500">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200221-beter-bouwen-met-gratis-ebook-industrialisatie&amp;via=DuurzaamGebouwd&amp;text=Beter+bouwen+met+gratis+ebook+Industrialisatie+%23industrialisatie+%23ebook&amp;lang=nl" target="_blank" class="social-share" id="twitter-20500" onclick="social_share('twitter-20500');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200221-beter-bouwen-met-gratis-ebook-industrialisatie&amp;title=Beter+bouwen+met+gratis+ebook+Industrialisatie&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20500" onclick="social_share('linkedin-20500');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200221-beter-bouwen-met-gratis-ebook-industrialisatie&amp;t=Beter+bouwen+met+gratis+ebook+Industrialisatie" target="_blank" class="social-share" id="facebook-20500" onclick="social_share('facebook-20500');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200221-beter-bouwen-met-gratis-ebook-industrialisatie" class="social-share" id="mail-20500" onclick="social_share('mail-20500');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c122 c225 c243 c246 c268 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200130-duurzaam-gebouwd-partners-bundelen-krachten-voor-industriele-gevels-en-daken"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/duurzaam-gebouwd-partners-bundelen-krachten-voor-industrile-gevels-en-daken_1_ZJ5X8K.jpg?v=20200130100419" alt="Duurzaam Gebouwd-partners bundelen krachten voor industri&euml;le gevels en daken" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200130-duurzaam-gebouwd-partners-bundelen-krachten-voor-industriele-gevels-en-daken">Duurzaam Gebouwd-partners bundelen krachten ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>30-01-2020 om 14:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Uit een renovatiefabriek van Dijkstra Draisma, RC Panels en Factory Zero komen vanaf 2025 goedkope gevels en daken ...</p>
         <p class="button"><a href="/artikel/20200130-duurzaam-gebouwd-partners-bundelen-krachten-voor-industriele-gevels-en-daken" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/industralisatie">Industralisatie</a></div>
         <ul class="social-actions" data-cid="20368">
          <li id="b-s-20368" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20368');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20368" onclick="social_share('like-20368');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20368">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200130-duurzaam-gebouwd-partners-bundelen-krachten-voor-industriele-gevels-en-daken&amp;via=DuurzaamGebouwd&amp;text=Duurzaam+Gebouwd-partners+bundelen+krachten+voor+industri%26euml%3Ble+gevels+en+daken+%23industralisatie&amp;lang=nl" target="_blank" class="social-share" id="twitter-20368" onclick="social_share('twitter-20368');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200130-duurzaam-gebouwd-partners-bundelen-krachten-voor-industriele-gevels-en-daken&amp;title=Duurzaam+Gebouwd-partners+bundelen+krachten+voor+industri%C3%ABle+gevels+en+daken&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20368" onclick="social_share('linkedin-20368');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200130-duurzaam-gebouwd-partners-bundelen-krachten-voor-industriele-gevels-en-daken&amp;t=Duurzaam+Gebouwd-partners+bundelen+krachten+voor+industri%C3%ABle+gevels+en+daken" target="_blank" class="social-share" id="facebook-20368" onclick="social_share('facebook-20368');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200130-duurzaam-gebouwd-partners-bundelen-krachten-voor-industriele-gevels-en-daken" class="social-share" id="mail-20368" onclick="social_share('mail-20368');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c268 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191211-impuls-voor-industrialisatie-met-slimme-renovatiefabriek"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/impuls-voor-industrialisatie-met-slimme-renovatiefabriek_1_zfXhQm.jpg?v=20191210161220" alt="Impuls voor industrialisatie met slimme renovatiefabriek" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191211-impuls-voor-industrialisatie-met-slimme-renovatiefabriek">Impuls voor industrialisatie met slimme renovatiefabriek</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>11-12-2019 om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>
Wordt industrialisatie de oplossing voor de forse vraagstukken waar bouwend Nederland voor staat? Die vraag stond ...</p>
         <p class="button"><a href="/artikel/20191211-impuls-voor-industrialisatie-met-slimme-renovatiefabriek" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="20200">
          <li id="b-s-20200" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20200');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20200" onclick="social_share('like-20200');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20200">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191211-impuls-voor-industrialisatie-met-slimme-renovatiefabriek&amp;via=DuurzaamGebouwd&amp;text=Impuls+voor+industrialisatie+met+slimme+renovatiefabriek+&amp;lang=nl" target="_blank" class="social-share" id="twitter-20200" onclick="social_share('twitter-20200');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191211-impuls-voor-industrialisatie-met-slimme-renovatiefabriek&amp;title=Impuls+voor+industrialisatie+met+slimme+renovatiefabriek&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20200" onclick="social_share('linkedin-20200');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191211-impuls-voor-industrialisatie-met-slimme-renovatiefabriek&amp;t=Impuls+voor+industrialisatie+met+slimme+renovatiefabriek" target="_blank" class="social-share" id="facebook-20200" onclick="social_share('facebook-20200');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191211-impuls-voor-industrialisatie-met-slimme-renovatiefabriek" class="social-share" id="mail-20200" onclick="social_share('mail-20200');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c268 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191120-industrialisatie-op-het-programma-van-bouwpoort"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/industrialisatie-op-het-programma-van-bouwpoort_1_NhRDPP.jpg?v=20191119091840" alt="Industrialisatie op het programma van Bouwpoort" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191120-industrialisatie-op-het-programma-van-bouwpoort">Industrialisatie op het programma van Bouwpoort</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>20-11-2019 om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Wat staat er op het programma van Bouwpoort op 3 december 2019? In dit artikel laten we je zien op welke kennisdeling ...</p>
         <p class="button"><a href="/artikel/20191120-industrialisatie-op-het-programma-van-bouwpoort" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/bouwpoort">Bouwpoort</a></div>
         <ul class="social-actions" data-cid="20118">
          <li id="b-s-20118" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20118');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20118" onclick="social_share('like-20118');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20118">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191120-industrialisatie-op-het-programma-van-bouwpoort&amp;via=DuurzaamGebouwd&amp;text=Industrialisatie+op+het+programma+van+Bouwpoort+%23bouwpoort&amp;lang=nl" target="_blank" class="social-share" id="twitter-20118" onclick="social_share('twitter-20118');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191120-industrialisatie-op-het-programma-van-bouwpoort&amp;title=Industrialisatie+op+het+programma+van+Bouwpoort&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20118" onclick="social_share('linkedin-20118');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191120-industrialisatie-op-het-programma-van-bouwpoort&amp;t=Industrialisatie+op+het+programma+van+Bouwpoort" target="_blank" class="social-share" id="facebook-20118" onclick="social_share('facebook-20118');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191120-industrialisatie-op-het-programma-van-bouwpoort" class="social-share" id="mail-20118" onclick="social_share('mail-20118');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c54 c136 c268 </span>

	   <div class="box background-light">
        <div class="heading background-expertpost"><a href="/expertpost"><span class="fl mr10"><svg class="icon person-pin" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 2H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h4l3 3 3-3h4c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-7 3.3c1.49 0 2.7 1.21 2.7 2.7 0 1.49-1.21 2.7-2.7 2.7-1.49 0-2.7-1.21-2.7-2.7 0-1.49 1.21-2.7 2.7-2.7zM18 16H6v-.9c0-2 4-3.1 6-3.1s6 1.1 6 3.1v.9z"/></svg></span> Expertpost</a></div><div class="row body npb npl npr fixed expertpost">
        <div class="img ac"><a href="/expertpost/20180926-conceptbouwers-kunnen-nu-voorsprong-nemen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/conceptbouwers-kunnen-nu-voorsprong-nemen_1_Ry4NJZ.jpg?v=20180924093852" alt="'Conceptbouwers kunnen nu voorsprong nemen'" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/expertpost/20180926-conceptbouwers-kunnen-nu-voorsprong-nemen">'Conceptbouwers kunnen nu voorsprong nemen'</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>26-09-2018 om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p><a href="/expertpanel/c/hendrik-jan-weggeman" class="green">Hendrik-Jan  Weggeman</a>: Dagelijks krijgen we digitale updates van de vak-media over wat hot is in onze branche. Soms is dat heel inspirerend, ...</p>
         <p class="button"><a href="/expertpost/20180926-conceptbouwers-kunnen-nu-voorsprong-nemen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/industralisatie">Industralisatie</a>, <a href="/zoeken/woningbouw">Woningbouw</a></div>
         <ul class="social-actions" data-cid="18309">
          <li id="b-s-18309" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18309');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18309" onclick="social_share('like-18309');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18309">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20180926-conceptbouwers-kunnen-nu-voorsprong-nemen&amp;via=DuurzaamGebouwd&amp;text=%27Conceptbouwers+kunnen+nu+voorsprong+nemen%27+%23industralisatie+%23woningbouw+%23conceptbouwers&amp;lang=nl" target="_blank" class="social-share" id="twitter-18309" onclick="social_share('twitter-18309');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20180926-conceptbouwers-kunnen-nu-voorsprong-nemen&amp;title=%27Conceptbouwers+kunnen+nu+voorsprong+nemen%27&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18309" onclick="social_share('linkedin-18309');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20180926-conceptbouwers-kunnen-nu-voorsprong-nemen&amp;t=%27Conceptbouwers+kunnen+nu+voorsprong+nemen%27" target="_blank" class="social-share" id="facebook-18309" onclick="social_share('facebook-18309');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/expertpost/20180926-conceptbouwers-kunnen-nu-voorsprong-nemen" class="social-share" id="mail-18309" onclick="social_share('mail-18309');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c268 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180830-industrialisatie-gaat-woningbouw-disruptief-veranderen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/industrialisatie-gaat-woningbouw-disruptief-veranderen_1_v3XpfQ.jpg?v=20180827135150" alt="Industrialisatie gaat woningbouw disruptief veranderen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180830-industrialisatie-gaat-woningbouw-disruptief-veranderen">Industrialisatie gaat woningbouw disruptief ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>30-08-2018 om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>Door woningen op industri&euml;le manier te ontwikkelen in de fabriek zijn bouwprocessen eenvoudiger te controleren, ...</p>
         <p class="button"><a href="/artikel/20180830-industrialisatie-gaat-woningbouw-disruptief-veranderen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/industrialisatie">Industrialisatie</a></div>
         <ul class="social-actions" data-cid="18109">
          <li id="b-s-18109" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18109');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18109" onclick="social_share('like-18109');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18109">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180830-industrialisatie-gaat-woningbouw-disruptief-veranderen&amp;via=DuurzaamGebouwd&amp;text=Industrialisatie+gaat+woningbouw+disruptief+veranderen+%23industrialisatie&amp;lang=nl" target="_blank" class="social-share" id="twitter-18109" onclick="social_share('twitter-18109');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180830-industrialisatie-gaat-woningbouw-disruptief-veranderen&amp;title=Industrialisatie+gaat+woningbouw+disruptief+veranderen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18109" onclick="social_share('linkedin-18109');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180830-industrialisatie-gaat-woningbouw-disruptief-veranderen&amp;t=Industrialisatie+gaat+woningbouw+disruptief+veranderen" target="_blank" class="social-share" id="facebook-18109" onclick="social_share('facebook-18109');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180830-industrialisatie-gaat-woningbouw-disruptief-veranderen" class="social-share" id="mail-18109" onclick="social_share('mail-18109');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/QdMGm8ry">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/artikel/20210322-carrouselfabriek-helpt-woningnood-op-te-lossen#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="44db31f0ae3140aa0af09c38fe600ef29e637f45" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2021 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script>
(function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)})(window,document,'script','https://content.acquire.nl/mtc.js','mt');mt('send','pageview');
</script>
</body>

</html>
