<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2021 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Welke kansen biedt het verslimmen van de gebouwde omgeving? | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Ben jij er ook bij op 20 mei? Dan staat onze tweede Datadag in het teken van de Gebouwde Omgeving. Dankzij een afwisselende reeks sprekers ontdek je zeker waardevolle presentaties in ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/artikel/20210429-welke-kansen-biedt-het-verslimmen-van-de-gebouwde-omgeving/amp" />
<meta property="og:title" content="Welke kansen biedt het verslimmen van de gebouwde omgeving?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20210429-welke-kansen-biedt-het-verslimmen-van-de-gebouwde-omgeving" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/welke-kansen-biedt-het-verslimmen-van-de-gebouwde-omgeving_1_5rdPSz.jpg?v=20210429143758" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20210429-welke-kansen-biedt-het-verslimmen-van-de-gebouwde-omgeving" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Welke kansen biedt het verslimmen van de gebouwde omgeving?" />
<meta name="twitter:description" content="Ben jij er ook bij op 20 mei? Dan staat onze tweede Datadag in het teken van de Gebouwde Omgeving. Dankzij een afwisselende reeks sprekers ontdek je zeker waardevolle presentaties in ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/welke-kansen-biedt-het-verslimmen-van-de-gebouwde-omgeving_1_5rdPSz.jpg?v=20210429143758" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.70" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/round-table-tour" title="Round Table Tour">Round Table Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
    <li class="sub"><a href="/duurzame-50" title="ABN AMRO DUURZAME 50">ABN AMRO DUURZAME 50</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuwsartikelen">Nieuwsartikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/podcast" title="Podcasts">Podcasts</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2021" title="Thema's 2021">Thema's 2021</a></li>
    <li class="sub"><a href="/themas-2020" title="Thema's 2020">Thema's 2020</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/producten/expedities" title="Duurzaam Gebouwd Expedities">Duurzaam Gebouwd Expedities</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/producten/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/artikel">Artikel</a> &nbsp;&raquo;&nbsp; Welke kansen biedt het verslimmen van de gebouwde omgeving?</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20210429-welke-kansen-biedt-het-verslimmen-van-de-gebouwde-omgeving" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="22033">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Welke+kansen+biedt+het+verslimmen+van+de+gebouwde+omgeving%3F+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210429-welke-kansen-biedt-het-verslimmen-van-de-gebouwde-omgeving+%23duurzaam+%23Bigdata+%23Dataenmonitoring&amp;lang=nl" target="_blank" class="social-share" id="twitter-22033" onclick="social_share('twitter-22033');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210429-welke-kansen-biedt-het-verslimmen-van-de-gebouwde-omgeving&amp;title=Welke+kansen+biedt+het+verslimmen+van+de+gebouwde+omgeving%3F+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210429-welke-kansen-biedt-het-verslimmen-van-de-gebouwde-omgeving+%23duurzaam+%23Bigdata+%23Dataenmonitoring&amp;source=Duurzaam+Gebouwd" target="_blank" class=" social-share" id="linkedin-22033" onclick="social_share('linkedin-22033');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210429-welke-kansen-biedt-het-verslimmen-van-de-gebouwde-omgeving&amp;t=Welke+kansen+biedt+het+verslimmen+van+de+gebouwde+omgeving%3F+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210429-welke-kansen-biedt-het-verslimmen-van-de-gebouwde-omgeving+%23duurzaam+%23Bigdata+%23Dataenmonitoring" target="_blank" class="social-share" id="facebook-22033" onclick="social_share('facebook-22033');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210429-welke-kansen-biedt-het-verslimmen-van-de-gebouwde-omgeving" class="social-share" id="mail-22033" onclick="social_share('mail-22033');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Welke kansen biedt het verslimmen van de gebouwde omgeving?</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2021-04-29T14:14:45+01:00">Vandaag om 14:45 uur</time><time itemprop="dateModified" datetime="2021-04-29T15:15:30+01:00" style="display:none">2021-04-29T15:15:30+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">3 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
 <li class="btn content-type background-thema"><a href="/data-digitalisering" title="Themadossier: Data &amp; Digitalisering">Data &amp; Digitalisering</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/welke-kansen-biedt-het-verslimmen-van-de-gebouwde-omgeving_1_5rdPSz.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/welke-kansen-biedt-het-verslimmen-van-de-gebouwde-omgeving_1_5rdPSz.jpg?v=20210429143758" alt="Welke kansen biedt het verslimmen van de gebouwde omgeving?" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/welke-kansen-biedt-het-verslimmen-van-de-gebouwde-omgeving_1_5rdPSz.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
</div>


<p><strong>Ben jij er ook bij op 20 mei? Dan staat onze tweede Datadag in het teken van de Gebouwde Omgeving. Dankzij een afwisselende reeks sprekers ontdek je zeker waardevolle presentaties in het programma. Welke kansen, mogelijkheden en randvoorwaarden brengt het verslimmen van de Gebouwde Omgeving met zich mee?&nbsp;</strong></p>

<p>De slimme fysieke leefomgeving staat hoog op de agenda bij alle platforms van Acquire Publishing. Via de drie Datadagen, het Verbindingsfestival en vele andere titels, magazines, websites en kleinere bijeenkomsten zoeken we de verdieping en leggen we de verbinding tussen mensen en vraagstukken.</p>
<h4>Overvloed hernieuwbare energie</h4>
<p><img src="/upload/Redactie_fotos_2021feb/Arash_Aazami0.jpg" alt="Welke kansen biedt het verslimmen van de gebouwde omgeving?" width="350" height="319" style="float: right;">Zo wordt de online Datadag Gebouwde Omgeving op donderdag 20 mei afgetrapt door energie-expert Arash Aazami (foto rechts) met een plenaire keynote over de energievoorziening van de toekomst. Hij zal in <a href="https://www.datadaggebouw.nl/20210309-verrassende-inzichten-voor-jouw-toekomst" target="_blank">zijn verhaal</a> schetsten dat er een overvloed aan hernieuwbare energie zal ontstaan en hoe we dat in onze gebouwde omgeving van nabij gaan merken. Aazami zal ook ingaan op de invloed van big data, die ons uiteindelijk dichter bij de natuur zal brengen.</p>
<p>Vervolgens kun je in twee ronden kiezen uit presentaties van de volgende organisaties:</p>
<ul>
<li>Paul Bessems</li>
<li>City Deal &lsquo;Een slimme stad, zo doe je dat&rsquo;</li>
<li>DWA</li>
<li>Esri</li>
<li>IGG Bouweconomie</li>
<li>Strukton Worksphere</li>
<li>Turner &amp; Townsend</li>
<li>Van Gelder</li>
</ul>
<p>Telkens krijg je eerst een korte pitch te zien, waarna je je favoriete keuze kunt maken. We lichten hieronder alvast enkele presentaties toe.</p>
<h4>Gebruiker centraal in slim gebouw</h4>
<p>In 2026 dient ieder gebouw te beschikken over een gebouwautomatiserings- en controlesysteem. Hoe maak je een gebouw &eacute;cht slim? En wat is de rol van data hierin en over welke data hebben we het dan? Een slim gebouw luistert naar de omgeving, analyseert de behoeftes van de gebouwgebruikers, stelt diagnoses vast, denkt mee met de gebouwexploitanten en anticipeert waar nodig! Je laat het gebouw rekening houden met de invloeden van buitenaf en het gebouw onderhoudt zichzelf. <br> Technologie staat hierbij dus ten dienste van de mens in plaats van andersom. DWA neemt je mee &ndash; aan de hand van spraakmakende praktijkvoorbeelden <em>Hourglass</em>, <em>New Harlem</em>, <em>Minkema college</em> en <em>gemeente Delft</em> &ndash; hoe je een slim gebouw realiseert. Met als belangrijke doel: het begrijpen van de gebruiker en een hogere (duurzaamheids)prestatie.</p>
<h4>De digitale lopende band&nbsp;</h4>
<p>Steeds meer organisaties worden databedrijven. Veel informatiewerkers zijn dagelijks, vaak meer dan een derde van hun tijd bezig met het versturen en beantwoorden van bijvoorbeeld e-mails. Ook het opvragen van informatie en het bijhouden van lokale IT-systemen, denk aan de vele spreadsheet en tekstbestanden, kost veel tijd. We mogen concluderen dat er met de huidige manier van data-organiseren veel frictie is: zowel binnen als tussen organisaties. Spreker Paul Bessems: &ldquo;Door de vraag te stellen: Wat zijn data en hoe kun je vraag en aanbod van data het beste organiseren?, adresseer je deze uitdaging.&rdquo;</p>
<h4>Slimme klanten die gebouwen gezonder maken</h4>
<p>Klanten maken steeds meer gebruik van data om hun gebouwen te monitoren, te optimaliseren en gezonder te maken. Strukton kan met haar dataplatform PULSE alle data slim visualiseren. Maar hoe zet je nieuwe inzichten om in de juiste verbeteracties, zodat de gebruikers het gebouw gezonder en positiever beleven? Twee klanten van PULSE geven hun visie: Essent en Philips. Zij gaan aan een ronde tafel in gesprek met experts van Altuition en Strukton Worksphere.</p>
<h4>Koppeling</h4>
<p>De Datadag Gebouwde Omgeving laat zien wat er vandaag en morgen concreet met data kan. Er komen casussen aan bod waarin kernvragen uit beleid en beheer worden behandeld &eacute;n hoe data daarin toegepast zijn of hadden kunnen worden. Niet alleen de inhoud en successen maar ook alle weerstanden komen aan bod. Zo leggen we de koppeling tussen het dagelijks werk en wat data daarin kan betekenen.&nbsp;</p>
<p>Noteer 20 mei dus in je agenda &eacute;n attendeer collega&rsquo;s en mensen uit je netwerk op dit interessante en gratis evenement.</p>
<p><strong>Alle informatie en de inschrijving vind je op <a href="https://www.datadaggebouw.nl/" target="_blank">www.datadaggebouw.nl</a>.</strong></p>
</div></div>

<div class="full-width background-light" id="block_clients">

<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/partners/c/aannemingsmaatschappij-van-gelder-bv" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/bloklogo rgb-3f65ee.png?v=20191011154146" alt="Logo Aannemingsmaatschappij Van Gelder B.V." height="70" class="logo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/partners/c/aannemingsmaatschappij-van-gelder-bv"><span itemprop="name">Aannemingsmaatschappij Van Gelder B.V.</span></a></h4><p class="small"><a href="/partners/c/aannemingsmaatschappij-van-gelder-bv" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/partners/c/dwa" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/dwa_1_JWtWsk.jpg?v=20130308102721" alt="Logo DWA" height="70" class="logo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/partners/c/dwa"><span itemprop="name">DWA</span></a></h4><p class="small"><a href="/partners/c/dwa" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="#" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/igg-bouweconomie-bv_1_x3dx4V.png?v=20210412093308" alt="Logo IGG Bouweconomie b.v." class="logo" height="70" /></a></div><div class="col-sm-10"><p><span itemprop="name">IGG Bouweconomie b.v.</span></p></div></div>
<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/partners/c/strukton-worksphere" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/strukton-worksphere_1_SN3kTV.png?v=20170306154201" alt="Logo Strukton Worksphere" height="70" class="logo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/partners/c/strukton-worksphere"><span itemprop="name">Strukton Worksphere</span></a></h4><p class="small"><a href="/partners/c/strukton-worksphere" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
</div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/r6NAnDNN" title="28-04-2021 Hoe ziet jouw gerenoveerde droomhuis eruit? Doe mee met het experiment" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6 np text-right"><p class="nmt"><a href="/permalink/w4W8Ndyr" title="29-04-2021 Luister de nieuwe Duurzaam Gebouwd Podcast" class="btn btn-default">Volgend artikel &raquo;</a></p></div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/big-data" class="btn btn-default rounded">Big data</a></li>
 <li><a href="/zoeken/data-en-monitoring" class="btn btn-default rounded">Data en monitoring</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c136 c225 c261 c283 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210416-wie-wint-de-digidare-award-2021"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/wie-wint-de-digidare-award-2021_1_yJM3vx.jpg?v=20210416134054" alt="Wie wint de DigiDare Award 2021?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210416-wie-wint-de-digidare-award-2021">Wie wint de DigiDare Award 2021?</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>16 apr om 14:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Ben jij ook bezig met het versnellen van digitaal werken in de bouw- en technieksector? Doe dan mee met de prijsvraag ...</p>
         <p class="button"><a href="/artikel/20210416-wie-wint-de-digidare-award-2021" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/digidare-award">DigiDare Award</a></div>
         <ul class="social-actions" data-cid="22007">
          <li id="b-s-22007" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-22007');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-22007" onclick="social_share('like-22007');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="22007">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210416-wie-wint-de-digidare-award-2021&amp;via=DuurzaamGebouwd&amp;text=Wie+wint+de+DigiDare+Award+2021%3F+%23digidare-award&amp;lang=nl" target="_blank" class="social-share" id="twitter-22007" onclick="social_share('twitter-22007');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210416-wie-wint-de-digidare-award-2021&amp;title=Wie+wint+de+DigiDare+Award+2021%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-22007" onclick="social_share('linkedin-22007');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210416-wie-wint-de-digidare-award-2021&amp;t=Wie+wint+de+DigiDare+Award+2021%3F" target="_blank" class="social-share" id="facebook-22007" onclick="social_share('facebook-22007');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210416-wie-wint-de-digidare-award-2021" class="social-share" id="mail-22007" onclick="social_share('mail-22007');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c125 c225 c261 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220407-in-de-toekomst-gaat-het-om-energie-en-niet-om-geld"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/in-de-toekomst-gaat-het-om-energie-en-niet-om-geld_1_J4XvTt.jpg?v=20210329105848" alt="&ldquo;In de toekomst gaat het om energie en niet om geld&rdquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220407-in-de-toekomst-gaat-het-om-energie-en-niet-om-geld">&ldquo;In de toekomst gaat het om energie en ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>15 apr om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>
Met verbluffende details en heldere conclusies werpt Arash Aazami in zijn inspirerende keynote op de&nbsp;Datadag ...</p>
         <p class="button"><a href="/artikel/20220407-in-de-toekomst-gaat-het-om-energie-en-niet-om-geld" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/slimme-en-gezonde-stad">Slimme en gezonde stad</a></div>
         <ul class="social-actions" data-cid="21930">
          <li id="b-s-21930" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21930');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21930" onclick="social_share('like-21930');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21930">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220407-in-de-toekomst-gaat-het-om-energie-en-niet-om-geld&amp;via=DuurzaamGebouwd&amp;text=%26ldquo%3BIn+de+toekomst+gaat+het+om+energie+en+niet+om+geld%26rdquo%3B+%23slimme-en-gezonde-stad&amp;lang=nl" target="_blank" class="social-share" id="twitter-21930" onclick="social_share('twitter-21930');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220407-in-de-toekomst-gaat-het-om-energie-en-niet-om-geld&amp;title=%E2%80%9CIn+de+toekomst+gaat+het+om+energie+en+niet+om+geld%E2%80%9D&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21930" onclick="social_share('linkedin-21930');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220407-in-de-toekomst-gaat-het-om-energie-en-niet-om-geld&amp;t=%E2%80%9CIn+de+toekomst+gaat+het+om+energie+en+niet+om+geld%E2%80%9D" target="_blank" class="social-share" id="facebook-21930" onclick="social_share('facebook-21930');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220407-in-de-toekomst-gaat-het-om-energie-en-niet-om-geld" class="social-share" id="mail-21930" onclick="social_share('mail-21930');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c54 c261 </span>

	   <div class="box background-light">
        <div class="heading background-expertpost"><a href="/expertpost"><span class="fl mr10"><svg class="icon person-pin" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 2H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h4l3 3 3-3h4c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-7 3.3c1.49 0 2.7 1.21 2.7 2.7 0 1.49-1.21 2.7-2.7 2.7-1.49 0-2.7-1.21-2.7-2.7 0-1.49 1.21-2.7 2.7-2.7zM18 16H6v-.9c0-2 4-3.1 6-3.1s6 1.1 6 3.1v.9z"/></svg></span> Expertpost</a></div><div class="row body npb npl npr fixed expertpost">
        <div class="img ac"><a href="/expertpost/20210324-digital-twin-de-grote-verbinder-in-gebouwdigitalisering"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/digital-twin-de-grote-verbinder-in-gebouwdigitalisering_1_68YNHJ.jpg?v=20210324084851" alt="Digital twin: de grote verbinder in gebouwdigitalisering" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/expertpost/20210324-digital-twin-de-grote-verbinder-in-gebouwdigitalisering">Digital twin: de grote verbinder in gebouwdigitalisering</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>24 mrt om 16:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p><a href="/operationeel-contactpersoon/c/marc-kooij" class="green">Marc  Kooij</a>: 
Steeds meer gebouwen zijn &lsquo;smart&rsquo;. Maar veel kansen van nieuwe datagedreven technologie blijven nog ...</p>
         <p class="button"><a href="/expertpost/20210324-digital-twin-de-grote-verbinder-in-gebouwdigitalisering" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="21918">
          <li id="b-s-21918" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21918');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21918" onclick="social_share('like-21918');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21918">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20210324-digital-twin-de-grote-verbinder-in-gebouwdigitalisering&amp;via=DuurzaamGebouwd&amp;text=Digital+twin%3A+de+grote+verbinder+in+gebouwdigitalisering+&amp;lang=nl" target="_blank" class="social-share" id="twitter-21918" onclick="social_share('twitter-21918');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20210324-digital-twin-de-grote-verbinder-in-gebouwdigitalisering&amp;title=Digital+twin%3A+de+grote+verbinder+in+gebouwdigitalisering&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21918" onclick="social_share('linkedin-21918');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fexpertpost%2F20210324-digital-twin-de-grote-verbinder-in-gebouwdigitalisering&amp;t=Digital+twin%3A+de+grote+verbinder+in+gebouwdigitalisering" target="_blank" class="social-share" id="facebook-21918" onclick="social_share('facebook-21918');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/expertpost/20210324-digital-twin-de-grote-verbinder-in-gebouwdigitalisering" class="social-share" id="mail-21918" onclick="social_share('mail-21918');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c261 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210201-digitalisering-naar-3d-4d-en-5d-noodzakelijk-voor-groei"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/digitalisering-naar-3d-4d-en-5d-noodzakelijk-voor-groei_1_xLZtSv.jpg?v=20210129093431" alt="Digitalisering naar 3D, 4D en 5D noodzakelijk voor groei" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210201-digitalisering-naar-3d-4d-en-5d-noodzakelijk-voor-groei">Digitalisering naar 3D, 4D en 5D noodzakelijk ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 1 feb om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
Bouwprojecten worden steeds vaker in BIM opgetuigd, maar digitalisering gaat verder. Daarom is bij Van der Heijden ...</p>
         <p class="button"><a href="/artikel/20210201-digitalisering-naar-3d-4d-en-5d-noodzakelijk-voor-groei" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/bouwen-kan-anders">Bouwen kan anders</a>, <a href="/zoeken/bim">BIM</a></div>
         <ul class="social-actions" data-cid="21733">
          <li id="b-s-21733" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21733');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21733" onclick="social_share('like-21733');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21733">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210201-digitalisering-naar-3d-4d-en-5d-noodzakelijk-voor-groei&amp;via=DuurzaamGebouwd&amp;text=Digitalisering+naar+3D%2C+4D+en+5D+noodzakelijk+voor+groei+%23bouwen-kan-anders+%23bim&amp;lang=nl" target="_blank" class="social-share" id="twitter-21733" onclick="social_share('twitter-21733');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210201-digitalisering-naar-3d-4d-en-5d-noodzakelijk-voor-groei&amp;title=Digitalisering+naar+3D%2C+4D+en+5D+noodzakelijk+voor+groei&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21733" onclick="social_share('linkedin-21733');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210201-digitalisering-naar-3d-4d-en-5d-noodzakelijk-voor-groei&amp;t=Digitalisering+naar+3D%2C+4D+en+5D+noodzakelijk+voor+groei" target="_blank" class="social-share" id="facebook-21733" onclick="social_share('facebook-21733');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210201-digitalisering-naar-3d-4d-en-5d-noodzakelijk-voor-groei" class="social-share" id="mail-21733" onclick="social_share('mail-21733');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c160 c225 c245 c261 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210122-strukton-worksphere-wint-award-voor-beste-digitale-bouwbedrijf-2020"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/strukton-worksphere-wint-award-voor-beste-digitale-bouwbedrijf-2020_1_DWQTL9.jpg?v=20210122113016" alt="Strukton Worksphere wint award voor beste Digitale Bouwbedrijf 2020" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210122-strukton-worksphere-wint-award-voor-beste-digitale-bouwbedrijf-2020">Strukton Worksphere wint award voor beste Digitale ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>22 jan om 15:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
De bezoekers van de online vakbeurs Real Estate &amp; Building Futureproof hebben Strukton Worksphere verkozen ...</p>
         <p class="button"><a href="/artikel/20210122-strukton-worksphere-wint-award-voor-beste-digitale-bouwbedrijf-2020" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/iot">IoT</a></div>
         <ul class="social-actions" data-cid="21710">
          <li id="b-s-21710" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21710');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21710" onclick="social_share('like-21710');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21710">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210122-strukton-worksphere-wint-award-voor-beste-digitale-bouwbedrijf-2020&amp;via=DuurzaamGebouwd&amp;text=Strukton+Worksphere+wint+award+voor+beste+Digitale+Bouwbedrijf+2020+%23iot&amp;lang=nl" target="_blank" class="social-share" id="twitter-21710" onclick="social_share('twitter-21710');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210122-strukton-worksphere-wint-award-voor-beste-digitale-bouwbedrijf-2020&amp;title=Strukton+Worksphere+wint+award+voor+beste+Digitale+Bouwbedrijf+2020&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21710" onclick="social_share('linkedin-21710');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210122-strukton-worksphere-wint-award-voor-beste-digitale-bouwbedrijf-2020&amp;t=Strukton+Worksphere+wint+award+voor+beste+Digitale+Bouwbedrijf+2020" target="_blank" class="social-share" id="facebook-21710" onclick="social_share('facebook-21710');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210122-strukton-worksphere-wint-award-voor-beste-digitale-bouwbedrijf-2020" class="social-share" id="mail-21710" onclick="social_share('mail-21710');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c246 c261 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210105-visualisatie-juridische-informatie-nieuwbouwwoning-in-3d"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/juridische-informatie-nieuwbouwwoning-in-3d_1_3KhQLV.jpg?v=20210104144238" alt="Visualisatie juridische informatie nieuwbouwwoning in 3D" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210105-visualisatie-juridische-informatie-nieuwbouwwoning-in-3d">Visualisatie juridische informatie nieuwbouwwoning ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 5 jan om 08:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Gebiedsontwikkelaar Bouwfonds Property Development (BPD) is een groot fan van werken met BIM en maakt een volgende ...</p>
         <p class="button"><a href="/artikel/20210105-visualisatie-juridische-informatie-nieuwbouwwoning-in-3d" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/juridisch">Juridisch</a>, <a href="/zoeken/bim">BIM</a></div>
         <ul class="social-actions" data-cid="21628">
          <li id="b-s-21628" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21628');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21628" onclick="social_share('like-21628');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21628">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210105-visualisatie-juridische-informatie-nieuwbouwwoning-in-3d&amp;via=DuurzaamGebouwd&amp;text=Visualisatie+juridische+informatie+nieuwbouwwoning+in+3D+%23juridisch+%23bim&amp;lang=nl" target="_blank" class="social-share" id="twitter-21628" onclick="social_share('twitter-21628');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210105-visualisatie-juridische-informatie-nieuwbouwwoning-in-3d&amp;title=Visualisatie+juridische+informatie+nieuwbouwwoning+in+3D&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21628" onclick="social_share('linkedin-21628');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210105-visualisatie-juridische-informatie-nieuwbouwwoning-in-3d&amp;t=Visualisatie+juridische+informatie+nieuwbouwwoning+in+3D" target="_blank" class="social-share" id="facebook-21628" onclick="social_share('facebook-21628');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210105-visualisatie-juridische-informatie-nieuwbouwwoning-in-3d" class="social-share" id="mail-21628" onclick="social_share('mail-21628');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c160 c225 c246 c261 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201029-schuif-aan-bij-virtuele-handelsmissie-olympische-spelen-2024"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/schuif-aan-bij-virtuele-handelsmissie-olympische-spelen-2024_1_ASL3ff.jpg?v=20201029100938" alt="Schuif aan bij virtuele handelsmissie Olympische Spelen 2024" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201029-schuif-aan-bij-virtuele-handelsmissie-olympische-spelen-2024">Schuif aan bij virtuele handelsmissie Olympische ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>29-10-2020 om 10:31 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
In 2024 vinden de Olympische en Paralympische Spelen plaats in Parijs. Frankrijk wil haar hoofdstad in dat jaar ...</p>
         <p class="button"><a href="/artikel/20201029-schuif-aan-bij-virtuele-handelsmissie-olympische-spelen-2024" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam">Duurzaam</a>, <a href="/zoeken/olympische-spelen">Olympische Spelen</a></div>
         <ul class="social-actions" data-cid="21390">
          <li id="b-s-21390" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21390');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21390" onclick="social_share('like-21390');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21390">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201029-schuif-aan-bij-virtuele-handelsmissie-olympische-spelen-2024&amp;via=DuurzaamGebouwd&amp;text=Schuif+aan+bij+virtuele+handelsmissie+Olympische+Spelen+2024+%23duurzaam+%23olympische-spelen&amp;lang=nl" target="_blank" class="social-share" id="twitter-21390" onclick="social_share('twitter-21390');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201029-schuif-aan-bij-virtuele-handelsmissie-olympische-spelen-2024&amp;title=Schuif+aan+bij+virtuele+handelsmissie+Olympische+Spelen+2024&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21390" onclick="social_share('linkedin-21390');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201029-schuif-aan-bij-virtuele-handelsmissie-olympische-spelen-2024&amp;t=Schuif+aan+bij+virtuele+handelsmissie+Olympische+Spelen+2024" target="_blank" class="social-share" id="facebook-21390" onclick="social_share('facebook-21390');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201029-schuif-aan-bij-virtuele-handelsmissie-olympische-spelen-2024" class="social-share" id="mail-21390" onclick="social_share('mail-21390');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c246 c261 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201001-initiatiefgroep-bim-uitvoeringsplan-20-wint-digidare-award"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/finalisten-bekend-van-digidare-award-2020_1_LsKSbY.jpg?v=20201001130741" alt="Initiatiefgroep BIM Uitvoeringsplan 2.0 wint DigiDare Award" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201001-initiatiefgroep-bim-uitvoeringsplan-20-wint-digidare-award">Initiatiefgroep BIM Uitvoeringsplan 2.0 wint ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>02-10-2020 om 16:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Initiatiefgroep BIM Uitvoeringsplan 2.0 ging aan de haal met de DigiDare Award 2020. Tijdens de online BIM Loket ...</p>
         <p class="button"><a href="/artikel/20201001-initiatiefgroep-bim-uitvoeringsplan-20-wint-digidare-award" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/digitalisering">Digitalisering</a></div>
         <ul class="social-actions" data-cid="21276">
          <li id="b-s-21276" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21276');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21276" onclick="social_share('like-21276');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21276">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201001-initiatiefgroep-bim-uitvoeringsplan-20-wint-digidare-award&amp;via=DuurzaamGebouwd&amp;text=Initiatiefgroep+BIM+Uitvoeringsplan+2.0+wint+DigiDare+Award+%23digitalisering+%23cultuurverandering&amp;lang=nl" target="_blank" class="social-share" id="twitter-21276" onclick="social_share('twitter-21276');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201001-initiatiefgroep-bim-uitvoeringsplan-20-wint-digidare-award&amp;title=Initiatiefgroep+BIM+Uitvoeringsplan+2.0+wint+DigiDare+Award&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21276" onclick="social_share('linkedin-21276');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201001-initiatiefgroep-bim-uitvoeringsplan-20-wint-digidare-award&amp;t=Initiatiefgroep+BIM+Uitvoeringsplan+2.0+wint+DigiDare+Award" target="_blank" class="social-share" id="facebook-21276" onclick="social_share('facebook-21276');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201001-initiatiefgroep-bim-uitvoeringsplan-20-wint-digidare-award" class="social-share" id="mail-21276" onclick="social_share('mail-21276');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c34 c225 c243 c261 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200907-online-beurs-slimmer-en-sneller-bouwen-met-geografische-data"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/slimmer-en-sneller-bouwen-met-geografische-data_1_xH6YYj.jpg?v=20200907114751" alt="Online beurs: slimmer en sneller bouwen met geografische data" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200907-online-beurs-slimmer-en-sneller-bouwen-met-geografische-data">Online beurs: slimmer en sneller bouwen met ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>07-09-2020 om 13:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
De twee grootste beurzen in Nederland op het gebied van geografische data (GIS) worden samengevoegd tot &eacute;&eacute;n ...</p>
         <p class="button"><a href="/artikel/20200907-online-beurs-slimmer-en-sneller-bouwen-met-geografische-data" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/data-">Data </a></div>
         <ul class="social-actions" data-cid="21208">
          <li id="b-s-21208" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21208');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21208" onclick="social_share('like-21208');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21208">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200907-online-beurs-slimmer-en-sneller-bouwen-met-geografische-data&amp;via=DuurzaamGebouwd&amp;text=Online+beurs%3A+slimmer+en+sneller+bouwen+met+geografische+data+%23data-&amp;lang=nl" target="_blank" class="social-share" id="twitter-21208" onclick="social_share('twitter-21208');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200907-online-beurs-slimmer-en-sneller-bouwen-met-geografische-data&amp;title=Online+beurs%3A+slimmer+en+sneller+bouwen+met+geografische+data&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21208" onclick="social_share('linkedin-21208');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200907-online-beurs-slimmer-en-sneller-bouwen-met-geografische-data&amp;t=Online+beurs%3A+slimmer+en+sneller+bouwen+met+geografische+data" target="_blank" class="social-share" id="facebook-21208" onclick="social_share('facebook-21208');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200907-online-beurs-slimmer-en-sneller-bouwen-met-geografische-data" class="social-share" id="mail-21208" onclick="social_share('mail-21208');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c261 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200903-digitale-oplossing-voor-duurzaamheidstransitie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/digitale-oplossing-voor-warmtetransitie_1_YkXS8f.jpg?v=20200903150421" alt="Digitale oplossing voor warmtetransitie" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200903-digitale-oplossing-voor-duurzaamheidstransitie">Digitale oplossing voor warmtetransitie</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>03-09-2020 om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
De Europese richtlijnen zijn duidelijk, via de Green Deal een transitie naar fossielvrije en CO2-neutrale warmtevoorzieningen ...</p>
         <p class="button"><a href="/artikel/20200903-digitale-oplossing-voor-duurzaamheidstransitie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/digitale-oplossing">Digitale oplossing</a></div>
         <ul class="social-actions" data-cid="21202">
          <li id="b-s-21202" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21202');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21202" onclick="social_share('like-21202');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21202">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200903-digitale-oplossing-voor-duurzaamheidstransitie&amp;via=DuurzaamGebouwd&amp;text=Digitale+oplossing+voor+warmtetransitie+%23digitale-oplossing&amp;lang=nl" target="_blank" class="social-share" id="twitter-21202" onclick="social_share('twitter-21202');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200903-digitale-oplossing-voor-duurzaamheidstransitie&amp;title=Digitale+oplossing+voor+warmtetransitie&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21202" onclick="social_share('linkedin-21202');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200903-digitale-oplossing-voor-duurzaamheidstransitie&amp;t=Digitale+oplossing+voor+warmtetransitie" target="_blank" class="social-share" id="facebook-21202" onclick="social_share('facebook-21202');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200903-digitale-oplossing-voor-duurzaamheidstransitie" class="social-share" id="mail-21202" onclick="social_share('mail-21202');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c138 c225 c246 c261 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200825-het-belang-van-soft-skills-bij-digitalisatie-en-bim"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/het-belang-van-soft-skills-bij-digitalisatie-en-bim_1_HAxDRL.jpg?v=20200821093755" alt="Het belang van soft skills bij digitalisatie en BIM" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200825-het-belang-van-soft-skills-bij-digitalisatie-en-bim">Het belang van soft skills bij digitalisatie ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>25-08-2020 om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
Innovatie is nog nooit zo belangrijk geweest in de bouw- en vastgoedsector, want we staan voor enorme veranderingen. ...</p>
         <p class="button"><a href="/artikel/20200825-het-belang-van-soft-skills-bij-digitalisatie-en-bim" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/opleiding">Opleiding</a>, <a href="/zoeken/soft-skills">Soft Skills</a></div>
         <ul class="social-actions" data-cid="21161">
          <li id="b-s-21161" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21161');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21161" onclick="social_share('like-21161');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21161">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200825-het-belang-van-soft-skills-bij-digitalisatie-en-bim&amp;via=DuurzaamGebouwd&amp;text=Het+belang+van+soft+skills+bij+digitalisatie+en+BIM+%23opleiding+%23soft-skills&amp;lang=nl" target="_blank" class="social-share" id="twitter-21161" onclick="social_share('twitter-21161');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200825-het-belang-van-soft-skills-bij-digitalisatie-en-bim&amp;title=Het+belang+van+soft+skills+bij+digitalisatie+en+BIM&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21161" onclick="social_share('linkedin-21161');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200825-het-belang-van-soft-skills-bij-digitalisatie-en-bim&amp;t=Het+belang+van+soft+skills+bij+digitalisatie+en+BIM" target="_blank" class="social-share" id="facebook-21161" onclick="social_share('facebook-21161');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200825-het-belang-van-soft-skills-bij-digitalisatie-en-bim" class="social-share" id="mail-21161" onclick="social_share('mail-21161');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c185 c225 c261 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200825-duurzaamheid-moet-geen-uitzondering-zijn-maar-een-regel"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/duurzaamheid-moet-geen-uitzondering-zijn-maar-een-regel_1_PjVtS6.jpg?v=20200820085606" alt="&ldquo;Duurzaamheid moet geen uitzondering zijn, maar een regel&rdquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200825-duurzaamheid-moet-geen-uitzondering-zijn-maar-een-regel">&ldquo;Duurzaamheid moet geen uitzondering zijn, ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>25-08-2020 om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Wereldwijd krijgt het thema &lsquo;duurzaamheid&rsquo; steeds meer aandacht en dat geldt ook voor de bouwwereld. ...</p>
         <p class="button"><a href="/artikel/20200825-duurzaamheid-moet-geen-uitzondering-zijn-maar-een-regel" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/circulair-bouwen-">Circulair bouwen </a></div>
         <ul class="social-actions" data-cid="21147">
          <li id="b-s-21147" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21147');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21147" onclick="social_share('like-21147');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21147">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200825-duurzaamheid-moet-geen-uitzondering-zijn-maar-een-regel&amp;via=DuurzaamGebouwd&amp;text=%26ldquo%3BDuurzaamheid+moet+geen+uitzondering+zijn%2C+maar+een+regel%26rdquo%3B+%23circulair-bouwen-&amp;lang=nl" target="_blank" class="social-share" id="twitter-21147" onclick="social_share('twitter-21147');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200825-duurzaamheid-moet-geen-uitzondering-zijn-maar-een-regel&amp;title=%E2%80%9CDuurzaamheid+moet+geen+uitzondering+zijn%2C+maar+een+regel%E2%80%9D&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21147" onclick="social_share('linkedin-21147');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200825-duurzaamheid-moet-geen-uitzondering-zijn-maar-een-regel&amp;t=%E2%80%9CDuurzaamheid+moet+geen+uitzondering+zijn%2C+maar+een+regel%E2%80%9D" target="_blank" class="social-share" id="facebook-21147" onclick="social_share('facebook-21147');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200825-duurzaamheid-moet-geen-uitzondering-zijn-maar-een-regel" class="social-share" id="mail-21147" onclick="social_share('mail-21147');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/SPcGfkJw">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/artikel/20210429-welke-kansen-biedt-het-verslimmen-van-de-gebouwde-omgeving#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="bdc983d73e69ad9645e67ce52d0d7119416cc279" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://www.linkedin.com/company/3798814" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2021 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script>
(function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)})(window,document,'script','https://content.acquire.nl/mtc.js','mt');mt('send','pageview');
</script>
</body>

</html>
