<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2019 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Cruquiusbrug krijgt openbare marktconsultatie | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Provincie Noord-Holland nodigt marktpartijen en ketenpartners uit om woensdag 6 maart van 14.00 uur tot 17.00 uur deel te nemen aan de openbare marktconsultatie van de aanbesteding van de Cruquiusbrug." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/artikel/20190219-cruquiusbrug-krijgt-openbare-marktconsultatie/amp" />
<meta property="og:title" content="Cruquiusbrug krijgt openbare marktconsultatie" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20190219-cruquiusbrug-krijgt-openbare-marktconsultatie" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/cruquiusbrug-krijgt-openbare-marktconsultatie_1_TQRYmk.jpg?v=20190219140628" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20190219-cruquiusbrug-krijgt-openbare-marktconsultatie" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Cruquiusbrug krijgt openbare marktconsultatie" />
<meta name="twitter:description" content="Provincie Noord-Holland nodigt marktpartijen en ketenpartners uit om woensdag 6 maart van 14.00 uur tot 17.00 uur deel te nemen aan de openbare marktconsultatie van de aanbesteding van de Cruquiusbrug." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/cruquiusbrug-krijgt-openbare-marktconsultatie_1_TQRYmk.jpg?v=20190219140628" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.56" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/klantverhalen" title="Klantverhalen">Klantverhalen</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/dg-labs" title="DG Labs">DG Labs</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/meet-the-experts-tour" title="Meet The Expert Tour">Meet The Expert Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/agenda/green-tie-gala-2018-2" title="Green tie gala">Green tie gala</a></li>
    <li class="sub"><a href="/evenementen-actie" title="Evenementen actie">Evenementen actie</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2019" title="Thema's 2019">Thema's 2019</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/producten/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
    <li class="sub"><a href="/duurzaam-bouwen-subsidiescan" title="Subsidiescan">Subsidiescan</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/artikel">Artikel</a> &nbsp;&raquo;&nbsp; Cruquiusbrug krijgt openbare marktconsultatie</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20190219-cruquiusbrug-krijgt-openbare-marktconsultatie" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="19018">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Cruquiusbrug+krijgt+openbare+marktconsultatie+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190219-cruquiusbrug-krijgt-openbare-marktconsultatie+%23marktconsultatie+%23Infra+%23Marktconsultatie+%23Cruquiusbrug&amp;lang=nl" target="_blank" class="social-share" id="twitter-19018" onclick="social_share('twitter-19018');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190219-cruquiusbrug-krijgt-openbare-marktconsultatie&amp;title=Cruquiusbrug+krijgt+openbare+marktconsultatie+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190219-cruquiusbrug-krijgt-openbare-marktconsultatie+%23marktconsultatie+%23Infra+%23Marktconsultatie+%23Cruquiusbrug&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19018" onclick="social_share('linkedin-19018');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190219-cruquiusbrug-krijgt-openbare-marktconsultatie&amp;t=Cruquiusbrug+krijgt+openbare+marktconsultatie+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190219-cruquiusbrug-krijgt-openbare-marktconsultatie+%23marktconsultatie+%23Infra+%23Marktconsultatie+%23Cruquiusbrug" target="_blank" class="social-share" id="facebook-19018" onclick="social_share('facebook-19018');"></a></li>
 <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190219-cruquiusbrug-krijgt-openbare-marktconsultatie" target="_blank" class="social-share" id="googleplus-19018" onclick="social_share('googleplus-19018');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190219-cruquiusbrug-krijgt-openbare-marktconsultatie" class="social-share" id="mail-19018" onclick="social_share('mail-19018');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Cruquiusbrug krijgt openbare marktconsultatie</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2019-02-19T15:15:30+01:00">Gisteren om 15:30 uur</time><time itemprop="dateModified" datetime="2019-02-19T15:15:30+01:00" style="display:none">2019-02-19T15:15:30+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">1 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/cruquiusbrug-krijgt-openbare-marktconsultatie_1_TQRYmk.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/cruquiusbrug-krijgt-openbare-marktconsultatie_1_TQRYmk.jpg?v=20190219140628" alt="Cruquiusbrug krijgt openbare marktconsultatie" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/cruquiusbrug-krijgt-openbare-marktconsultatie_1_TQRYmk.jpg" />
<meta itemprop="width" content="1061" />
<meta itemprop="height" content="708" />
</div>

<p><strong>Provincie Noord-Holland nodigt marktpartijen en ketenpartners uit om woensdag 6 maart van 14.00 uur tot 17.00 uur deel te nemen aan de openbare marktconsultatie van de aanbesteding van de Cruquiusbrug.</strong></p><p>De provincie wil tijdens deze marktconsultatie haar innovatieve ambities met de markt valideren en verder aanscherpen. De projectdoelstelling betreft het vervangen en verbreden van deel A en verrichten van groot onderdeel B van de brug, die in Hoofddorp is gevestigd. Daarnaast wil de provincie het project circulair, energiepositief en onderhoudsarm laten realiseren. Het toepassen van industrieel, flexibel en demontabel bouwen (IFD) volgens de Nederlandse Technische Afspraak (NTA) is hier onderdeel van.</p>
<p>Voor wie interessant?</p>
<p>Voor deze marktconsultatie nodigt de provincie uitdrukkelijk inhoudelijke specialisten uit. Daarbij zijn verschillende disciplines welkom: niet alleen aannemers, maar ook ingenieursbureaus en andere betrokken partijen in de keten, zoals leveranciers van deeloplossingen.</p>
<p>Deelnemen?</p>
<p>De marktconsultatie vindt woensdagmiddag 6 maart plaats op het kantoor van de provincie Noord-Holland. Per organisatie hanteert de provincie een maximum van drie personen. Deelnemen aan de marktconsultatie kan door een email te sturen naar aanbestedingen@noord-holland.nl onder vermelding van bedrijfsnaam, naam of namen van de aanwezigen en hun functies.</p>
<p>Meer informatie op TenderNed</p>
<p>Onder documenten vindt u de aankondiging voor deze marktconsultatie. Hier vindt u ook een samenvattende rapportage van de individuele marktconsultatie uit 2017. Twee weken voor de bijeenkomst plaatst de provincie aanvullende documentatie over het project <a href="https://www.tenderned.nl/tenderned-tap/aankondigingen/158408">en de ambities op TenderNed</a>.</p>
<p><a href="http://www.stedebouwarchitectuur.nl/nieuws/190219/marktconsultatie-cruquiusbrug">Bron: Stedebouw&amp;Architectuur</a></p></div></div>

<div class="row">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/23Wmtxbk" title="19-02-2019 BENG-ambities en innovatieve financieringsconstructies bij kennissessie" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6">&nbsp;</div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/infra" class="btn btn-default rounded">Infra</a></li>
 <li><a href="/zoeken/marktconsultatie" class="btn btn-default rounded">Marktconsultatie</a></li>
 <li><a href="/zoeken/cruquiusbrug" class="btn btn-default rounded">Cruquiusbrug</a></li>
 <li><a href="/zoeken/noord-holland-1" class="btn btn-default rounded">Noord-Holland</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190219-beng-ambities-en-innovatieve-financieringsconstructies-bij-kennissessie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/beng-ambities-en-innovatieve-financieringsconstructies-bij-kennissessie_1_f5AVxy.jpg?v=20190215084536" alt="BENG-ambities en innovatieve financieringsconstructies bij kennissessie" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190219-beng-ambities-en-innovatieve-financieringsconstructies-bij-kennissessie"><small>BENG-ambities en innovatieve financieringsconstructies bij kennissessie</small></a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Gisteren om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>Het blijft een forse uitdaging om bij verduurzaming het financi&euml;le plaatje rond te krijgen. Daarom stond het ...</p>
         <p class="button"><a href="/artikel/20190219-beng-ambities-en-innovatieve-financieringsconstructies-bij-kennissessie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/innovatieve-financiering">Innovatieve financiering</a></div>
         <ul class="social-actions" data-cid="19003">
          <li id="b-s-19003" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19003');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19003" onclick="social_share('like-19003');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19003">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190219-beng-ambities-en-innovatieve-financieringsconstructies-bij-kennissessie&amp;via=DuurzaamGebouwd&amp;text=BENG-ambities+en+innovatieve+financieringsconstructies+bij+kennissessie+%23innovatieve-financiering&amp;lang=nl" target="_blank" class="social-share" id="twitter-19003" onclick="social_share('twitter-19003');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190219-beng-ambities-en-innovatieve-financieringsconstructies-bij-kennissessie&amp;title=BENG-ambities+en+innovatieve+financieringsconstructies+bij+kennissessie&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19003" onclick="social_share('linkedin-19003');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190219-beng-ambities-en-innovatieve-financieringsconstructies-bij-kennissessie&amp;t=BENG-ambities+en+innovatieve+financieringsconstructies+bij+kennissessie" target="_blank" class="social-share" id="facebook-19003" onclick="social_share('facebook-19003');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190219-beng-ambities-en-innovatieve-financieringsconstructies-bij-kennissessie" target="_blank" class="social-share" id="googleplus-19003" onclick="social_share('googleplus-19003');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190219-beng-ambities-en-innovatieve-financieringsconstructies-bij-kennissessie" class="social-share" id="mail-19003" onclick="social_share('mail-19003');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190218-kennisinstituten-gaan-voor-realisatie-van-aardgasvrije-gebouwen-en-gebieden-leeuwarden"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/kennisinstituten-gaan-voor-realisatie-van-aardgasvrije-gebouwen-en-gebieden-leeuwarden_1_YQGNJ5.jpg?v=20190218123418" alt="Kennisinstituten gaan voor realisatie van aardgasvrije gebouwen en gebieden" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190218-kennisinstituten-gaan-voor-realisatie-van-aardgasvrije-gebouwen-en-gebieden-leeuwarden">Kennisinstituten gaan voor realisatie van aardgasvrije ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>18 feb om 16:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Tijdens het Duurzaam Gebouwd Congres in Leeuwarden hebben drie partijen de handen ineen geslagen voor een nieuwe ...</p>
         <p class="button"><a href="/artikel/20190218-kennisinstituten-gaan-voor-realisatie-van-aardgasvrije-gebouwen-en-gebieden-leeuwarden" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/aardgasvrije-gebouwen">Aardgasvrije gebouwen</a></div>
         <ul class="social-actions" data-cid="19011">
          <li id="b-s-19011" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19011');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19011" onclick="social_share('like-19011');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19011">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190218-kennisinstituten-gaan-voor-realisatie-van-aardgasvrije-gebouwen-en-gebieden-leeuwarden&amp;via=DuurzaamGebouwd&amp;text=Kennisinstituten+gaan+voor+realisatie+van+aardgasvrije+gebouwen+en+gebieden+%23aardgasvrije-gebouwen+%23aardgasvrije-gebieden&amp;lang=nl" target="_blank" class="social-share" id="twitter-19011" onclick="social_share('twitter-19011');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190218-kennisinstituten-gaan-voor-realisatie-van-aardgasvrije-gebouwen-en-gebieden-leeuwarden&amp;title=Kennisinstituten+gaan+voor+realisatie+van+aardgasvrije+gebouwen+en+gebieden&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19011" onclick="social_share('linkedin-19011');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190218-kennisinstituten-gaan-voor-realisatie-van-aardgasvrije-gebouwen-en-gebieden-leeuwarden&amp;t=Kennisinstituten+gaan+voor+realisatie+van+aardgasvrije+gebouwen+en+gebieden" target="_blank" class="social-share" id="facebook-19011" onclick="social_share('facebook-19011');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190218-kennisinstituten-gaan-voor-realisatie-van-aardgasvrije-gebouwen-en-gebieden-leeuwarden" target="_blank" class="social-share" id="googleplus-19011" onclick="social_share('googleplus-19011');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190218-kennisinstituten-gaan-voor-realisatie-van-aardgasvrije-gebouwen-en-gebieden-leeuwarden" class="social-share" id="mail-19011" onclick="social_share('mail-19011');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190327-karsten-klein-over-beter-aanbesteden-meer-helderheid-en-dialoog"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/karsten-klein-over-beter-aanbesteden-meer-helderheid-en-dialoog_1_V2LGN3.jpg?v=20190201135652" alt="Karsten Klein over Beter Aanbesteden: meer helderheid en dialoog" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190327-karsten-klein-over-beter-aanbesteden-meer-helderheid-en-dialoog">Karsten Klein over Beter Aanbesteden: meer helderheid ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>18 feb om 14:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5</small></div>
         </div>
         <p>Afgelopen najaar werd Karsten Klein de opvolger van Matthijs Huizing als aanjager van de Actieagenda Beter Aanbesteden. ...</p>
         <p class="button"><a href="/artikel/20190327-karsten-klein-over-beter-aanbesteden-meer-helderheid-en-dialoog" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18962">
          <li id="b-s-18962" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18962');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18962" onclick="social_share('like-18962');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18962">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190327-karsten-klein-over-beter-aanbesteden-meer-helderheid-en-dialoog&amp;via=DuurzaamGebouwd&amp;text=Karsten+Klein+over+Beter+Aanbesteden%3A+meer+helderheid+en+dialoog+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18962" onclick="social_share('twitter-18962');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190327-karsten-klein-over-beter-aanbesteden-meer-helderheid-en-dialoog&amp;title=Karsten+Klein+over+Beter+Aanbesteden%3A+meer+helderheid+en+dialoog&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18962" onclick="social_share('linkedin-18962');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190327-karsten-klein-over-beter-aanbesteden-meer-helderheid-en-dialoog&amp;t=Karsten+Klein+over+Beter+Aanbesteden%3A+meer+helderheid+en+dialoog" target="_blank" class="social-share" id="facebook-18962" onclick="social_share('facebook-18962');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190327-karsten-klein-over-beter-aanbesteden-meer-helderheid-en-dialoog" target="_blank" class="social-share" id="googleplus-18962" onclick="social_share('googleplus-18962');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190327-karsten-klein-over-beter-aanbesteden-meer-helderheid-en-dialoog" class="social-share" id="mail-18962" onclick="social_share('mail-18962');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190215-3-ontwikkelingen-die-het-werk-van-de-installatieprofessional-beinvloeden"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/3-ontwikkelingen-die-het-werk-van-de-installatieprofessional-benvloeden_1_3h63vR.jpg?v=20190212111030" alt="3 ontwikkelingen die het werk van de installatieprofessional be&iuml;nvloeden" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190215-3-ontwikkelingen-die-het-werk-van-de-installatieprofessional-beinvloeden"><small>3 ontwikkelingen die het werk van de installatieprofessional be&iuml;nvloeden</small></a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>15 feb om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Installateurs moeten investeren in het op peil houden en uitbreiden van hun kennisiniveau. Klanten verlangen namelijk ...</p>
         <p class="button"><a href="/artikel/20190215-3-ontwikkelingen-die-het-werk-van-de-installatieprofessional-beinvloeden" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18995">
          <li id="b-s-18995" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18995');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18995" onclick="social_share('like-18995');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18995">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190215-3-ontwikkelingen-die-het-werk-van-de-installatieprofessional-beinvloeden&amp;via=DuurzaamGebouwd&amp;text=3+ontwikkelingen+die+het+werk+van+de+installatieprofessional+be%26iuml%3Bnvloeden+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18995" onclick="social_share('twitter-18995');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190215-3-ontwikkelingen-die-het-werk-van-de-installatieprofessional-beinvloeden&amp;title=3+ontwikkelingen+die+het+werk+van+de+installatieprofessional+be%C3%AFnvloeden&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18995" onclick="social_share('linkedin-18995');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190215-3-ontwikkelingen-die-het-werk-van-de-installatieprofessional-beinvloeden&amp;t=3+ontwikkelingen+die+het+werk+van+de+installatieprofessional+be%C3%AFnvloeden" target="_blank" class="social-share" id="facebook-18995" onclick="social_share('facebook-18995');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190215-3-ontwikkelingen-die-het-werk-van-de-installatieprofessional-beinvloeden" target="_blank" class="social-share" id="googleplus-18995" onclick="social_share('googleplus-18995');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190215-3-ontwikkelingen-die-het-werk-van-de-installatieprofessional-beinvloeden" class="social-share" id="mail-18995" onclick="social_share('mail-18995');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel<a href="/it-giet-om" class="fr"><svg class="fl icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="-13.5 -16.5 30 30"><path d="M0,12A16.143,16.143 0 0,1 -14,-4A7,8 0 0,1 -7,-12A6,8 0 0,1 -1,-5A1,1 0 1,0 1,-5A6,8 0 0,1 7,-12A7,8 0 0,1 14,-4A16.143,16.143 0 0,1 0,12z" fill="#FFFFFF" transform="rotate(34.695)"/></svg></a></a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190322-afkoelen-elfstedenroute-als-kans-voor-verduurzaming"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/afkoelen-elfstedenroute-als-kans-voor-verduurzaming_1_4ZFNzw.jpg?v=20190214214608" alt="Afkoelen Elfstedenroute als kans voor verduurzaming" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190322-afkoelen-elfstedenroute-als-kans-voor-verduurzaming">Afkoelen Elfstedenroute als kans voor verduurzaming</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>15 feb om 08:45 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>Met de provincie Friesland als middelpunt van het tiende Duurzaam Gebouwd Congres kwam er een verrassend plan op ...</p>
         <p class="button"><a href="/artikel/20190322-afkoelen-elfstedenroute-als-kans-voor-verduurzaming" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19002">
          <li id="b-s-19002" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19002');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19002" onclick="social_share('like-19002');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19002">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190322-afkoelen-elfstedenroute-als-kans-voor-verduurzaming&amp;via=DuurzaamGebouwd&amp;text=Afkoelen+Elfstedenroute+als+kans+voor+verduurzaming+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19002" onclick="social_share('twitter-19002');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190322-afkoelen-elfstedenroute-als-kans-voor-verduurzaming&amp;title=Afkoelen+Elfstedenroute+als+kans+voor+verduurzaming&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19002" onclick="social_share('linkedin-19002');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190322-afkoelen-elfstedenroute-als-kans-voor-verduurzaming&amp;t=Afkoelen+Elfstedenroute+als+kans+voor+verduurzaming" target="_blank" class="social-share" id="facebook-19002" onclick="social_share('facebook-19002');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190322-afkoelen-elfstedenroute-als-kans-voor-verduurzaming" target="_blank" class="social-share" id="googleplus-19002" onclick="social_share('googleplus-19002');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190322-afkoelen-elfstedenroute-als-kans-voor-verduurzaming" class="social-share" id="mail-19002" onclick="social_share('mail-19002');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190214-winnaars-van-duurzaam-bouwen-awards-stralen-op-duurzaam-gebouwd-congres-2019"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/winnaars-van-duurzaam-bouwen-awards-stralen-op-duurzaam-gebouwd-congres-2019_1_nN8JKA.jpg?v=20190214154518" alt="Winnaars van Duurzaam Bouwen Awards stralen op Duurzaam Gebouwd Congres 2019" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190214-winnaars-van-duurzaam-bouwen-awards-stralen-op-duurzaam-gebouwd-congres-2019">Winnaars van Duurzaam Bouwen Awards stralen ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>14 feb om 16:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>De winnaars van de Duurzaam Bouwen Awards stonden in de schijnwerpers tijdens het Duurzaam Gebouwd Congres in Leeuwarden. ...</p>
         <p class="button"><a href="/artikel/20190214-winnaars-van-duurzaam-bouwen-awards-stralen-op-duurzaam-gebouwd-congres-2019" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam-gebouwd-congres-2019">Duurzaam Gebouwd Congres 2019</a></div>
         <ul class="social-actions" data-cid="19000">
          <li id="b-s-19000" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19000');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19000" onclick="social_share('like-19000');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19000">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190214-winnaars-van-duurzaam-bouwen-awards-stralen-op-duurzaam-gebouwd-congres-2019&amp;via=DuurzaamGebouwd&amp;text=Winnaars+van+Duurzaam+Bouwen+Awards+stralen+op+Duurzaam+Gebouwd+Congres+2019+%23duurzaam-gebouwd-congres-2019&amp;lang=nl" target="_blank" class="social-share" id="twitter-19000" onclick="social_share('twitter-19000');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190214-winnaars-van-duurzaam-bouwen-awards-stralen-op-duurzaam-gebouwd-congres-2019&amp;title=Winnaars+van+Duurzaam+Bouwen+Awards+stralen+op+Duurzaam+Gebouwd+Congres+2019&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19000" onclick="social_share('linkedin-19000');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190214-winnaars-van-duurzaam-bouwen-awards-stralen-op-duurzaam-gebouwd-congres-2019&amp;t=Winnaars+van+Duurzaam+Bouwen+Awards+stralen+op+Duurzaam+Gebouwd+Congres+2019" target="_blank" class="social-share" id="facebook-19000" onclick="social_share('facebook-19000');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190214-winnaars-van-duurzaam-bouwen-awards-stralen-op-duurzaam-gebouwd-congres-2019" target="_blank" class="social-share" id="googleplus-19000" onclick="social_share('googleplus-19000');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190214-winnaars-van-duurzaam-bouwen-awards-stralen-op-duurzaam-gebouwd-congres-2019" class="social-share" id="mail-19000" onclick="social_share('mail-19000');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190213-nieuwe-norm-voor-ventilatie-van-gebouwen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nieuwe-norm-voor-ventilatie-van-gebouwen_1_FDXLcs.jpg?v=20190212090942" alt="Nieuwe norm voor ventilatie van gebouwen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190213-nieuwe-norm-voor-ventilatie-van-gebouwen">Nieuwe norm voor ventilatie van gebouwen</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>14 feb om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>De NEN 1087 is de nieuwe norm voor de ventilatie van gebouwen. Deze norm is herzien en vormt de bepalingsmethode ...</p>
         <p class="button"><a href="/artikel/20190213-nieuwe-norm-voor-ventilatie-van-gebouwen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/nen-1087">NEN 1087</a>, <a href="/zoeken/norm">Norm</a></div>
         <ul class="social-actions" data-cid="18987">
          <li id="b-s-18987" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18987');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18987" onclick="social_share('like-18987');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18987">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190213-nieuwe-norm-voor-ventilatie-van-gebouwen&amp;via=DuurzaamGebouwd&amp;text=Nieuwe+norm+voor+ventilatie+van+gebouwen+%23nen-1087+%23norm+%23ventilatie-gebouwen&amp;lang=nl" target="_blank" class="social-share" id="twitter-18987" onclick="social_share('twitter-18987');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190213-nieuwe-norm-voor-ventilatie-van-gebouwen&amp;title=Nieuwe+norm+voor+ventilatie+van+gebouwen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18987" onclick="social_share('linkedin-18987');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190213-nieuwe-norm-voor-ventilatie-van-gebouwen&amp;t=Nieuwe+norm+voor+ventilatie+van+gebouwen" target="_blank" class="social-share" id="facebook-18987" onclick="social_share('facebook-18987');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190213-nieuwe-norm-voor-ventilatie-van-gebouwen" target="_blank" class="social-share" id="googleplus-18987" onclick="social_share('googleplus-18987');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190213-nieuwe-norm-voor-ventilatie-van-gebouwen" class="social-share" id="mail-18987" onclick="social_share('mail-18987');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190213-nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-gemeente"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-gemeente_1_5AzczL.jpg?v=20190212142745" alt="Nominaties Duurzaam Bouwen Awards: categorie Meest Duurzame Gemeente" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190213-nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-gemeente">Nominaties Duurzaam Bouwen Awards: categorie ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>13 feb om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
De nominaties in de categorie Meest Duurzame Gemeente van de Duurzaam Bouwen Awards 2019 zijn bekend. Ook zo benieuwd ...</p>
         <p class="button"><a href="/artikel/20190213-nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-gemeente" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam-bouwen-awards">Duurzaam Bouwen Awards</a></div>
         <ul class="social-actions" data-cid="18999">
          <li id="b-s-18999" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18999');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18999" onclick="social_share('like-18999');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18999">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190213-nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-gemeente&amp;via=DuurzaamGebouwd&amp;text=Nominaties+Duurzaam+Bouwen+Awards%3A+categorie+Meest+Duurzame+Gemeente+%23duurzaam-bouwen-awards+%23meest-duurzame-gemeente&amp;lang=nl" target="_blank" class="social-share" id="twitter-18999" onclick="social_share('twitter-18999');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190213-nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-gemeente&amp;title=Nominaties+Duurzaam+Bouwen+Awards%3A+categorie+Meest+Duurzame+Gemeente&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18999" onclick="social_share('linkedin-18999');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190213-nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-gemeente&amp;t=Nominaties+Duurzaam+Bouwen+Awards%3A+categorie+Meest+Duurzame+Gemeente" target="_blank" class="social-share" id="facebook-18999" onclick="social_share('facebook-18999');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190213-nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-gemeente" target="_blank" class="social-share" id="googleplus-18999" onclick="social_share('googleplus-18999');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190213-nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-gemeente" class="social-share" id="mail-18999" onclick="social_share('mail-18999');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190213-nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-corporatie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-corporatie_1_5MVnyx.jpg?v=20190212122112" alt="Nominaties Duurzaam Bouwen Awards: categorie Meest Duurzame Corporatie" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190213-nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-corporatie">Nominaties Duurzaam Bouwen Awards: categorie ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>13 feb om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>De nominaties in de categorie Meest Duurzame Corporatie van de Duurzaam Bouwen Awards 2019 zijn bekend. Ook zo ...</p>
         <p class="button"><a href="/artikel/20190213-nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-corporatie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam-bouwen-awards">Duurzaam Bouwen Awards</a></div>
         <ul class="social-actions" data-cid="18997">
          <li id="b-s-18997" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18997');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18997" onclick="social_share('like-18997');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18997">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190213-nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-corporatie&amp;via=DuurzaamGebouwd&amp;text=Nominaties+Duurzaam+Bouwen+Awards%3A+categorie+Meest+Duurzame+Corporatie+%23duurzaam-bouwen-awards+%23meest-duurzame-corporatie&amp;lang=nl" target="_blank" class="social-share" id="twitter-18997" onclick="social_share('twitter-18997');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190213-nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-corporatie&amp;title=Nominaties+Duurzaam+Bouwen+Awards%3A+categorie+Meest+Duurzame+Corporatie&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18997" onclick="social_share('linkedin-18997');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190213-nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-corporatie&amp;t=Nominaties+Duurzaam+Bouwen+Awards%3A+categorie+Meest+Duurzame+Corporatie" target="_blank" class="social-share" id="facebook-18997" onclick="social_share('facebook-18997');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190213-nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-corporatie" target="_blank" class="social-share" id="googleplus-18997" onclick="social_share('googleplus-18997');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190213-nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-corporatie" class="social-share" id="mail-18997" onclick="social_share('mail-18997');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190213-nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-project"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-project_1_tpAhcW.jpg?v=20190212114914" alt="Nominaties Duurzaam Bouwen Awards: categorie Meest Duurzame Project" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190213-nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-project">Nominaties Duurzaam Bouwen Awards: categorie ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>13 feb om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>De nominaties in de categorie Meest Duurzame Project van de Duurzaam Bouwen Awards 2019 zijn bekend. Ook zo benieuwd ...</p>
         <p class="button"><a href="/artikel/20190213-nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-project" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam-bouwen-awards">Duurzaam Bouwen Awards</a></div>
         <ul class="social-actions" data-cid="18996">
          <li id="b-s-18996" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18996');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18996" onclick="social_share('like-18996');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18996">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190213-nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-project&amp;via=DuurzaamGebouwd&amp;text=Nominaties+Duurzaam+Bouwen+Awards%3A+categorie+Meest+Duurzame+Project+%23duurzaam-bouwen-awards&amp;lang=nl" target="_blank" class="social-share" id="twitter-18996" onclick="social_share('twitter-18996');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190213-nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-project&amp;title=Nominaties+Duurzaam+Bouwen+Awards%3A+categorie+Meest+Duurzame+Project&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18996" onclick="social_share('linkedin-18996');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190213-nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-project&amp;t=Nominaties+Duurzaam+Bouwen+Awards%3A+categorie+Meest+Duurzame+Project" target="_blank" class="social-share" id="facebook-18996" onclick="social_share('facebook-18996');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190213-nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-project" target="_blank" class="social-share" id="googleplus-18996" onclick="social_share('googleplus-18996');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190213-nominaties-duurzaam-bouwen-awards-categorie-meest-duurzame-project" class="social-share" id="mail-18996" onclick="social_share('mail-18996');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel<a href="/it-giet-om" class="fr"><svg class="fl icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="-13.5 -16.5 30 30"><path d="M0,12A16.143,16.143 0 0,1 -14,-4A7,8 0 0,1 -7,-12A6,8 0 0,1 -1,-5A1,1 0 1,0 1,-5A6,8 0 0,1 7,-12A7,8 0 0,1 14,-4A16.143,16.143 0 0,1 0,12z" fill="#FFFFFF" transform="rotate(34.695)"/></svg></a></a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190212-duurzaam-gebouwd-congres-op-14-februari-2019-is-uitverkocht"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/duurzaam-gebouwd-congres-op-14-februari-2019-is-uitverkocht_1_Jhjtkj.jpg?v=20190212100949" alt="Duurzaam Gebouwd Congres op 14 februari 2019 is uitverkocht" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190212-duurzaam-gebouwd-congres-op-14-februari-2019-is-uitverkocht">Duurzaam Gebouwd Congres op 14 februari 2019 ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>12 feb om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Het Duurzaam Gebouwd Congres 2019 is uitverkocht. Meer dan 700 koplopers uit de bouw- en vastgoedsector hebben ...</p>
         <p class="button"><a href="/artikel/20190212-duurzaam-gebouwd-congres-op-14-februari-2019-is-uitverkocht" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18990">
          <li id="b-s-18990" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18990');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18990" onclick="social_share('like-18990');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18990">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190212-duurzaam-gebouwd-congres-op-14-februari-2019-is-uitverkocht&amp;via=DuurzaamGebouwd&amp;text=Duurzaam+Gebouwd+Congres+op+14+februari+2019+is+uitverkocht+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18990" onclick="social_share('twitter-18990');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190212-duurzaam-gebouwd-congres-op-14-februari-2019-is-uitverkocht&amp;title=Duurzaam+Gebouwd+Congres+op+14+februari+2019+is+uitverkocht&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18990" onclick="social_share('linkedin-18990');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190212-duurzaam-gebouwd-congres-op-14-februari-2019-is-uitverkocht&amp;t=Duurzaam+Gebouwd+Congres+op+14+februari+2019+is+uitverkocht" target="_blank" class="social-share" id="facebook-18990" onclick="social_share('facebook-18990');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190212-duurzaam-gebouwd-congres-op-14-februari-2019-is-uitverkocht" target="_blank" class="social-share" id="googleplus-18990" onclick="social_share('googleplus-18990');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190212-duurzaam-gebouwd-congres-op-14-februari-2019-is-uitverkocht" class="social-share" id="mail-18990" onclick="social_share('mail-18990');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190327-voor-een-betere-ketensamenwerking-moet-je-terug-naar-je-missie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/voor-een-betere-ketensamenwerking-moet-je-terug-naar-je-missie_1_793k43.jpg?v=20190129131124" alt="&ldquo;Voor een betere ketensamenwerking moet je terug naar je missie&rdquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190327-voor-een-betere-ketensamenwerking-moet-je-terug-naar-je-missie">&ldquo;Voor een betere ketensamenwerking moet ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>12 feb om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>Ketensamenwerking komt in de bouw nauwelijks van de grond, aldus Jack van der Veen. &ldquo;Is de crisis voorbij? ...</p>
         <p class="button"><a href="/artikel/20190327-voor-een-betere-ketensamenwerking-moet-je-terug-naar-je-missie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18938">
          <li id="b-s-18938" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18938');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18938" onclick="social_share('like-18938');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18938">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190327-voor-een-betere-ketensamenwerking-moet-je-terug-naar-je-missie&amp;via=DuurzaamGebouwd&amp;text=%26ldquo%3BVoor+een+betere+ketensamenwerking+moet+je+terug+naar+je+missie%26rdquo%3B+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18938" onclick="social_share('twitter-18938');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190327-voor-een-betere-ketensamenwerking-moet-je-terug-naar-je-missie&amp;title=%E2%80%9CVoor+een+betere+ketensamenwerking+moet+je+terug+naar+je+missie%E2%80%9D&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18938" onclick="social_share('linkedin-18938');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190327-voor-een-betere-ketensamenwerking-moet-je-terug-naar-je-missie&amp;t=%E2%80%9CVoor+een+betere+ketensamenwerking+moet+je+terug+naar+je+missie%E2%80%9D" target="_blank" class="social-share" id="facebook-18938" onclick="social_share('facebook-18938');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190327-voor-een-betere-ketensamenwerking-moet-je-terug-naar-je-missie" target="_blank" class="social-share" id="googleplus-18938" onclick="social_share('googleplus-18938');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190327-voor-een-betere-ketensamenwerking-moet-je-terug-naar-je-missie" class="social-share" id="mail-18938" onclick="social_share('mail-18938');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/xNG4Hsh2">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/artikel/20190219-cruquiusbrug-krijgt-openbare-marktconsultatie#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="018c8d8c2db68ee7608ba5eab40cc69fd4a80635" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Blijf op de hoogte</h4>
<ul>
<li class="mb20"><form action="/inschrijven-nieuwsbrief" method="post"><fieldset>
<div class="input-group"><input name="fld_n_104" type="email" class="form-control" placeholder="E-mailadres"><span class="input-group-btn"><button class="btn btn-green" type="submit"><span class="glyphicon glyphicon-envelope"><span style="display: none;">Inschrijven</span></span></button></span></div>
</fieldset></form></li>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2019 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
</body>

</html>
