<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2020 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>‘Beperk de impact op onze sector en ga door met projecten!’ | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Door creatief met elkaar samen te werken en in te zetten op gezondheid en veiligheid, kan onze sector gewoon verdergaan met bouwen. Elkaar helpen, veerkrachtig zijn en afspraken expliciet maken zijn ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/artikel/20200423-beperk-de-impact-op-onze-sector-en-ga-door-met-projecten/amp" />
<meta property="og:title" content="‘Beperk de impact op onze sector en blijf doorbouwen!'" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20200423-beperk-de-impact-op-onze-sector-en-ga-door-met-projecten" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/beperk-de-impact-op-onze-sector-en-ga-door-met-projecten_1_bDw8Wt.jpg?v=20200423161214" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20200423-beperk-de-impact-op-onze-sector-en-ga-door-met-projecten" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="‘Beperk de impact op onze sector en blijf doorbouwen!'" />
<meta name="twitter:description" content="Door creatief met elkaar samen te werken en in te zetten op gezondheid en veiligheid, kan onze sector gewoon verdergaan met bouwen. Elkaar helpen, veerkrachtig zijn en afspraken expliciet maken zijn ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/beperk-de-impact-op-onze-sector-en-ga-door-met-projecten_1_bDw8Wt.jpg?v=20200423161214" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.60" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/meet-the-experts-tour" title="Meet The Experts Tour">Meet The Experts Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2019" title="Thema's 2019">Thema's 2019</a></li>
    <li class="sub"><a href="/themas-2020" title="Thema's 2020">Thema's 2020</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/cursus" title="De Leerfabriek">De Leerfabriek</a></li>
    <li class="sub"><a href="/producten/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/artikel">Artikel</a> &nbsp;&raquo;&nbsp; ‘Beperk de impact op onze sector en blijf doorbouwen!'</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20200423-beperk-de-impact-op-onze-sector-en-ga-door-met-projecten" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="20774">
 <li class="text"><a href="#"><strong>2x</strong><br /><small>gedeeld</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=%E2%80%98Beperk+de+impact+op+onze+sector+en+blijf+doorbouwen%21%27+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200423-beperk-de-impact-op-onze-sector-en-ga-door-met-projecten+%23bouwcontracten+%23flexibiliteit+%23communicatie+%23Flexibiliteit+%23Bouwcontracten+%23Communicatie&amp;lang=nl" target="_blank" class="social-share" id="twitter-20774" onclick="social_share('twitter-20774');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200423-beperk-de-impact-op-onze-sector-en-ga-door-met-projecten&amp;title=%E2%80%98Beperk+de+impact+op+onze+sector+en+blijf+doorbouwen%21%27+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200423-beperk-de-impact-op-onze-sector-en-ga-door-met-projecten+%23bouwcontracten+%23flexibiliteit+%23communicatie+%23Flexibiliteit+%23Bouwcontracten+%23Communicatie&amp;source=Duurzaam+Gebouwd" target="_blank" class=" social-share" id="linkedin-20774" onclick="social_share('linkedin-20774');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200423-beperk-de-impact-op-onze-sector-en-ga-door-met-projecten&amp;t=%E2%80%98Beperk+de+impact+op+onze+sector+en+blijf+doorbouwen%21%27+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200423-beperk-de-impact-op-onze-sector-en-ga-door-met-projecten+%23bouwcontracten+%23flexibiliteit+%23communicatie+%23Flexibiliteit+%23Bouwcontracten+%23Communicatie" target="_blank" class="social-share" id="facebook-20774" onclick="social_share('facebook-20774');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200423-beperk-de-impact-op-onze-sector-en-ga-door-met-projecten" class="social-share" id="mail-20774" onclick="social_share('mail-20774');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">&lsquo;Beperk de impact op onze sector en blijf doorbouwen!'</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2020-04-23T17:17:05+01:00">Gisteren om 17:05 uur</time><time itemprop="dateModified" datetime="2020-04-24T11:11:18+01:00" style="display:none">2020-04-24T11:11:18+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">5 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
 <li class="btn content-type background-thema"><a href="/innovatieve-samenwerking" title="Themadossier: Innovatieve Samenwerking">Innovatieve Samenwerking</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/beperk-de-impact-op-onze-sector-en-ga-door-met-projecten_1_bDw8Wt.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/beperk-de-impact-op-onze-sector-en-ga-door-met-projecten_1_bDw8Wt.jpg?v=20200423161214" alt="&lsquo;Beperk de impact op onze sector en blijf doorbouwen!'" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/beperk-de-impact-op-onze-sector-en-ga-door-met-projecten_1_bDw8Wt.jpg" />
<meta itemprop="width" content="1125" />
<meta itemprop="height" content="668" />
</div>


<p><strong>Door creatief met elkaar samen te werken en in te zetten op gezondheid en veiligheid, kan de bouw- en vastgoedsector gewoon verdergaan met bouwen. Elkaar helpen, veerkrachtig zijn en afspraken expliciet maken zijn slechts enkele pijlers die ervoor zorgen dat de impact door de coronacrisis wordt beperkt.</strong></p>

<p>Deze bevindingen bleken uit het webinar &lsquo;Speelruimte in Bouwprojecten&rsquo;, met experts van de organisaties Antea Group, Tauw, Construct Advocaten en TwynstraGudde. Niels van Ommen beet als moderator het spits af en refereerde aan de gemeenschappelijke verklaring &lsquo;Samen doorbouwen aan Nederland&rsquo;, op 22 april gelanceerd. Overheid, bouw- en technieksector, banken en brancheorganisaties stelden de intentieverklaring op. &ldquo;Dit document geldt nog als voornemen en wij gaan het vandaag vooral hebben over de praktijk. Onze experts geven tips om binnen projecten de bal hoog te houden.&rdquo;</p>
<p>Het was aan Peter Brouwer van Antea Group om als adviseur contracten aan te geven hoe je afspraken expliciet maakt. &ldquo;De situatie nu brengt onrust met zich mee. Neem die zoveel mogelijk weg en bespreek proactief welke kennis je hebt en welke onzekerheden je hebt.&rdquo; In deze onzekere tijden is het mogelijk dat er veranderingen in werkwijze en -proces plaatsvinden. &ldquo;Zodra je weet dat die kanteling eraan komt, zorg dan dat je met elkaar hierover praat. Je weet misschien nog niet wat de impact van de wijziging is, maar zorg wel dat je het bespreekbaar maakt.&rdquo;</p>
<h4>Loop nieuwe en bestaande risico&rsquo;s na</h4>
<p>Die nadruk op communicatie is niet alleen van belang voor het delen van informatie met externe partijen. &ldquo;Zorg ook dat je meer mensen in je eigen organisatie meeneemt in je informatievoorziening en archiveer je data. Zo weet je wat er duidelijk en onduidelijk is, zodat je meer aandacht hebt.&rdquo; Die ruimte kun je bijvoorbeeld inzetten voor het aanleggen van een risicodossier. &ldquo;Leg problemen vast en loop bestaande risico&rsquo;s na. Ontdek of die gewijzigd zijn, of groter of kleiner worden aan de hand van de coronacrisis. Kijk ook of de verdeling/toedeling van risico&rsquo;s nog klopt. In dynamische tijden als deze kunnen de afgesproken elementen in contracten actualiteit missen of een aanpassing vragen.&rdquo;</p>
<p>Daar sloot Chantal Schrijver van Tauw zich bij aan. &ldquo;Wees je bewust van de financi&euml;le impact en maak redelijke afspraken met elkaar.&rdquo; Overkoepelend refereert ze naar een oproep van Bouwend Nederland, om bouwprojecten zoveel mogelijk te laten doorgaan. &ldquo;Laat projecten niet onnodig vertragen. Dat eist creativiteit en wees flexibel. Overleg met je opdrachtgever, maar ook met leveranciers en aannemers om diezelfde veerkracht te vertonen. Daar staan partijen voor open, maar ook hier geldt: maak het bespreekbaar.&rdquo;</p>
<h4>Vernieuw de planning</h4>
<p>Een volgende tip: bekijk en beoordeel de planning van lopend en aankomend werk. &ldquo;Er zijn grote verschillen tussen werkvoorraad tussen bedrijven, dus breng in beeld hoe druk je partners zijn. Soms is het wenselijk dat je werk naar voren haalt. Er zijn best wat mogelijkheden om te schuiven met werk.&rdquo; Zo is het rustiger op de wegen en wordt bijvoorbeeld onderhoud eenvoudiger. &ldquo;Grijp die kans om nu veiliger en sneller te werken. Het werkt ook een kostenbesparing in de hand, dus we hebben het hier over een win-winsituatie. Ga dus creatief om met je planning.&rdquo;</p>
<p><a href="/upload/files/2018/12/2405/1807/5/2/1602/0604/1/1.png" class="thickbox" rel="photos"><img class="popup" src="/upload/files/2018/12/2405/1807/5/2/1602/0604/1/1-rRX9.png" alt="&lsquo;Beperk de impact op onze sector en ga door met projecten!&rsquo;" width="550" height="289" style="display: block; margin-left: auto; margin-right: auto;"></a></p>
<p>Diezelfde flexibiliteit bracht Edwin van Dijk van Construct Advocaten ook naar voren. Hoe ga je daarmee om in contracten? &ldquo;Zet je een krabbel onder een afspraak, dan houdt het daar niet op. Het is een voortdurend proces. Als er zich een situatie voordat vanwege corona, dan maak je steeds nieuwe afspraken. Trouw aan het gegeven woord, maar zoek wel de speelruimte op.&rdquo;</p>
<h4>Denk aan elkaars belangen</h4>
<p>In de huidige onzekere tijd kunnen namelijk diverse vraagstellingen naar voren komen om die lucht in contracten goed te benutten. Lukt het bijvoorbeeld wel om materialen op de juiste manier aan te leveren, of kun je als opdrachtgever wel het werkterrein vrijgeven? &ldquo;Een contract is er niet om elkaar om de oren te slaan, maar om oplossingen te geven&rdquo;, gaat Van Dijk verder. &ldquo;Er is ruimte in regels en er zijn diverse artikelen die je de mogelijkheid geven om in te spelen op situaties die ontstaan vanwege de coronacrisis. Een voorbeeld daarvan is dat een aannemer zijn materialen, als gevolg van de crisis, tegen woekerprijzen of met extreme vertraging moet inkopen. Hij is dan niet meer in staat om verplichtingen na te komen.&rdquo; Het artikel redelijkheid en billijkheid komt dan in beeld. &ldquo;Het recht biedt een opening, al zijn het uitzonderingsgevallen. Houd vooral rekening met elkaars gerechtvaardigde belangen en blijf communiceren.&rdquo;</p>
<p>Communicatie, houding en gedrag blijken daarmee belangrijke componenten om samen sterk te staan tijdens de gezondheidscrisis. Ruud Schrauwen van Twynstra Gudde adviseert daarbij om het (project)werk vooral leuk te houden. &ldquo;Heb juist nu meer tijd voor persoonlijke contacten en houd contact. Probeer daarbij ook te begrijpen wat partijen doormaken en wat mogelijke frustraties zijn. Bel gewoon eens zonder doel, bespreek hoe het persoonlijk gaat en in het project.&rdquo; Door vooral ook informele gesprekken te houden en voor voldoende elementen te zorgen die het werk leuk maken, worden projecten en samenwerkingen succesvoller. &ldquo;Denk bijvoorbeeld ook eens aan het organiseren van een pubquiz, een bijpraatsessie op maandagochtend of een digitale borrel. Blijf met elkaar in gesprek en toon oprechte interesse.&rdquo; &nbsp;&nbsp;</p>
<p></p>
<h4>Webinar Speelruimte in Bouwprojecten</h4>
<p>Dit webinar Speelruimte in Bouwprojecten is een voorbeeld van de&nbsp;<a href="https://www.duurzaamgebouwd.nl/brochure-digitals-2020" target="_blank">digitale diensten die Duurzaam Gebouwd inzet</a>&nbsp;voor kennisdeling en het bij elkaar brengen van partners en experts. In&nbsp;<a href="https://www.duurzaamgebouwd.nl/brochure-digitals-2020" target="_blank">deze publicatie</a>&nbsp;lees je meer over de verschillende diensten die Duurzaam Gebouwd voor jou opzet om professionals in de bouw- en vastgoedsector dichter bij elkaar te brengen.</p>
<h4>17 tips</h4>
<p>De experts die de deelnemers meenamen naar het onderwerp &lsquo;Speelruimte in bouwprojecten&rsquo; publiceerden eerder al <a href="https://www.duurzaamgebouwd.nl/permalink/fMdDLjrd" target="_blank">17 tips</a>&nbsp;voor het omgaan met de coronacrisis binnen bouwprojecten. Neem ze door en kom tot nieuwe inzichten om de impact van de huidige virale crisis te beperken.&nbsp;</p>
<h4>Video</h4>
<p>Wil je het webinar terugkijken? Houd dan ons <a href="https://www.youtube.com/user/DuurzaamGebouwdNL/videos" target="_blank">YouTube-kanaal in de gaten</a>, waar de video binnenkort wordt gepubliceerd.</p>
<h4>Webinar: Nieuwe modelovereenkomst voor bouwteams</h4>
<p>Ons volgende webinar brengt de primeur van het nieuwe <a href="https://www.duurzaamgebouwd.nl/artikel/20200416-webinar-nieuwe-modelovereenkomst-voor-bouwteams" target="_blank">Modelovereenkomst Bouwteam DG 2020</a>. Ben jij erbij? <a href="https://www.duurzaamgebouwd.nl/agenda/20200514-webinar-nieuwe-modelovereenkomst-voor-bouwteams" target="_blank">Meld je dan hier aan.</a>&nbsp;</p>
</div></div>

<div class="full-width background-light" id="block_clients">

<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/partners/c/antea-group" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/antea-group_1_ZsKmWV.png?v=20190725103747" alt="Logo Antea Group" height="70" class="logo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/partners/c/antea-group"><span itemprop="name">Antea Group</span></a></h4><p class="small"><a href="/partners/c/antea-group" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/partners/c/construct-advocaten" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/construct-advocaten_1_vrL3VJ.png?v=20200424104130" alt="Logo Construct Advocaten" height="70" class="logo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/partners/c/construct-advocaten"><span itemprop="name">Construct Advocaten</span></a></h4><p class="small"><a href="/partners/c/construct-advocaten" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/partners/c/tauw" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/tauw_1_M2JptR.png?v=20191119095318" alt="Logo Tauw" height="70" class="logo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/partners/c/tauw"><span itemprop="name">Tauw</span></a></h4><p class="small"><a href="/partners/c/tauw" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
<div class="row mlmr text author" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="col-sm-2 mb12"><a href="/bedrijfsleden/c/twynstragudde-contracteren-en-risicomanagement" class="company-img"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/logo/twynstragudde_rgb-cb510b.png?v=20190724140207" alt="Logo TwynstraGudde - Contracteren en Risicomanagement" height="70" class="logo" /></a></div><div class="col-sm-10"><h4 class="title"><a href="/bedrijfsleden/c/twynstragudde-contracteren-en-risicomanagement"><span itemprop="name">TwynstraGudde - Contracteren en Risicomanagement</span></a></h4><p class="small"><a href="/bedrijfsleden/c/twynstragudde-contracteren-en-risicomanagement" class="btn btn-default btn-light">Bekijk profiel en artikelen &raquo;</a></p></div></div>
</div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/zWAhWS6y" title="23-04-2020 Grolsch zet volgende stap naar CO2-neutrale brouwerij" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6 np text-right"><p class="nmt"><a href="/permalink/M8DxhMMn" title="24-04-2020 Nieuw: digitaal magazine Gedragsverandering" class="btn btn-default">Volgend artikel &raquo;</a></p></div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/flexibiliteit" class="btn btn-default rounded">Flexibiliteit</a></li>
 <li><a href="/zoeken/bouwcontracten" class="btn btn-default rounded">Bouwcontracten</a></li>
 <li><a href="/zoeken/communicatie" class="btn btn-default rounded">Communicatie</a></li>
 <li><a href="/zoeken/bouwteamovereenkomst" class="btn btn-default rounded">Bouwteamovereenkomst</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c246 c262 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200424-nieuw-digitaal-magazine-gedragsverandering"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nieuw-digitaal-magazine-gedragsverandering_1_R89xb5.jpg?v=20200423112851" alt="Nieuw: digitaal magazine Gedragsverandering" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200424-nieuw-digitaal-magazine-gedragsverandering">Nieuw: digitaal magazine Gedragsverandering</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Vandaag om 07:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Hoe bereik je eindgebruikers achter de voordeur en werk je op andere manieren samen met ketenpartners? Welke cultuurveranderingen ...</p>
         <p class="button"><a href="/artikel/20200424-nieuw-digitaal-magazine-gedragsverandering" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/digitaal-magazine">Digitaal Magazine</a></div>
         <ul class="social-actions" data-cid="20773">
          <li id="b-s-20773" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20773');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20773" onclick="social_share('like-20773');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20773">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200424-nieuw-digitaal-magazine-gedragsverandering&amp;via=DuurzaamGebouwd&amp;text=Nieuw%3A+digitaal+magazine+Gedragsverandering+%23digitaal-magazine&amp;lang=nl" target="_blank" class="social-share" id="twitter-20773" onclick="social_share('twitter-20773');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200424-nieuw-digitaal-magazine-gedragsverandering&amp;title=Nieuw%3A+digitaal+magazine+Gedragsverandering&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20773" onclick="social_share('linkedin-20773');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200424-nieuw-digitaal-magazine-gedragsverandering&amp;t=Nieuw%3A+digitaal+magazine+Gedragsverandering" target="_blank" class="social-share" id="facebook-20773" onclick="social_share('facebook-20773');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200424-nieuw-digitaal-magazine-gedragsverandering" class="social-share" id="mail-20773" onclick="social_share('mail-20773');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c246 c249 c250 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200422-het-kiezen-van-de-juiste-marktpartijen-bij-een-innovatiepartnerschap"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/het-kiezen-van-de-juiste-marktpartijen-bij-een-innovatiepartnerschap_1_tcjZKf.jpg?v=20200420151856" alt="Het kiezen van de juiste marktpartijen bij een innovatiepartnerschap" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200422-het-kiezen-van-de-juiste-marktpartijen-bij-een-innovatiepartnerschap">Het kiezen van de juiste marktpartijen bij een ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>22 apr om 15:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
In een reeks van blogs geven experts van TwynstraGudde inzicht in de vormgeving van het innovatiepartnerschap ...</p>
         <p class="button"><a href="/artikel/20200422-het-kiezen-van-de-juiste-marktpartijen-bij-een-innovatiepartnerschap" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/innovatiepartnerschap">Innovatiepartnerschap</a></div>
         <ul class="social-actions" data-cid="20759">
          <li id="b-s-20759" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20759');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20759" onclick="social_share('like-20759');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20759">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200422-het-kiezen-van-de-juiste-marktpartijen-bij-een-innovatiepartnerschap&amp;via=DuurzaamGebouwd&amp;text=Het+kiezen+van+de+juiste+marktpartijen+bij+een+innovatiepartnerschap+%23innovatiepartnerschap&amp;lang=nl" target="_blank" class="social-share" id="twitter-20759" onclick="social_share('twitter-20759');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200422-het-kiezen-van-de-juiste-marktpartijen-bij-een-innovatiepartnerschap&amp;title=Het+kiezen+van+de+juiste+marktpartijen+bij+een+innovatiepartnerschap&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20759" onclick="social_share('linkedin-20759');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200422-het-kiezen-van-de-juiste-marktpartijen-bij-een-innovatiepartnerschap&amp;t=Het+kiezen+van+de+juiste+marktpartijen+bij+een+innovatiepartnerschap" target="_blank" class="social-share" id="facebook-20759" onclick="social_share('facebook-20759');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200422-het-kiezen-van-de-juiste-marktpartijen-bij-een-innovatiepartnerschap" class="social-share" id="mail-20759" onclick="social_share('mail-20759');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c246 c254 c269 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200416-webinar-nieuwe-modelovereenkomst-voor-bouwteams"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/webinar-nieuwe-modelovereenkomst-voor-bouwteams_1_T47NJx.jpg?v=20200414155825" alt="Webinar: Nieuwe modelovereenkomst voor bouwteams" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200416-webinar-nieuwe-modelovereenkomst-voor-bouwteams">Webinar: Nieuwe modelovereenkomst voor bouwteams</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>20 apr om 09:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Op 14 mei 2020 verschijnt de definitieve versie van het nieuwe model voor bouwteamcontracten: Modelovereenkomst ...</p>
         <p class="button"><a href="/artikel/20200416-webinar-nieuwe-modelovereenkomst-voor-bouwteams" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/bouwteams">Bouwteams</a></div>
         <ul class="social-actions" data-cid="20737">
          <li id="b-s-20737" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20737');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20737" onclick="social_share('like-20737');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20737">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200416-webinar-nieuwe-modelovereenkomst-voor-bouwteams&amp;via=DuurzaamGebouwd&amp;text=Webinar%3A+Nieuwe+modelovereenkomst+voor+bouwteams+%23bouwteams&amp;lang=nl" target="_blank" class="social-share" id="twitter-20737" onclick="social_share('twitter-20737');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200416-webinar-nieuwe-modelovereenkomst-voor-bouwteams&amp;title=Webinar%3A+Nieuwe+modelovereenkomst+voor+bouwteams&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20737" onclick="social_share('linkedin-20737');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200416-webinar-nieuwe-modelovereenkomst-voor-bouwteams&amp;t=Webinar%3A+Nieuwe+modelovereenkomst+voor+bouwteams" target="_blank" class="social-share" id="facebook-20737" onclick="social_share('facebook-20737');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200416-webinar-nieuwe-modelovereenkomst-voor-bouwteams" class="social-share" id="mail-20737" onclick="social_share('mail-20737');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c246 c250 c254 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200410-knetterharde-woorden-over-de-zachte-kant-van-het-samenwerken"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/knetterharde-woorden-over-de-zachte-kant-van-het-samenwerken_1_dvxjVp.jpg?v=20200409101254" alt="&lsquo;Knetterharde woorden&rsquo; over de zachte kant van het samenwerken" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200410-knetterharde-woorden-over-de-zachte-kant-van-het-samenwerken">&lsquo;Knetterharde woorden&rsquo; over de zachte ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>10 apr om 16:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
Als partijen in een rechtszaak verwikkeld zijn, is het de vraag waarom zij er niet zijn uitgekomen. &ldquo;Bouwen ...</p>
         <p class="button"><a href="/artikel/20200410-knetterharde-woorden-over-de-zachte-kant-van-het-samenwerken" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/marktvisie">Marktvisie</a>, <a href="/zoeken/bouwteams">Bouwteams</a></div>
         <ul class="social-actions" data-cid="20726">
          <li id="b-s-20726" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20726');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20726" onclick="social_share('like-20726');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20726">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200410-knetterharde-woorden-over-de-zachte-kant-van-het-samenwerken&amp;via=DuurzaamGebouwd&amp;text=%26lsquo%3BKnetterharde+woorden%26rsquo%3B+over+de+zachte+kant+van+het+samenwerken+%23marktvisie+%23bouwteams&amp;lang=nl" target="_blank" class="social-share" id="twitter-20726" onclick="social_share('twitter-20726');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200410-knetterharde-woorden-over-de-zachte-kant-van-het-samenwerken&amp;title=%E2%80%98Knetterharde+woorden%E2%80%99+over+de+zachte+kant+van+het+samenwerken&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20726" onclick="social_share('linkedin-20726');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200410-knetterharde-woorden-over-de-zachte-kant-van-het-samenwerken&amp;t=%E2%80%98Knetterharde+woorden%E2%80%99+over+de+zachte+kant+van+het+samenwerken" target="_blank" class="social-share" id="facebook-20726" onclick="social_share('facebook-20726');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200410-knetterharde-woorden-over-de-zachte-kant-van-het-samenwerken" class="social-share" id="mail-20726" onclick="social_share('mail-20726');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c246 c250 c254 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20210410-corona-in-bouwprojecten-17-tips-voor-meer-speelruimte"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/corona-in-bouwprojecten-17-tips-voor-meer-speelruimte_1_pHjwNp.jpg?v=20200409085612" alt="Corona in bouwprojecten: 17 tips &eacute;n webinar voor meer speelruimte" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20210410-corona-in-bouwprojecten-17-tips-voor-meer-speelruimte">Corona in bouwprojecten: 17 tips &eacute;n webinar ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>10 apr om 07:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 6 min</small></div>
         </div>
         <p>
Het lijkt wel een slechte mop. Zitten drie adviseurs en een advocaat in een oude tandpastafabriek&hellip; Zegt ...</p>
         <p class="button"><a href="/artikel/20210410-corona-in-bouwprojecten-17-tips-voor-meer-speelruimte" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/coronavirus">Coronavirus</a>, <a href="/zoeken/coronakansen">Coronakansen</a></div>
         <ul class="social-actions" data-cid="20722">
          <li id="b-s-20722" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20722');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20722" onclick="social_share('like-20722');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20722">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210410-corona-in-bouwprojecten-17-tips-voor-meer-speelruimte&amp;via=DuurzaamGebouwd&amp;text=Corona+in+bouwprojecten%3A+17+tips+%26eacute%3Bn+webinar+voor+meer+speelruimte+%23coronavirus+%23coronakansen&amp;lang=nl" target="_blank" class="social-share" id="twitter-20722" onclick="social_share('twitter-20722');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210410-corona-in-bouwprojecten-17-tips-voor-meer-speelruimte&amp;title=Corona+in+bouwprojecten%3A+17+tips+%C3%A9n+webinar+voor+meer+speelruimte&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20722" onclick="social_share('linkedin-20722');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20210410-corona-in-bouwprojecten-17-tips-voor-meer-speelruimte&amp;t=Corona+in+bouwprojecten%3A+17+tips+%C3%A9n+webinar+voor+meer+speelruimte" target="_blank" class="social-share" id="facebook-20722" onclick="social_share('facebook-20722');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20210410-corona-in-bouwprojecten-17-tips-voor-meer-speelruimte" class="social-share" id="mail-20722" onclick="social_share('mail-20722');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c246 c249 c250 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200318-het-afbakenen-van-de-grenzen-in-een-innovatiepartnerschap"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/het-afbakenen-van-de-grenzen-in-een-innovatiepartnerschap_1_b2TyKJ.jpg?v=20200402100021" alt="Het afbakenen van de grenzen in een innovatiepartnerschap" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200318-het-afbakenen-van-de-grenzen-in-een-innovatiepartnerschap">Het afbakenen van de grenzen in een innovatiepartnerschap</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 8 apr om 13:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
In een reeks van blogs geven experts van TwynstraGudde inzicht in de vormgeving van het innovatiepartnerschap ...</p>
         <p class="button"><a href="/artikel/20200318-het-afbakenen-van-de-grenzen-in-een-innovatiepartnerschap" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/innovatiepartnerschap">Innovatiepartnerschap</a></div>
         <ul class="social-actions" data-cid="20626">
          <li id="b-s-20626" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20626');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20626" onclick="social_share('like-20626');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20626">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200318-het-afbakenen-van-de-grenzen-in-een-innovatiepartnerschap&amp;via=DuurzaamGebouwd&amp;text=Het+afbakenen+van+de+grenzen+in+een+innovatiepartnerschap+%23innovatiepartnerschap&amp;lang=nl" target="_blank" class="social-share" id="twitter-20626" onclick="social_share('twitter-20626');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200318-het-afbakenen-van-de-grenzen-in-een-innovatiepartnerschap&amp;title=Het+afbakenen+van+de+grenzen+in+een+innovatiepartnerschap&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20626" onclick="social_share('linkedin-20626');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200318-het-afbakenen-van-de-grenzen-in-een-innovatiepartnerschap&amp;t=Het+afbakenen+van+de+grenzen+in+een+innovatiepartnerschap" target="_blank" class="social-share" id="facebook-20626" onclick="social_share('facebook-20626');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200318-het-afbakenen-van-de-grenzen-in-een-innovatiepartnerschap" class="social-share" id="mail-20626" onclick="social_share('mail-20626');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c246 c269 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200403-werken-aan-vertrouwen-met-een-bouwteam"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/werken-aan-vertrouwen-met-een-bouwteam_1_NzzxWQ.jpg?v=20200318132029" alt="Werken aan vertrouwen met een bouwteam" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200403-werken-aan-vertrouwen-met-een-bouwteam">Werken aan vertrouwen met een bouwteam</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 8 apr om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>
De contractvorm bouwteam groeit in populariteit en is tegelijkertijd aan vernieuwing toe. Dat blijkt wel uit het ...</p>
         <p class="button"><a href="/artikel/20200403-werken-aan-vertrouwen-met-een-bouwteam" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/aanbesteden">Aanbesteden</a>, <a href="/zoeken/contracten">Contracten</a></div>
         <ul class="social-actions" data-cid="20650">
          <li id="b-s-20650" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20650');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20650" onclick="social_share('like-20650');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20650">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200403-werken-aan-vertrouwen-met-een-bouwteam&amp;via=DuurzaamGebouwd&amp;text=Werken+aan+vertrouwen+met+een+bouwteam+%23aanbesteden+%23contracten+%23bouwteams+%23uavgc&amp;lang=nl" target="_blank" class="social-share" id="twitter-20650" onclick="social_share('twitter-20650');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200403-werken-aan-vertrouwen-met-een-bouwteam&amp;title=Werken+aan+vertrouwen+met+een+bouwteam&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20650" onclick="social_share('linkedin-20650');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200403-werken-aan-vertrouwen-met-een-bouwteam&amp;t=Werken+aan+vertrouwen+met+een+bouwteam" target="_blank" class="social-share" id="facebook-20650" onclick="social_share('facebook-20650');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200403-werken-aan-vertrouwen-met-een-bouwteam" class="social-share" id="mail-20650" onclick="social_share('mail-20650');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c246 c269 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200331-buitenland-kijkt-jaloers-naar-nederlandse-bouwteams"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/buitenland-kijkt-jaloers-naar-nederlandse-bouwteams_1_Nk69Ww.jpg?v=20200318145516" alt="Buitenland kijkt jaloers naar Nederlandse bouwteams" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200331-buitenland-kijkt-jaloers-naar-nederlandse-bouwteams">Buitenland kijkt jaloers naar Nederlandse bouwteams</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 6 apr om 16:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 6 min</small></div>
         </div>
         <p>
Witteveen+Bos is sinds kort partner van Duurzaam Gebouwd en dat niet in de laatste plaats vanwege het bouwteam. ...</p>
         <p class="button"><a href="/artikel/20200331-buitenland-kijkt-jaloers-naar-nederlandse-bouwteams" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/innovatieve-contracten">Innovatieve contracten</a>, <a href="/zoeken/uavgc">UAVgc</a></div>
         <ul class="social-actions" data-cid="20651">
          <li id="b-s-20651" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20651');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20651" onclick="social_share('like-20651');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20651">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200331-buitenland-kijkt-jaloers-naar-nederlandse-bouwteams&amp;via=DuurzaamGebouwd&amp;text=Buitenland+kijkt+jaloers+naar+Nederlandse+bouwteams+%23innovatieve-contracten+%23uavgc+%23aanbestedingen+%23emvi&amp;lang=nl" target="_blank" class="social-share" id="twitter-20651" onclick="social_share('twitter-20651');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200331-buitenland-kijkt-jaloers-naar-nederlandse-bouwteams&amp;title=Buitenland+kijkt+jaloers+naar+Nederlandse+bouwteams&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20651" onclick="social_share('linkedin-20651');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200331-buitenland-kijkt-jaloers-naar-nederlandse-bouwteams&amp;t=Buitenland+kijkt+jaloers+naar+Nederlandse+bouwteams" target="_blank" class="social-share" id="facebook-20651" onclick="social_share('facebook-20651');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200331-buitenland-kijkt-jaloers-naar-nederlandse-bouwteams" class="social-share" id="mail-20651" onclick="social_share('mail-20651');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c244 c246 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200406-prijs-voor-datadeal-omgevingsregister-stimulans-voor-circulaire-economie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/prijs-voor-datadeal-omgevingsregister-stimulans-voor-circulaire-economie-hayoschreijer-oprichter-endirecteur-dexes_1_LYK4Xm.jpg?v=20200331091808" alt="Prijs voor datadeal: omgevingsregister stimulans voor circulaire economie" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200406-prijs-voor-datadeal-omgevingsregister-stimulans-voor-circulaire-economie">Prijs voor datadeal: omgevingsregister stimulans ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 6 apr om 13:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
De vele gegevens die steeds vaker in Madaster terechtkomen, moeten ook weer slim ontsloten worden om de circulaire ...</p>
         <p class="button"><a href="/artikel/20200406-prijs-voor-datadeal-omgevingsregister-stimulans-voor-circulaire-economie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/circulaire-economie">Circulaire economie</a></div>
         <ul class="social-actions" data-cid="20695">
          <li id="b-s-20695" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20695');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20695" onclick="social_share('like-20695');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20695">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200406-prijs-voor-datadeal-omgevingsregister-stimulans-voor-circulaire-economie&amp;via=DuurzaamGebouwd&amp;text=Prijs+voor+datadeal%3A+omgevingsregister+stimulans+voor+circulaire+economie+%23circulaire-economie&amp;lang=nl" target="_blank" class="social-share" id="twitter-20695" onclick="social_share('twitter-20695');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200406-prijs-voor-datadeal-omgevingsregister-stimulans-voor-circulaire-economie&amp;title=Prijs+voor+datadeal%3A+omgevingsregister+stimulans+voor+circulaire+economie&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20695" onclick="social_share('linkedin-20695');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200406-prijs-voor-datadeal-omgevingsregister-stimulans-voor-circulaire-economie&amp;t=Prijs+voor+datadeal%3A+omgevingsregister+stimulans+voor+circulaire+economie" target="_blank" class="social-share" id="facebook-20695" onclick="social_share('facebook-20695');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200406-prijs-voor-datadeal-omgevingsregister-stimulans-voor-circulaire-economie" class="social-share" id="mail-20695" onclick="social_share('mail-20695');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c246 c250 c254 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200331-overmacht-in-tijden-van-corona"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/overmacht-in-tijden-van-corona_1_FWnN6r.jpg?v=20200330104708" alt="Overmacht in tijden van corona?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200331-overmacht-in-tijden-van-corona">Overmacht in tijden van corona?</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>31 mrt om 13:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
Advocaat Edwin van Dijk voorziet door de coronacrisis een verandering van zijn werkzaamheden. Met zijn partners ...</p>
         <p class="button"><a href="/artikel/20200331-overmacht-in-tijden-van-corona" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/juridisch">Juridisch</a>, <a href="/zoeken/coronakansen">Coronakansen</a></div>
         <ul class="social-actions" data-cid="20692">
          <li id="b-s-20692" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20692');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20692" onclick="social_share('like-20692');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20692">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200331-overmacht-in-tijden-van-corona&amp;via=DuurzaamGebouwd&amp;text=Overmacht+in+tijden+van+corona%3F+%23juridisch+%23coronakansen&amp;lang=nl" target="_blank" class="social-share" id="twitter-20692" onclick="social_share('twitter-20692');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200331-overmacht-in-tijden-van-corona&amp;title=Overmacht+in+tijden+van+corona%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20692" onclick="social_share('linkedin-20692');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200331-overmacht-in-tijden-van-corona&amp;t=Overmacht+in+tijden+van+corona%3F" target="_blank" class="social-share" id="facebook-20692" onclick="social_share('facebook-20692');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200331-overmacht-in-tijden-van-corona" class="social-share" id="mail-20692" onclick="social_share('mail-20692');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c245 c246 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200327-duurzaam-gebouwd-magazine-46-lees-je-digitaal-en-gratis"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/duurzaam-gebouwd-magazine-46-lees-je-digitaal-en-gratis_1_rdc52f.jpg?v=20200325125626" alt="Duurzaam Gebouwd Magazine 46 lees je digitaal en gratis" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200327-duurzaam-gebouwd-magazine-46-lees-je-digitaal-en-gratis">Duurzaam Gebouwd Magazine 46 lees je digitaal ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>27 mrt om 07:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Het gloednieuwe Duurzaam Gebouwd Magazine ligt weer op de mat en is in onze kennisbank gratis digitaal te lezen, ...</p>
         <p class="button"><a href="/artikel/20200327-duurzaam-gebouwd-magazine-46-lees-je-digitaal-en-gratis" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam-gebouwd-magazine-47">Duurzaam Gebouwd Magazine 47</a></div>
         <ul class="social-actions" data-cid="20678">
          <li id="b-s-20678" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20678');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20678" onclick="social_share('like-20678');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20678">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200327-duurzaam-gebouwd-magazine-46-lees-je-digitaal-en-gratis&amp;via=DuurzaamGebouwd&amp;text=Duurzaam+Gebouwd+Magazine+46+lees+je+digitaal+en+gratis+%23duurzaam-gebouwd-magazine-47&amp;lang=nl" target="_blank" class="social-share" id="twitter-20678" onclick="social_share('twitter-20678');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200327-duurzaam-gebouwd-magazine-46-lees-je-digitaal-en-gratis&amp;title=Duurzaam+Gebouwd+Magazine+46+lees+je+digitaal+en+gratis&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20678" onclick="social_share('linkedin-20678');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200327-duurzaam-gebouwd-magazine-46-lees-je-digitaal-en-gratis&amp;t=Duurzaam+Gebouwd+Magazine+46+lees+je+digitaal+en+gratis" target="_blank" class="social-share" id="facebook-20678" onclick="social_share('facebook-20678');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200327-duurzaam-gebouwd-magazine-46-lees-je-digitaal-en-gratis" class="social-share" id="mail-20678" onclick="social_share('mail-20678');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c246 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200326-het-vliegwiel-van-teamassessments-in-aanbestedingen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/het-vliegwiel-van-teamassessments-in-aanbestedingen_1_zc2jY5.jpg?v=20200319114546" alt="Het vliegwiel van teamassessments in aanbestedingen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200326-het-vliegwiel-van-teamassessments-in-aanbestedingen">Het vliegwiel van teamassessments in aanbestedingen</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>26 mrt om 07:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
Een effectieve samenwerking tussen opdrachtgever en opdrachtnemer is een delicate kwestie, die tijd kost en niet ...</p>
         <p class="button"><a href="/artikel/20200326-het-vliegwiel-van-teamassessments-in-aanbestedingen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/aanbestedingen">Aanbestedingen</a>, <a href="/zoeken/teamassessments">Teamassessments</a></div>
         <ul class="social-actions" data-cid="20657">
          <li id="b-s-20657" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20657');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20657" onclick="social_share('like-20657');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20657">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200326-het-vliegwiel-van-teamassessments-in-aanbestedingen&amp;via=DuurzaamGebouwd&amp;text=Het+vliegwiel+van+teamassessments+in+aanbestedingen+%23aanbestedingen+%23teamassessments&amp;lang=nl" target="_blank" class="social-share" id="twitter-20657" onclick="social_share('twitter-20657');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200326-het-vliegwiel-van-teamassessments-in-aanbestedingen&amp;title=Het+vliegwiel+van+teamassessments+in+aanbestedingen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20657" onclick="social_share('linkedin-20657');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200326-het-vliegwiel-van-teamassessments-in-aanbestedingen&amp;t=Het+vliegwiel+van+teamassessments+in+aanbestedingen" target="_blank" class="social-share" id="facebook-20657" onclick="social_share('facebook-20657');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200326-het-vliegwiel-van-teamassessments-in-aanbestedingen" class="social-share" id="mail-20657" onclick="social_share('mail-20657');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/HANVNZxb">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/artikel/20200423-beperk-de-impact-op-onze-sector-en-ga-door-met-projecten#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="340c5d0a8ab21c0b984fa7584f28eeed976c1737" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2019 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script>
(function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)})(window,document,'script','https://content.acquire.nl/mtc.js','mt');mt('send', 'pageview');
</script>

</body>

</html>
