<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2022 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Nieuwe bouwcultuur biedt alternatief voor landbouw | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="De landbouw zoekt een uitweg voor de uitstootproblematiek en daarbij kan de bouw helpen. Zeker met De Nieuwe Oogst, een plan dat bij een prijsvraag van de Rijksbouwmeester met de eer ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/artikel/20221012-nieuwe-bouwcultuur-biedt-alternatief-voor-landbouw/amp" />
<meta property="og:title" content="Nieuwe bouwcultuur biedt alternatief voor landbouw" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20221012-nieuwe-bouwcultuur-biedt-alternatief-voor-landbouw" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/nieuwe-bouwcultuur-biedt-alternatief-voor-landbouw_1_tR7V2K.jpg?v=20221011170130" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20221012-nieuwe-bouwcultuur-biedt-alternatief-voor-landbouw" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Nieuwe bouwcultuur biedt alternatief voor landbouw" />
<meta name="twitter:description" content="De landbouw zoekt een uitweg voor de uitstootproblematiek en daarbij kan de bouw helpen. Zeker met De Nieuwe Oogst, een plan dat bij een prijsvraag van de Rijksbouwmeester met de eer ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/nieuwe-bouwcultuur-biedt-alternatief-voor-landbouw_1_tR7V2K.jpg?v=20221011170130" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.02.1665610466" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/round-table-tour" title="Round Table Tour">Round Table Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
    <li class="sub"><a href="/side-events-building-holland#" title="Side Events Building Holland">Side Events Building Holland</a></li>
    <li class="sub"><a href="/duurzame-50" title="ABN AMRO DUURZAME 50">ABN AMRO DUURZAME 50</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuwsartikelen">Nieuwsartikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/podcast" title="Podcast">Podcast</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2022" title="Thema's 2022">Thema's 2022</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/producten/expedities" title="Duurzaam Gebouwd Expedities">Duurzaam Gebouwd Expedities</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/producten/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/artikel">Artikel</a> &nbsp;&raquo;&nbsp; Nieuwe bouwcultuur biedt alternatief voor landbouw</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20221012-nieuwe-bouwcultuur-biedt-alternatief-voor-landbouw" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="24991">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Nieuwe+bouwcultuur+biedt+alternatief+voor+landbouw+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221012-nieuwe-bouwcultuur-biedt-alternatief-voor-landbouw+%23duurzaam+%23biobasedbouwen+%23stikstof+%23remkes+%23watwelkan+%40ORGAarchitect+%23deUrbanisten+%23Copijn+%23Circulairbouwen+%23Hennepgras+%23Vlas&amp;lang=nl" target="_blank" class="social-share" id="twitter-24991" onclick="social_share('twitter-24991');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221012-nieuwe-bouwcultuur-biedt-alternatief-voor-landbouw&amp;title=Nieuwe+bouwcultuur+biedt+alternatief+voor+landbouw+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221012-nieuwe-bouwcultuur-biedt-alternatief-voor-landbouw+%23duurzaam+%23biobasedbouwen+%23stikstof+%23remkes+%23watwelkan+%40ORGAarchitect+%23deUrbanisten+%23Copijn+%23Circulairbouwen+%23Hennepgras+%23Vlas&amp;source=Duurzaam+Gebouwd" target="_blank" class=" social-share" id="linkedin-24991" onclick="social_share('linkedin-24991');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221012-nieuwe-bouwcultuur-biedt-alternatief-voor-landbouw&amp;t=Nieuwe+bouwcultuur+biedt+alternatief+voor+landbouw+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221012-nieuwe-bouwcultuur-biedt-alternatief-voor-landbouw+%23duurzaam+%23biobasedbouwen+%23stikstof+%23remkes+%23watwelkan+%40ORGAarchitect+%23deUrbanisten+%23Copijn+%23Circulairbouwen+%23Hennepgras+%23Vlas" target="_blank" class="social-share" id="facebook-24991" onclick="social_share('facebook-24991');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20221012-nieuwe-bouwcultuur-biedt-alternatief-voor-landbouw" class="social-share" id="mail-24991" onclick="social_share('mail-24991');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Nieuwe bouwcultuur biedt alternatief voor landbouw</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2022-10-12T10:10:01+01:00">Vandaag om 10:01 uur</time><time itemprop="dateModified" datetime="2022-10-12T10:10:01+01:00" style="display:none">2022-10-12T10:10:01+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">4 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
 <li class="btn content-type background-thema"><a href="/biophilic-design" title="Themadossier: Biophilic Design">Biophilic Design</a></li>
 <li class="btn content-type background-thema"><a href="/biobased-bouwen" title="Themadossier: Biobased Bouwen">Biobased Bouwen</a></li>
 <li class="btn content-type background-thema"><a href="/nieuwe-businessmodellen" title="Themadossier: Nieuwe businessmodellen">Nieuwe businessmodellen</a></li>
 <li class="btn content-type background-thema"><a href="/natuurinclusief-bouwen" title="Themadossier: Natuurinclusief bouwen">Natuurinclusief bouwen</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/nieuwe-bouwcultuur-biedt-alternatief-voor-landbouw_1_tR7V2K.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nieuwe-bouwcultuur-biedt-alternatief-voor-landbouw_1_tR7V2K.jpg?v=20221011170130" alt="Nieuwe bouwcultuur biedt alternatief voor landbouw" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/nieuwe-bouwcultuur-biedt-alternatief-voor-landbouw_1_tR7V2K.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
</div>


<p><strong>De landbouw zoekt een uitweg voor de uitstootproblematiek en daarbij kan de bouw helpen. Zeker met De Nieuwe Oogst, een plan dat bij een prijsvraag van de Rijksbouwmeester met de eer ging strijken. In een gesprek met de al vaker onderscheiden Daan Bruggink (ORGA architect) hamert hij vooral op het verbinden van ketens. </strong></p>

<p>Toeval of niet, maar een dag na de langverwachte presentatie van het rapport Remkes (Wat Wel Kan) is de winnaar bekendgemaakt van de door de Rijksbouwmeester uitgeschreven prijsvraag <a href="https://www.collegevanrijksadviseurs.nl/projecten/nieuwe-bouwcultuur" target="_blank">Een Nieuwe Bouwcultuur</a>. In het winnende plan van ORGA architect, De Urbanisten, Copijn en nog een aantal partijen worden landbouw en woningbouw direct aan elkaar gekoppeld. Stedebouw &amp; Architectuur sprak daarover met de al meermaals onderscheiden Daan Bruggink van het winnende ORGA.</p>
<p><img src="/upload/Redactiefotos_okt22/DaanBruggink0.jpg" alt="Nieuwe bouwcultuur biedt alternatief voor landbouw" width="350" height="355" style="float: right;">&ldquo;We kunnen er morgen mee beginnen&rdquo;, begint Bruggink (foto rechts) over <a href="https://www.orga-architect.nl/projecten/prijsvraag-rijksbouwmeester/" target="_blank">De Nieuwe Oogst</a>. Het prijswinnende voorstel voorziet in een integraal plan, waarbij het gaat om:</p>
<ul>
<li>honderden woningen;</li>
<li>ruimte voor dieren;</li>
<li>permacultuur;</li>
<li>andere manier van samenleven en zingeven;</li>
<li>biodiversiteit;</li>
<li>verschillende landschappen;</li>
<li>natuurlijke bouwgewassen.</li>
</ul>
<p>&ldquo;Wij zijn gepokt en gemazeld in biobased bouwen. Daardoor konden we ons makkelijk richten op alle aspecten daaromheen. En daarop zoek je dan de juiste partijen bij elkaar. Dat is de kracht geweest achter dit plan, het verbinden van al die ketens.&rdquo;</p>
<h4>Kamerlandschap</h4>
<p>De prijsvraag was uitgeschreven met het typerende &lsquo;kamerlandschap&rsquo; rond Oirschot (Noord-Brabant) in gedachten en daar gaat het plan ook in de praktijk worden gebracht. Een aanzienlijk deel van het bouwmateriaal voor de nieuwe woningen wordt lokaal verbouwd en geoogst op een manier die bijdraagt aan de biodiversiteit en een gezonde bodem. Hierbij is een sleutelrol weggelegd voor de inzet van biobased bouwmaterialen zoals hout, hennep, vlas, lisdodde, bamboe, stro en zeewier. Daarbij wordt vooral ingezet op de toepassing van natuurlijke isolatiematerialen.</p>
<p><img src="/upload/Redactiefotos_okt22/Nieuwe-Oogst-Oirschot-1.jpg?t=1665501022" alt="Nieuwe bouwcultuur biedt alternatief voor landbouw" width="1280" height="720"></p>
<p>Naast het innovatieve verbinden van de ketens zijn de bouwfysische berekeningen van ORGA doorslaggevend geweest voor het succes. Hiervoor geeft Bruggink een grote pluim aan Ralf van Tongeren. &ldquo;Die werkt sinds begin dit jaar bij ons en is een expert in biobased data. Met zijn bouwfysische berekeningen hebben we wel het verschil gemaakt, denk ik.&rdquo;</p>
<h4>Stro, vlas en hennep</h4>
<p>&ldquo;Wij laten zien wat biobased bouwen inhoudt en hoe dat kan. Wij kunnen morgen beginnen, met stro, vlas en hennep. Laat de lisdodden en miscanthus [olifantsgras, red.] ondertussen maar groeien, dan gaan we die na toetsing volgend jaar toepassen. Het biobased aspect is helemaal niet zo nieuw meer. Het innovatieve is het aan elkaar koppelen, het landschappelijke, de inrichting, de sociale cohesie met de buurt en de agrari&euml;r die kansen ziet om producten te verbouwen&rdquo;, vertelt Bruggink gepassioneerd.</p>
<p>Vooral dat laatste aspect speelt direct in op het actuele maatschappelijke vraagstuk rondom veeteelt en hoe we als land de stikstofuitstoot gaan terugdringen. Net nu bemiddelaar Johan Remkes naar buiten kwam met zijn rapport <a href="https://www.rijksoverheid.nl/documenten/rapporten/2022/10/05/wat-wel-kan" target="_blank">Wat Wel Kan</a>.&nbsp;</p>
<p>&ldquo;Het zegt wel iets dat je antwoord geeft op een rapport dat een dag eerder uitkomt. Toeval bestaat niet, zeggen ze dan. Je bent er maanden mee bezig en we zijn ons er zeer bewust van dat de bouw zelf ook iets zal moeten doen in dit vraagstuk. En als je kunt aantonen dat en hoe dit kan, is dat natuurlijk heel mooi&rdquo;, aldus Bruggink, die uitlegt wat de volgende stap moet zijn.&nbsp;</p>
<h4>Voldoende afzet</h4>
<p>&ldquo;Kun je de agrari&euml;r toezeggen dat hij een bepaalde afzet heeft? En waar dat stokt? Zit dat in regelgeving, of in de toetsing? Je hebt verschillende grondstoffen die je natuurlijk moet testen. Je moet een continue basis hebben, en een continue afzet. Hoe meer die vraag naar biobased materialen gaat groeien, hoe makkelijker een agrari&euml;r gaat zeggen 'ik kan dit leveren'.</p>
<p>Het gaat om ketens verbinden. Dat moet je nu goed organiseren. Neem isovlas, dat wordt in de traditionele bouw veel gebruikt als isolatiemateriaal. Maar die gebruiken alleen vlas. Hennep kan er zo doorheen, zeggen ze, door die apparaten. Ze hebben nu een continue aanvoer en weten wat isovlas doet. Dat hoeven ze niet meer te toetsen. Dus die houden het daarbij. Zulke partijen zou je ook kunnen stimuleren om andere materialen te produceren. Dat is het ketenverbinden dat je eigenlijk nog mist om er echt morgen mee te beginnen. Nu kom je nog uit op hennep, vlas en stro, dat is wel allemaal getoetst. De andere productstromen moet je nog verbinden.&rdquo;</p>
<h4>Snel beginnen</h4>
<p>Bruggink staat met zijn ORGA architect en andere partijen te trappelen om het plan in de praktijk te brengen. &ldquo;De volgende stap is ontwikkelaars vinden die ermee aan de slag gaan, evenals gemeenten en lokale partijen die zich eraan verbinden. Met een visie op het hele plan. Daarmee gaan wij dan ook huizen ontwerpen en bouwen. Wij richten ons op het realiseren. Dan kun je het laten zien. Dus laten we snel beginnen en dit aantoonbaar maken&rdquo;, aldus de man die tevens voorzitter was van de Adviesgroep Nieuwbouw &amp; Renovatie van de Dutch Green Building Council. Tevens stond hij vijfmaal in de ABNAMRO Duurzame 50 (vorig jaar op vijf), op negen in de Innovatie Top 100 van het MKB, en hij won onder meer de Nederlandse Bouwprijs en was Alumnus van het jaar van de TU Delft.</p>
<p><strong>Het onderwerp &lsquo;van bouwland naar landbouw&rsquo; wordt binnenkort verder uitgediept in een <a href="https://www.gamechangerscongres.nl/programma#5886" target="_blank">presentatie</a> van Anke Verhagen (Rabobank) met Noor Schellens op het congres <a href="https://www.gamechangerscongres.nl/" target="_blank">Gamechangers in de Bouw&amp; Infra</a>. Bekijk hier het <a href="https://www.gamechangerscongres.nl/programma" target="_blank">programma</a> of bestel meteen <a href="https://www.gamechangerscongres.nl/20221201-gamechangers-congres" target="_blank">je ticket</a>.</strong></p>
<p><em>Tekst: Mark de Rooij (<a href="https://www.stedebouwarchitectuur.nl/artikel/biobased-bouwen-is-niet-zo-nieuw-meer-het-innovatieve-is-het-verbinden-van-de-ketens" target="_blank">Stedebouw &amp; Architectuur</a>)<br>Illustraties: ORGA architect (boven); <em>De Urbanisten</em> (onder)<br></em></p>
</div></div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/XS8RhtWV" title="11-10-2022 Duurzaam Gebouwd Congres 2022: &lsquo;We staan op een markeerpunt in de geschiedenis!&rsquo;" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6 np text-right"><p class="nmt"><a href="/permalink/rFc6ZFDV" title="12-10-2022 Verslag Seminar SDG's: Duurzaamheidsdoelen helpen bij de versnelling van de energie- en materialentransitie" class="btn btn-default">Volgend artikel &raquo;</a></p></div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/circulair-bouwen-" class="btn btn-default rounded">Circulair bouwen </a></li>
 <li><a href="/zoeken/hennepgras" class="btn btn-default rounded">Hennepgras</a></li>
 <li><a href="/zoeken/vlas" class="btn btn-default rounded">Vlas</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c278 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20221011-heembouw-zet-standaard-met-natuurinclusief-distributiecentrum"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/heembouw-zet-standaard-met-natuurinclusief-distributiecentrum_1_Hzvjws.jpg?v=20221011084327" alt="Heembouw zet standaard met natuurinclusief distributiecentrum" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20221011-heembouw-zet-standaard-met-natuurinclusief-distributiecentrum">Heembouw zet standaard met natuurinclusief distributiecentrum</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Gisteren om 13:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Stel je een willekeurig distributiecentrum voor. Waarschijnlijk denk je aan een grijze kolos, waar vrachtwagens ...</p>
         <p class="button"><a href="/artikel/20221011-heembouw-zet-standaard-met-natuurinclusief-distributiecentrum" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/bedrijventerreinen">Bedrijventerreinen</a></div>
         <ul class="social-actions" data-cid="24931">
          <li id="b-s-24931" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24931');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24931" onclick="social_share('like-24931');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24931">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221011-heembouw-zet-standaard-met-natuurinclusief-distributiecentrum&amp;via=DuurzaamGebouwd&amp;text=Heembouw+zet+standaard+met+natuurinclusief+distributiecentrum+%23bedrijventerreinen&amp;lang=nl" target="_blank" class="social-share" id="twitter-24931" onclick="social_share('twitter-24931');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221011-heembouw-zet-standaard-met-natuurinclusief-distributiecentrum&amp;title=Heembouw+zet+standaard+met+natuurinclusief+distributiecentrum&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24931" onclick="social_share('linkedin-24931');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221011-heembouw-zet-standaard-met-natuurinclusief-distributiecentrum&amp;t=Heembouw+zet+standaard+met+natuurinclusief+distributiecentrum" target="_blank" class="social-share" id="facebook-24931" onclick="social_share('facebook-24931');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20221011-heembouw-zet-standaard-met-natuurinclusief-distributiecentrum" class="social-share" id="mail-24931" onclick="social_share('mail-24931');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c277 c278 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20221006-gezocht-klimaatadaptieve-en-natuurinclusieve-bedrijventerreinen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/gezocht-klimaatadaptieve-en-natuurinclusieve-bedrijventerreinen_1_Y5cWMy.jpg?v=20221006163712" alt="Gezocht: klimaatadaptieve en natuurinclusieve bedrijventerreinen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20221006-gezocht-klimaatadaptieve-en-natuurinclusieve-bedrijventerreinen">Gezocht: klimaatadaptieve en natuurinclusieve ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 6 okt om 17:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Is jouw bedrijventerrein al toekomstbestendig? En heb je dus al volop klimaatadaptieve en natuurinclusieve maatregelen ...</p>
         <p class="button"><a href="/artikel/20221006-gezocht-klimaatadaptieve-en-natuurinclusieve-bedrijventerreinen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/bedrijventerreinen">Bedrijventerreinen</a></div>
         <ul class="social-actions" data-cid="24924">
          <li id="b-s-24924" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24924');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24924" onclick="social_share('like-24924');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24924">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221006-gezocht-klimaatadaptieve-en-natuurinclusieve-bedrijventerreinen&amp;via=DuurzaamGebouwd&amp;text=Gezocht%3A+klimaatadaptieve+en+natuurinclusieve+bedrijventerreinen+%23bedrijventerreinen&amp;lang=nl" target="_blank" class="social-share" id="twitter-24924" onclick="social_share('twitter-24924');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221006-gezocht-klimaatadaptieve-en-natuurinclusieve-bedrijventerreinen&amp;title=Gezocht%3A+klimaatadaptieve+en+natuurinclusieve+bedrijventerreinen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24924" onclick="social_share('linkedin-24924');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20221006-gezocht-klimaatadaptieve-en-natuurinclusieve-bedrijventerreinen&amp;t=Gezocht%3A+klimaatadaptieve+en+natuurinclusieve+bedrijventerreinen" target="_blank" class="social-share" id="facebook-24924" onclick="social_share('facebook-24924');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20221006-gezocht-klimaatadaptieve-en-natuurinclusieve-bedrijventerreinen" class="social-share" id="mail-24924" onclick="social_share('mail-24924');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c134 c225 c259 c278 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220913-congres-over-natuurinclusief-bouwen-inspiratie-en-oplossingen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/congres-natuurinclusief-bouwen-inspiratie-en-oplossingen_1_HrLfzY.jpg?v=20220913084542" alt="Congres over natuurinclusief bouwen: inspiratie en oplossingen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220913-congres-over-natuurinclusief-bouwen-inspiratie-en-oplossingen">Congres over natuurinclusief bouwen: inspiratie ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>13 sep om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Natuurinclusief bouwen zit in de lift. Gelukkig maar, want de klok tikt door. Toch is de praktijk weerbarstig. ...</p>
         <p class="button"><a href="/artikel/20220913-congres-over-natuurinclusief-bouwen-inspiratie-en-oplossingen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="24850">
          <li id="b-s-24850" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24850');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24850" onclick="social_share('like-24850');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24850">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220913-congres-over-natuurinclusief-bouwen-inspiratie-en-oplossingen&amp;via=DuurzaamGebouwd&amp;text=Congres+over+natuurinclusief+bouwen%3A+inspiratie+en+oplossingen+&amp;lang=nl" target="_blank" class="social-share" id="twitter-24850" onclick="social_share('twitter-24850');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220913-congres-over-natuurinclusief-bouwen-inspiratie-en-oplossingen&amp;title=Congres+over+natuurinclusief+bouwen%3A+inspiratie+en+oplossingen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24850" onclick="social_share('linkedin-24850');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220913-congres-over-natuurinclusief-bouwen-inspiratie-en-oplossingen&amp;t=Congres+over+natuurinclusief+bouwen%3A+inspiratie+en+oplossingen" target="_blank" class="social-share" id="facebook-24850" onclick="social_share('facebook-24850');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220913-congres-over-natuurinclusief-bouwen-inspiratie-en-oplossingen" class="social-share" id="mail-24850" onclick="social_share('mail-24850');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c278 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220606-natuurinclusieve-amstelstroombrug-geopend-natuurinclusieve-amstelstroombrug-geopend-"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/natuurinclusieve-amstelstroombrug-geopend-natuurinclusieve-amstelstroombrug-geopend-_1_4tpVXX.jpg?v=20220603100133" alt="Natuurinclusieve Amstelstroombrug geopend" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220606-natuurinclusieve-amstelstroombrug-geopend-natuurinclusieve-amstelstroombrug-geopend-">Natuurinclusieve Amstelstroombrug geopend</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 6 jun om 08:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Amsterdam is een nieuwe brug rijker en wel een natuurinclusieve brug. Op 31 mei is de&nbsp;Amstelstroombrug over ...</p>
         <p class="button"><a href="/artikel/20220606-natuurinclusieve-amstelstroombrug-geopend-natuurinclusieve-amstelstroombrug-geopend-" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/brug">Brug</a>, <a href="/zoeken/natuurinclusief-bouwen">Natuurinclusief bouwen</a></div>
         <ul class="social-actions" data-cid="24593">
          <li id="b-s-24593" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24593');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24593" onclick="social_share('like-24593');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24593">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220606-natuurinclusieve-amstelstroombrug-geopend-natuurinclusieve-amstelstroombrug-geopend-&amp;via=DuurzaamGebouwd&amp;text=Natuurinclusieve+Amstelstroombrug+geopend+%23brug+%23natuurinclusief-bouwen&amp;lang=nl" target="_blank" class="social-share" id="twitter-24593" onclick="social_share('twitter-24593');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220606-natuurinclusieve-amstelstroombrug-geopend-natuurinclusieve-amstelstroombrug-geopend-&amp;title=Natuurinclusieve+Amstelstroombrug+geopend&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24593" onclick="social_share('linkedin-24593');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220606-natuurinclusieve-amstelstroombrug-geopend-natuurinclusieve-amstelstroombrug-geopend-&amp;t=Natuurinclusieve+Amstelstroombrug+geopend" target="_blank" class="social-share" id="facebook-24593" onclick="social_share('facebook-24593');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220606-natuurinclusieve-amstelstroombrug-geopend-natuurinclusieve-amstelstroombrug-geopend-" class="social-share" id="mail-24593" onclick="social_share('mail-24593');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c185 c225 c278 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20230211-gebrek-aan-kennis-vertraagt-versnelling-circulaire-bouw"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/gebrek-aan-kennis-vertraagt-versnelling-circulaire-bouw_1_tZMRF8.jpg?v=20220218111415" alt="Gebrek aan kennis vertraagt versnelling circulaire bouw" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20230211-gebrek-aan-kennis-vertraagt-versnelling-circulaire-bouw">Gebrek aan kennis vertraagt versnelling circulaire ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>11 feb om 15:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 6 min</small></div>
         </div>
         <p>
De aandacht voor het onderwerp circulaire economie begint te groeien. Met dank aan de pioniers en koplopers, zoals ...</p>
         <p class="button"><a href="/artikel/20230211-gebrek-aan-kennis-vertraagt-versnelling-circulaire-bouw" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/circulaire-bouweconomie">Circulaire bouweconomie</a></div>
         <ul class="social-actions" data-cid="24214">
          <li id="b-s-24214" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24214');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24214" onclick="social_share('like-24214');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24214">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20230211-gebrek-aan-kennis-vertraagt-versnelling-circulaire-bouw&amp;via=DuurzaamGebouwd&amp;text=Gebrek+aan+kennis+vertraagt+versnelling+circulaire+bouw+%23circulaire-bouweconomie&amp;lang=nl" target="_blank" class="social-share" id="twitter-24214" onclick="social_share('twitter-24214');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20230211-gebrek-aan-kennis-vertraagt-versnelling-circulaire-bouw&amp;title=Gebrek+aan+kennis+vertraagt+versnelling+circulaire+bouw&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24214" onclick="social_share('linkedin-24214');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20230211-gebrek-aan-kennis-vertraagt-versnelling-circulaire-bouw&amp;t=Gebrek+aan+kennis+vertraagt+versnelling+circulaire+bouw" target="_blank" class="social-share" id="facebook-24214" onclick="social_share('facebook-24214');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20230211-gebrek-aan-kennis-vertraagt-versnelling-circulaire-bouw" class="social-share" id="mail-24214" onclick="social_share('mail-24214');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c278 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220204-geintegreerde-nestkast-brengt-natuurinclusief-bouwen-dichterbij"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/gentegreerde-nestkast-brengt-natuurinclusief-bouwen-dichterbij_1_NdGwSJ.jpg?v=20220203154848" alt="Ge&iuml;ntegreerde nestkast brengt natuurinclusief bouwen dichterbij" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220204-geintegreerde-nestkast-brengt-natuurinclusief-bouwen-dichterbij">Ge&iuml;ntegreerde nestkast brengt natuurinclusief ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 4 feb om 13:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Sommige bouwplannen worden niet vertraagd door protesterende omwonenden of stikstofuitstoot, maar door aanwezige ...</p>
         <p class="button"><a href="/artikel/20220204-geintegreerde-nestkast-brengt-natuurinclusief-bouwen-dichterbij" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/renovatie">Renovatie</a></div>
         <ul class="social-actions" data-cid="24189">
          <li id="b-s-24189" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24189');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24189" onclick="social_share('like-24189');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24189">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220204-geintegreerde-nestkast-brengt-natuurinclusief-bouwen-dichterbij&amp;via=DuurzaamGebouwd&amp;text=Ge%26iuml%3Bntegreerde+nestkast+brengt+natuurinclusief+bouwen+dichterbij+%23renovatie&amp;lang=nl" target="_blank" class="social-share" id="twitter-24189" onclick="social_share('twitter-24189');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220204-geintegreerde-nestkast-brengt-natuurinclusief-bouwen-dichterbij&amp;title=Ge%C3%AFntegreerde+nestkast+brengt+natuurinclusief+bouwen+dichterbij&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24189" onclick="social_share('linkedin-24189');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220204-geintegreerde-nestkast-brengt-natuurinclusief-bouwen-dichterbij&amp;t=Ge%C3%AFntegreerde+nestkast+brengt+natuurinclusief+bouwen+dichterbij" target="_blank" class="social-share" id="facebook-24189" onclick="social_share('facebook-24189');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220204-geintegreerde-nestkast-brengt-natuurinclusief-bouwen-dichterbij" class="social-share" id="mail-24189" onclick="social_share('mail-24189');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c263 c266 c278 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220201-internationaal-podium-voor-ladder-van-koeling"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/internationaal-podium-voor-ladder-van-koeling_1_mykWWj.jpg?v=20220128122238" alt="Internationaal podium voor Ladder van Koeling" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220201-internationaal-podium-voor-ladder-van-koeling">Internationaal podium voor Ladder van Koeling</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 1 feb om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
In het voorjaar van 2021 jaar ondertekende een brede coalitie van bedrijven, overheden en kennisinstellingen de ...</p>
         <p class="button"><a href="/artikel/20220201-internationaal-podium-voor-ladder-van-koeling" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/oververhitting">Oververhitting</a></div>
         <ul class="social-actions" data-cid="24169">
          <li id="b-s-24169" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24169');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24169" onclick="social_share('like-24169');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24169">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220201-internationaal-podium-voor-ladder-van-koeling&amp;via=DuurzaamGebouwd&amp;text=Internationaal+podium+voor+Ladder+van+Koeling+%23oververhitting&amp;lang=nl" target="_blank" class="social-share" id="twitter-24169" onclick="social_share('twitter-24169');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220201-internationaal-podium-voor-ladder-van-koeling&amp;title=Internationaal+podium+voor+Ladder+van+Koeling&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24169" onclick="social_share('linkedin-24169');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220201-internationaal-podium-voor-ladder-van-koeling&amp;t=Internationaal+podium+voor+Ladder+van+Koeling" target="_blank" class="social-share" id="facebook-24169" onclick="social_share('facebook-24169');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220201-internationaal-podium-voor-ladder-van-koeling" class="social-share" id="mail-24169" onclick="social_share('mail-24169');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c278 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20220126-doe-mee-aan-de-groen-golf-teken-de-petitie-natuurinclusief-bouwen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/doe-mee-aan-de-groen-golf-teken-de-petitie-natuurinclusief-bouwen_1_45xXHR.jpg?v=20220126111026" alt="Doe mee aan de groene golf: teken de petitie natuurinclusief bouwen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20220126-doe-mee-aan-de-groen-golf-teken-de-petitie-natuurinclusief-bouwen">Doe mee aan de groene golf: teken de petitie ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>26 jan om 11:09 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
De nieuwe regering heeft grote plannen om de woningnood te bestrijden. NL Greenlabel en Ballast Nedam Development ...</p>
         <p class="button"><a href="/artikel/20220126-doe-mee-aan-de-groen-golf-teken-de-petitie-natuurinclusief-bouwen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/woningbouw">Woningbouw</a></div>
         <ul class="social-actions" data-cid="24148">
          <li id="b-s-24148" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-24148');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-24148" onclick="social_share('like-24148');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="24148">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220126-doe-mee-aan-de-groen-golf-teken-de-petitie-natuurinclusief-bouwen&amp;via=DuurzaamGebouwd&amp;text=Doe+mee+aan+de+groene+golf%3A+teken+de+petitie+natuurinclusief+bouwen+%23woningbouw+%23natuurinclusief-bouwen&amp;lang=nl" target="_blank" class="social-share" id="twitter-24148" onclick="social_share('twitter-24148');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220126-doe-mee-aan-de-groen-golf-teken-de-petitie-natuurinclusief-bouwen&amp;title=Doe+mee+aan+de+groene+golf%3A+teken+de+petitie+natuurinclusief+bouwen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-24148" onclick="social_share('linkedin-24148');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20220126-doe-mee-aan-de-groen-golf-teken-de-petitie-natuurinclusief-bouwen&amp;t=Doe+mee+aan+de+groene+golf%3A+teken+de+petitie+natuurinclusief+bouwen" target="_blank" class="social-share" id="facebook-24148" onclick="social_share('facebook-24148');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20220126-doe-mee-aan-de-groen-golf-teken-de-petitie-natuurinclusief-bouwen" class="social-share" id="mail-24148" onclick="social_share('mail-24148');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c278 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211026-schrijf-mee-aan-het-woordenboek-natuurinclusief-bouwen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/schrijf-mee-aan-het-woordenboek-natuurinclusief-bouwen_1_rt8JPs.jpg?v=20211025134443" alt="Schrijf mee aan het Woordenboek Natuurinclusief Bouwen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211026-schrijf-mee-aan-het-woordenboek-natuurinclusief-bouwen">Schrijf mee aan het Woordenboek Natuurinclusief ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>26-10-2021 om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Natuurinclusief bouwen doen we samen. Toch begrijpen bestuurders, beleidsmakers, bewoners, aannemers, projectontwikkelaars ...</p>
         <p class="button"><a href="/artikel/20211026-schrijf-mee-aan-het-woordenboek-natuurinclusief-bouwen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/natuurinclusief-bouwen">Natuurinclusief bouwen</a></div>
         <ul class="social-actions" data-cid="23783">
          <li id="b-s-23783" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23783');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23783" onclick="social_share('like-23783');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23783">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211026-schrijf-mee-aan-het-woordenboek-natuurinclusief-bouwen&amp;via=DuurzaamGebouwd&amp;text=Schrijf+mee+aan+het+Woordenboek+Natuurinclusief+Bouwen+%23natuurinclusief-bouwen&amp;lang=nl" target="_blank" class="social-share" id="twitter-23783" onclick="social_share('twitter-23783');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211026-schrijf-mee-aan-het-woordenboek-natuurinclusief-bouwen&amp;title=Schrijf+mee+aan+het+Woordenboek+Natuurinclusief+Bouwen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23783" onclick="social_share('linkedin-23783');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211026-schrijf-mee-aan-het-woordenboek-natuurinclusief-bouwen&amp;t=Schrijf+mee+aan+het+Woordenboek+Natuurinclusief+Bouwen" target="_blank" class="social-share" id="facebook-23783" onclick="social_share('facebook-23783');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211026-schrijf-mee-aan-het-woordenboek-natuurinclusief-bouwen" class="social-share" id="mail-23783" onclick="social_share('mail-23783');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c277 c278 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211025-gelukkiger-uit-het-gebied-komen-dan-toen-je-er-aankwam-"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/gelukkiger-uit-het-gebied-komen-dan-toen-je-er-aankwam_1_FxnWWS.jpg?v=20211022124116" alt="&lsquo;Gelukkiger uit het gebied komen dan toen je er aankwam&rsquo;&nbsp;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211025-gelukkiger-uit-het-gebied-komen-dan-toen-je-er-aankwam-">&lsquo;Gelukkiger uit het gebied komen dan toen ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>25-10-2021 om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Op 16 september vond de tweede bijeenkomst voor de natuurinclusieve ontwikkeling van Schiphol Trade Park samen. ...</p>
         <p class="button"><a href="/artikel/20211025-gelukkiger-uit-het-gebied-komen-dan-toen-je-er-aankwam-" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/bedrijventerreinen">Bedrijventerreinen</a></div>
         <ul class="social-actions" data-cid="23779">
          <li id="b-s-23779" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23779');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23779" onclick="social_share('like-23779');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23779">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211025-gelukkiger-uit-het-gebied-komen-dan-toen-je-er-aankwam-&amp;via=DuurzaamGebouwd&amp;text=%26lsquo%3BGelukkiger+uit+het+gebied+komen+dan+toen+je+er+aankwam%26rsquo%3B%26nbsp%3B+%23bedrijventerreinen+%23natuurinclusief-bouwen&amp;lang=nl" target="_blank" class="social-share" id="twitter-23779" onclick="social_share('twitter-23779');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211025-gelukkiger-uit-het-gebied-komen-dan-toen-je-er-aankwam-&amp;title=%E2%80%98Gelukkiger+uit+het+gebied+komen+dan+toen+je+er+aankwam%E2%80%99%C2%A0&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23779" onclick="social_share('linkedin-23779');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211025-gelukkiger-uit-het-gebied-komen-dan-toen-je-er-aankwam-&amp;t=%E2%80%98Gelukkiger+uit+het+gebied+komen+dan+toen+je+er+aankwam%E2%80%99%C2%A0" target="_blank" class="social-share" id="facebook-23779" onclick="social_share('facebook-23779');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211025-gelukkiger-uit-het-gebied-komen-dan-toen-je-er-aankwam-" class="social-share" id="mail-23779" onclick="social_share('mail-23779');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c277 c278 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211021-digitaal-magazine-klimaatadaptief-en-natuurinclusief-bouwen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/digitaal-magazine-klimaatadaptief-en-natuurinclusief-bouwen_1_k3LJDY.jpg?v=20211021084401" alt="Digitaal Magazine: Klimaatadaptief en Natuurinclusief Bouwen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211021-digitaal-magazine-klimaatadaptief-en-natuurinclusief-bouwen">Digitaal Magazine: Klimaatadaptief en Natuurinclusief ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>21-10-2021 om 11:15 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
In het digitaal magazine Klimaatadaptief en Natuurinclusief Bouwen lees je onder andere meer over het belang van ...</p>
         <p class="button"><a href="/artikel/20211021-digitaal-magazine-klimaatadaptief-en-natuurinclusief-bouwen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="23765">
          <li id="b-s-23765" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23765');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23765" onclick="social_share('like-23765');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23765">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211021-digitaal-magazine-klimaatadaptief-en-natuurinclusief-bouwen&amp;via=DuurzaamGebouwd&amp;text=Digitaal+Magazine%3A+Klimaatadaptief+en+Natuurinclusief+Bouwen+&amp;lang=nl" target="_blank" class="social-share" id="twitter-23765" onclick="social_share('twitter-23765');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211021-digitaal-magazine-klimaatadaptief-en-natuurinclusief-bouwen&amp;title=Digitaal+Magazine%3A+Klimaatadaptief+en+Natuurinclusief+Bouwen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23765" onclick="social_share('linkedin-23765');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211021-digitaal-magazine-klimaatadaptief-en-natuurinclusief-bouwen&amp;t=Digitaal+Magazine%3A+Klimaatadaptief+en+Natuurinclusief+Bouwen" target="_blank" class="social-share" id="facebook-23765" onclick="social_share('facebook-23765');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211021-digitaal-magazine-klimaatadaptief-en-natuurinclusief-bouwen" class="social-share" id="mail-23765" onclick="social_share('mail-23765');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c244 c277 c278 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20211021-mijn-tweede-natuur-"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/mijn-tweede-natuur_1_5A8HGZ.jpg?v=20211021111043" alt="<span>Mijn tweede natuur</span><span>&nbsp;</span>" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20211021-mijn-tweede-natuur-">Mijn tweede natuur&nbsp;</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>21-10-2021 om 06:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Op donderdag 18 november&nbsp;brengen we tijdens het Congres Natuurlijk deelnemers, kennissessies en&nbsp;keynotes&nbsp;bij ...</p>
         <p class="button"><a href="/artikel/20211021-mijn-tweede-natuur-" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/congres-natuurlijk">Congres Natuurlijk</a>, <a href="/zoeken/leefomgeving">Leefomgeving</a></div>
         <ul class="social-actions" data-cid="23768">
          <li id="b-s-23768" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-23768');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-23768" onclick="social_share('like-23768');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="23768">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211021-mijn-tweede-natuur-&amp;via=DuurzaamGebouwd&amp;text=%3Cspan%3EMijn+tweede+natuur%3C%2Fspan%3E%3Cspan%3E%26nbsp%3B%3C%2Fspan%3E+%23congres-natuurlijk+%23leefomgeving&amp;lang=nl" target="_blank" class="social-share" id="twitter-23768" onclick="social_share('twitter-23768');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211021-mijn-tweede-natuur-&amp;title=%3Cspan%3EMijn+tweede+natuur%3C%2Fspan%3E%3Cspan%3E%C2%A0%3C%2Fspan%3E&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-23768" onclick="social_share('linkedin-23768');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20211021-mijn-tweede-natuur-&amp;t=%3Cspan%3EMijn+tweede+natuur%3C%2Fspan%3E%3Cspan%3E%C2%A0%3C%2Fspan%3E" target="_blank" class="social-share" id="facebook-23768" onclick="social_share('facebook-23768');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20211021-mijn-tweede-natuur-" class="social-share" id="mail-23768" onclick="social_share('mail-23768');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/83WWWs2c">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/artikel/20221012-nieuwe-bouwcultuur-biedt-alternatief-voor-landbouw#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="3ec1d3ca29e28bd0ab3560f35e108a990cb3e5f9" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://www.linkedin.com/company/3798814" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2021 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
</body>

</html>
