<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2018 by Duurzaam Gebouwd

-->

<title>Meer slimme en duurzame gebouwen dankzij samenwerking | Blog | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Een samenwerking van drie marktspelers op het gebied van Smart Buildings adviseert klanten bij de oplevering van nieuwe duurzame, intelligente gebouwen. Op Building Holland 2018 ondertekenden Schneider Electric, Nexton en BluBrick ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/artikel/20180424-meer-slimme-en-duurzame-gebouwen-dankzij-samenwerking/amp" />
<meta property="og:title" content="Meer slimme en duurzame gebouwen dankzij samenwerking" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20180424-meer-slimme-en-duurzame-gebouwen-dankzij-samenwerking" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/meer-slimme-en-duurzame-gebouwen-dankzij-samenwerking_1_DtXGvw.jpg?v=20180423105501" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20180424-meer-slimme-en-duurzame-gebouwen-dankzij-samenwerking" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Meer slimme en duurzame gebouwen dankzij samenwerking" />
<meta name="twitter:description" content="Een samenwerking van drie marktspelers op het gebied van Smart Buildings adviseert klanten bij de oplevering van nieuwe duurzame, intelligente gebouwen. Op Building Holland 2018 ondertekenden Schneider Electric, Nexton en BluBrick ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/meer-slimme-en-duurzame-gebouwen-dankzij-samenwerking_1_DtXGvw.jpg?v=20180423105501" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.00" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.04" />
<script type="text/javascript" src="/js/jquery.js?v=1.11.10"></script>
<script type="text/javascript" src="/js/bootstrap.js?v=3.37"></script>
<script type="text/javascript" src="/js/default.js?v=1.00.75"></script>
<script type="text/javascript" src="/js/swiper.js"></script>
<script type="text/javascript" src="/js/track.js?v=0.00.02"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/vacatures" title="Werken bij Duurzaam Gebouwd">Werken bij Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/contact" title="Contact">Contact</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-live-op-building-holland" title="Duurzaam gebouwd live">Duurzaam gebouwd live</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/meet-the-experts-tour" title="Meet The Expert Tour">Meet The Expert Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/agenda/green-tie-gala-2018-2" title="Green tie gala">Green tie gala</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/thema-overzicht" title="Thema's 2018">Thema's 2018</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/lid-worden" title="Lid worden">Lid worden</a></li>
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partner oplossingen">Partner oplossingen</a></li>
    <li class="sub"><a href="/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="#" title="Awards">Awards</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/duurzaam-gebouwd-magazine" title="Magazine"><span class="">Magazine</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/artikel">Artikel</a> &nbsp;&raquo;&nbsp; Meer slimme en duurzame gebouwen dankzij samenwerking</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20180424-meer-slimme-en-duurzame-gebouwen-dankzij-samenwerking" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="17267">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Meer+slimme+en+duurzame+gebouwen+dankzij+samenwerking+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180424-meer-slimme-en-duurzame-gebouwen-dankzij-samenwerking+%40SchneiderElec+%23smart+%23duurzaam+%23SmartBuildings+%23Duurzaam&amp;lang=nl" target="_blank" class="social-share" id="twitter-17267" onclick="social_share('twitter-17267');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180424-meer-slimme-en-duurzame-gebouwen-dankzij-samenwerking&amp;title=Meer+slimme+en+duurzame+gebouwen+dankzij+samenwerking+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180424-meer-slimme-en-duurzame-gebouwen-dankzij-samenwerking+%40SchneiderElec+%23smart+%23duurzaam+%23SmartBuildings+%23Duurzaam&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17267" onclick="social_share('linkedin-17267');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180424-meer-slimme-en-duurzame-gebouwen-dankzij-samenwerking&amp;t=Meer+slimme+en+duurzame+gebouwen+dankzij+samenwerking+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180424-meer-slimme-en-duurzame-gebouwen-dankzij-samenwerking+%40SchneiderElec+%23smart+%23duurzaam+%23SmartBuildings+%23Duurzaam" target="_blank" class="social-share" id="facebook-17267" onclick="social_share('facebook-17267');"></a></li>
 <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180424-meer-slimme-en-duurzame-gebouwen-dankzij-samenwerking" target="_blank" class="social-share" id="googleplus-17267" onclick="social_share('googleplus-17267');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180424-meer-slimme-en-duurzame-gebouwen-dankzij-samenwerking" class="social-share" id="mail-17267" onclick="social_share('mail-17267');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Meer slimme en duurzame gebouwen dankzij samenwerking</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2018-04-25T08:08:00+01:00">Vandaag om 08:00 uur</time><time itemprop="dateModified" datetime="2018-04-25T08:08:00+01:00" style="display:none">2018-04-25T08:08:00+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">1 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/meer-slimme-en-duurzame-gebouwen-dankzij-samenwerking_1_DtXGvw.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/meer-slimme-en-duurzame-gebouwen-dankzij-samenwerking_1_DtXGvw.jpg?v=20180423105501" alt="Meer slimme en duurzame gebouwen dankzij samenwerking" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/meer-slimme-en-duurzame-gebouwen-dankzij-samenwerking_1_DtXGvw.jpg" />
<meta itemprop="width" content="1200" />
<meta itemprop="height" content="900" />
</div>

<p><strong>Een samenwerking van drie marktspelers op het gebied van Smart Buildings adviseert klanten bij de oplevering van nieuwe duurzame, intelligente gebouwen. Op Building Holland 2018 ondertekenden Schneider Electric, Nexton en BluBrick Real Tech de intentieverklaring voor de samenwerking.</strong></p><p>Binnen de samenwerking levert Schneider Electric producten, services &amp; solutions voor Smart Buildings voor vastgoedprojecten die Nexton en BluBrick Real Tech aannemen en uitvoeren.Nexton biedt de expertise in het bouw- en installatietraject van deze projecten.</p>
<p>De kracht van de samenwerking tussen de drie partijen is het - vroegtijdig - delen van marktkennis en marktopdrachten. De partijen werken met elkaar samen met als doel om de gebruikerswensen van het pand te begrijpen en optimaliseren &ndash; of het nu gaat om over de &acute;Well Being&acute; van de huurders en gebruikers, of het optimaal energiebeheer van het pand.</p></div></div>

<div class="row">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/bH8tQ62w" title="24-04-2018 Webinar: renovatie van openbare gebouwen" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6 np text-right"><p class="nmt"><a href="/permalink/pFWnp62G" title="25-04-2018 Showcase van circulariteit en duurzaamheid" class="btn btn-default">Volgend artikel &raquo;</a></p></div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/smart-buildings" class="btn btn-default rounded">Smart Buildings</a></li>
 <li><a href="/zoeken/duurzaam" class="btn btn-default rounded">Duurzaam</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180425-van-e-naar-a-"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/van-e-naar-a_1_XdytMs.jpg?v=20180424090126" alt="Van E naar A++" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180425-van-e-naar-a-">Van E naar A++</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Vandaag om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Duurzaam Gebouwd-partner Heembouw startte in Zoetermeer met de verduurzaming van 51 appartementen. De renovatie ...</p>
         <p class="button"><a href="/artikel/20180425-van-e-naar-a-" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/woningen">woningen</a>, <a href="/zoeken/verduurzaming">Verduurzaming</a></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-17271" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17271');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="17271">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180425-van-e-naar-a-&amp;via=DuurzaamGebouwd&amp;text=Van+E+naar+A%2B%2B+%23woningen+%23verduurzaming+%23renovatie+%23label-e+%23label-a&amp;lang=nl" target="_blank" class="social-share" id="twitter-17271" onclick="social_share('twitter-17271');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180425-van-e-naar-a-&amp;title=Van+E+naar+A%2B%2B&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17271" onclick="social_share('linkedin-17271');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180425-van-e-naar-a-&amp;t=Van+E+naar+A%2B%2B" target="_blank" class="social-share" id="facebook-17271" onclick="social_share('facebook-17271');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180425-van-e-naar-a-" target="_blank" class="social-share" id="googleplus-17271" onclick="social_share('googleplus-17271');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180425-van-e-naar-a-" class="social-share" id="mail-17271" onclick="social_share('mail-17271');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180425-showcase-van-circulariteit-en-duurzaamheid"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/showcase-van-circulariteit-en-duurzaamheid_1_TyVV55.jpg?v=20180423103432" alt="Showcase van circulariteit en duurzaamheid" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180425-showcase-van-circulariteit-en-duurzaamheid">Showcase van circulariteit en duurzaamheid</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Vandaag om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>Architect Taco Tuinhof wil een stuk oude agrarisch-industri&euml;le omgeving bij het Kanaal door Walcheren in Middelburg ...</p>
         <p class="button"><a href="/artikel/20180425-showcase-van-circulariteit-en-duurzaamheid" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/transformatie">Transformatie</a>, <a href="/zoeken/duurzaamheid">Duurzaamheid</a></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-17266" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17266');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="17266">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180425-showcase-van-circulariteit-en-duurzaamheid&amp;via=DuurzaamGebouwd&amp;text=Showcase+van+circulariteit+en+duurzaamheid+%23transformatie+%23duurzaamheid+%23renovatie+%23circulariteit+%23thema-van-de-maand&amp;lang=nl" target="_blank" class="social-share" id="twitter-17266" onclick="social_share('twitter-17266');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180425-showcase-van-circulariteit-en-duurzaamheid&amp;title=Showcase+van+circulariteit+en+duurzaamheid&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17266" onclick="social_share('linkedin-17266');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180425-showcase-van-circulariteit-en-duurzaamheid&amp;t=Showcase+van+circulariteit+en+duurzaamheid" target="_blank" class="social-share" id="facebook-17266" onclick="social_share('facebook-17266');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180425-showcase-van-circulariteit-en-duurzaamheid" target="_blank" class="social-share" id="googleplus-17266" onclick="social_share('googleplus-17266');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180425-showcase-van-circulariteit-en-duurzaamheid" class="social-share" id="mail-17266" onclick="social_share('mail-17266');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180424-webinar-renovatie-van-openbare-gebouwen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/webinar-renovatie-van-openbare-gebouwen_1_vb2bJz.jpg?v=20180424152425" alt="Webinar: renovatie van openbare gebouwen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180424-webinar-renovatie-van-openbare-gebouwen">Webinar: renovatie van openbare gebouwen</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Gisteren om 17:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
De Europese Commissie organiseert een webinar over renovatie van openbare gebouwen, samen met de UN Environment ...</p>
         <p class="button"><a href="/artikel/20180424-webinar-renovatie-van-openbare-gebouwen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/renovatie">Renovatie</a>, <a href="/zoeken/webinar">Webinar</a></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-17297" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17297');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="17297">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180424-webinar-renovatie-van-openbare-gebouwen&amp;via=DuurzaamGebouwd&amp;text=Webinar%3A+renovatie+van+openbare+gebouwen+%23renovatie+%23webinar&amp;lang=nl" target="_blank" class="social-share" id="twitter-17297" onclick="social_share('twitter-17297');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180424-webinar-renovatie-van-openbare-gebouwen&amp;title=Webinar%3A+renovatie+van+openbare+gebouwen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17297" onclick="social_share('linkedin-17297');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180424-webinar-renovatie-van-openbare-gebouwen&amp;t=Webinar%3A+renovatie+van+openbare+gebouwen" target="_blank" class="social-share" id="facebook-17297" onclick="social_share('facebook-17297');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180424-webinar-renovatie-van-openbare-gebouwen" target="_blank" class="social-share" id="googleplus-17297" onclick="social_share('googleplus-17297');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180424-webinar-renovatie-van-openbare-gebouwen" class="social-share" id="mail-17297" onclick="social_share('mail-17297');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180424-eerste-workplace-day-voor-goede-luisteraars"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/eerste-workplace-day-voor-goede-luisteraars_1_xQbx2T.jpg?v=20180423084550" alt="Eerste WorkPlace Day voor goede luisteraars" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180424-eerste-workplace-day-voor-goede-luisteraars">Eerste WorkPlace Day voor goede luisteraars</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Gisteren om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>Smart WorkPlace (SWP) had een bescheiden programma ontwikkeld voor haar eerste WorkPlace Day. Toch kwamen 121 deelnemers ...</p>
         <p class="button"><a href="/artikel/20180424-eerste-workplace-day-voor-goede-luisteraars" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-17259" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17259');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="17259">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180424-eerste-workplace-day-voor-goede-luisteraars&amp;via=DuurzaamGebouwd&amp;text=Eerste+WorkPlace+Day+voor+goede+luisteraars+&amp;lang=nl" target="_blank" class="social-share" id="twitter-17259" onclick="social_share('twitter-17259');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180424-eerste-workplace-day-voor-goede-luisteraars&amp;title=Eerste+WorkPlace+Day+voor+goede+luisteraars&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17259" onclick="social_share('linkedin-17259');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180424-eerste-workplace-day-voor-goede-luisteraars&amp;t=Eerste+WorkPlace+Day+voor+goede+luisteraars" target="_blank" class="social-share" id="facebook-17259" onclick="social_share('facebook-17259');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180424-eerste-workplace-day-voor-goede-luisteraars" target="_blank" class="social-share" id="googleplus-17259" onclick="social_share('googleplus-17259');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180424-eerste-workplace-day-voor-goede-luisteraars" class="social-share" id="mail-17259" onclick="social_share('mail-17259');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180424-heembouw-nieuwe-partner-van-duurzaam-gebouwd"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/heembouw-nieuwe-partner-van-duurzaam-gebouwd_1_yVkjSV.jpg?v=20180423091657" alt="Heembouw nieuwe partner van Duurzaam Gebouwd" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180424-heembouw-nieuwe-partner-van-duurzaam-gebouwd">Heembouw nieuwe partner van Duurzaam Gebouwd</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Gisteren om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>Heembouw is toegetreden als partner van Duurzaam Gebouwd. In een partner-interview laat de organisatie weten hoe ...</p>
         <p class="button"><a href="/artikel/20180424-heembouw-nieuwe-partner-van-duurzaam-gebouwd" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/nieuwe-partner">Nieuwe partner</a>, <a href="/zoeken/heembouw">Heembouw</a></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-17260" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17260');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="17260">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180424-heembouw-nieuwe-partner-van-duurzaam-gebouwd&amp;via=DuurzaamGebouwd&amp;text=Heembouw+nieuwe+partner+van+Duurzaam+Gebouwd+%23nieuwe-partner+%23heembouw&amp;lang=nl" target="_blank" class="social-share" id="twitter-17260" onclick="social_share('twitter-17260');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180424-heembouw-nieuwe-partner-van-duurzaam-gebouwd&amp;title=Heembouw+nieuwe+partner+van+Duurzaam+Gebouwd&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17260" onclick="social_share('linkedin-17260');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180424-heembouw-nieuwe-partner-van-duurzaam-gebouwd&amp;t=Heembouw+nieuwe+partner+van+Duurzaam+Gebouwd" target="_blank" class="social-share" id="facebook-17260" onclick="social_share('facebook-17260');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180424-heembouw-nieuwe-partner-van-duurzaam-gebouwd" target="_blank" class="social-share" id="googleplus-17260" onclick="social_share('googleplus-17260');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180424-heembouw-nieuwe-partner-van-duurzaam-gebouwd" class="social-share" id="mail-17260" onclick="social_share('mail-17260');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180424-gasloze-omgeving-haalbaar-binnen-15-jaar"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/gasloze-omgeving-haalbaar-binnen-15-jaar_1_zbF3RN.jpg?v=20180423095055" alt="'Gasloze omgeving haalbaar binnen 15 jaar'" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180424-gasloze-omgeving-haalbaar-binnen-15-jaar">'Gasloze omgeving haalbaar binnen 15 jaar'</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Gisteren om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Nederland kan binnen 15 jaar vrijwel zonder gas. Dat blijkt uit een informatieblad van Milieudefensie met de titel ...</p>
         <p class="button"><a href="/artikel/20180424-gasloze-omgeving-haalbaar-binnen-15-jaar" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/vangaslos">#VanGasLos</a>, <a href="/zoeken/gasloos">Gasloos</a>, <a href="/zoeken/vangaslos-1">VanGasLos</a></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-17262" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17262');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="17262">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180424-gasloze-omgeving-haalbaar-binnen-15-jaar&amp;via=DuurzaamGebouwd&amp;text=%27Gasloze+omgeving+haalbaar+binnen+15+jaar%27+%23vangaslos+%23gasloos+%23vangaslos-1+%232030+%232020&amp;lang=nl" target="_blank" class="social-share" id="twitter-17262" onclick="social_share('twitter-17262');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180424-gasloze-omgeving-haalbaar-binnen-15-jaar&amp;title=%27Gasloze+omgeving+haalbaar+binnen+15+jaar%27&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17262" onclick="social_share('linkedin-17262');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180424-gasloze-omgeving-haalbaar-binnen-15-jaar&amp;t=%27Gasloze+omgeving+haalbaar+binnen+15+jaar%27" target="_blank" class="social-share" id="facebook-17262" onclick="social_share('facebook-17262');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180424-gasloze-omgeving-haalbaar-binnen-15-jaar" target="_blank" class="social-share" id="googleplus-17262" onclick="social_share('googleplus-17262');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180424-gasloze-omgeving-haalbaar-binnen-15-jaar" class="social-share" id="mail-17262" onclick="social_share('mail-17262');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180418-nieuwe-sorteercentrum-in-zaltbommel-wordt-all-electric"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nieuwe-sorteercentrum-in-zaltbommel-wordt-all-electric_1_TJFpk6.jpg?v=20180423162352" alt="Nieuwe sorteercentrum in Zaltbommel wordt all-electric" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180418-nieuwe-sorteercentrum-in-zaltbommel-wordt-all-electric">Nieuwe sorteercentrum in Zaltbommel wordt all-electric</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>23 apr om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Het nieuwe sorteercentrum van DHL op bedrijventerrein De Wildeman in Zaltbommel wordt all-electric gebouwd. Het ...</p>
         <p class="button"><a href="/artikel/20180418-nieuwe-sorteercentrum-in-zaltbommel-wordt-all-electric" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-17223" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17223');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="17223">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180418-nieuwe-sorteercentrum-in-zaltbommel-wordt-all-electric&amp;via=DuurzaamGebouwd&amp;text=Nieuwe+sorteercentrum+in+Zaltbommel+wordt+all-electric+&amp;lang=nl" target="_blank" class="social-share" id="twitter-17223" onclick="social_share('twitter-17223');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180418-nieuwe-sorteercentrum-in-zaltbommel-wordt-all-electric&amp;title=Nieuwe+sorteercentrum+in+Zaltbommel+wordt+all-electric&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17223" onclick="social_share('linkedin-17223');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180418-nieuwe-sorteercentrum-in-zaltbommel-wordt-all-electric&amp;t=Nieuwe+sorteercentrum+in+Zaltbommel+wordt+all-electric" target="_blank" class="social-share" id="facebook-17223" onclick="social_share('facebook-17223');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180418-nieuwe-sorteercentrum-in-zaltbommel-wordt-all-electric" target="_blank" class="social-share" id="googleplus-17223" onclick="social_share('googleplus-17223');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180418-nieuwe-sorteercentrum-in-zaltbommel-wordt-all-electric" class="social-share" id="mail-17223" onclick="social_share('mail-17223');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180418-3500-zonnepanelen-op-een-parkeerdek-carbonblue-eind-mei-opgeleverd"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/3500-zonnepanelen-op-een-parkeerdek-carbonblue-eind-mei-opgeleverd_1_QhKSSp.jpg?v=20180413150545" alt="Voormalig CBS-gebouw Heerlen krijgt&nbsp;3500 zonnepanelen&nbsp;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180418-3500-zonnepanelen-op-een-parkeerdek-carbonblue-eind-mei-opgeleverd">Voormalig CBS-gebouw Heerlen krijgt&nbsp;3500 ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>23 apr om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>Vanaf volgende maand produceren 3500 zonnepanelen circa 35 procent van de benodigde energie in Carbon6, het voormalige ...</p>
         <p class="button"><a href="/artikel/20180418-3500-zonnepanelen-op-een-parkeerdek-carbonblue-eind-mei-opgeleverd" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-17222" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17222');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="17222">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180418-3500-zonnepanelen-op-een-parkeerdek-carbonblue-eind-mei-opgeleverd&amp;via=DuurzaamGebouwd&amp;text=Voormalig+CBS-gebouw+Heerlen+krijgt%26nbsp%3B3500+zonnepanelen%26nbsp%3B+&amp;lang=nl" target="_blank" class="social-share" id="twitter-17222" onclick="social_share('twitter-17222');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180418-3500-zonnepanelen-op-een-parkeerdek-carbonblue-eind-mei-opgeleverd&amp;title=Voormalig+CBS-gebouw+Heerlen+krijgt%C2%A03500+zonnepanelen%C2%A0&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17222" onclick="social_share('linkedin-17222');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180418-3500-zonnepanelen-op-een-parkeerdek-carbonblue-eind-mei-opgeleverd&amp;t=Voormalig+CBS-gebouw+Heerlen+krijgt%C2%A03500+zonnepanelen%C2%A0" target="_blank" class="social-share" id="facebook-17222" onclick="social_share('facebook-17222');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180418-3500-zonnepanelen-op-een-parkeerdek-carbonblue-eind-mei-opgeleverd" target="_blank" class="social-share" id="googleplus-17222" onclick="social_share('googleplus-17222');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180418-3500-zonnepanelen-op-een-parkeerdek-carbonblue-eind-mei-opgeleverd" class="social-share" id="mail-17222" onclick="social_share('mail-17222');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180423-17-miljoen-ton-co2-besparen-met-vloerisolatie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/17-miljoen-ton-co2-besparen-met-vloerisolatie_1_jthjVZ.jpg?v=20180419114021" alt="1,7 miljoen ton CO2 besparen met vloerisolatie" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180423-17-miljoen-ton-co2-besparen-met-vloerisolatie">1,7 miljoen ton CO2 besparen met vloerisolatie</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>23 apr om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>In Nederland kunnen nog ruim 3 miljoen grondgebonden woningen nage&iuml;soleerd worden. Een investering van &euro; ...</p>
         <p class="button"><a href="/artikel/20180423-17-miljoen-ton-co2-besparen-met-vloerisolatie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaam-dataplatform">Duurzaam Dataplatform</a></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-17243" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17243');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="17243">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180423-17-miljoen-ton-co2-besparen-met-vloerisolatie&amp;via=DuurzaamGebouwd&amp;text=1%2C7+miljoen+ton+CO2+besparen+met+vloerisolatie+%23duurzaam-dataplatform+%23gebouwschil+%23platform+%23data-&amp;lang=nl" target="_blank" class="social-share" id="twitter-17243" onclick="social_share('twitter-17243');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180423-17-miljoen-ton-co2-besparen-met-vloerisolatie&amp;title=1%2C7+miljoen+ton+CO2+besparen+met+vloerisolatie&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17243" onclick="social_share('linkedin-17243');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180423-17-miljoen-ton-co2-besparen-met-vloerisolatie&amp;t=1%2C7+miljoen+ton+CO2+besparen+met+vloerisolatie" target="_blank" class="social-share" id="facebook-17243" onclick="social_share('facebook-17243');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180423-17-miljoen-ton-co2-besparen-met-vloerisolatie" target="_blank" class="social-share" id="googleplus-17243" onclick="social_share('googleplus-17243');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180423-17-miljoen-ton-co2-besparen-met-vloerisolatie" class="social-share" id="mail-17243" onclick="social_share('mail-17243');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20180417-duurzaam-amsterdams-hotel-westerpark-geopend"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/duurzaam-amsterdams-hotel-westerpark-geopend_1_n9XsKG.jpg?v=20180413144340" alt="Duurzaam Amsterdams Hotel Westerpark geopend" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20180417-duurzaam-amsterdams-hotel-westerpark-geopend">Duurzaam Amsterdams Hotel Westerpark geopend</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>20 apr om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>Het eerste elektrische hotel van Nederland dat volledig draait op Nederlandse windenergie, het Conscious Hotel ...</p>
         <p class="button"><a href="/artikel/20180417-duurzaam-amsterdams-hotel-westerpark-geopend" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions">
          <!--<li class="button"><a href="#"><span class="glyphicon glyphicon-heart"></span></a></li>-->
          <li id="b-s-17220" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-17220');return false;"><span class="material-icons">share</span></a>
           <ul class="sub" data-cid="17220">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180417-duurzaam-amsterdams-hotel-westerpark-geopend&amp;via=DuurzaamGebouwd&amp;text=Duurzaam+Amsterdams+Hotel+Westerpark+geopend+&amp;lang=nl" target="_blank" class="social-share" id="twitter-17220" onclick="social_share('twitter-17220');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180417-duurzaam-amsterdams-hotel-westerpark-geopend&amp;title=Duurzaam+Amsterdams+Hotel+Westerpark+geopend&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-17220" onclick="social_share('linkedin-17220');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180417-duurzaam-amsterdams-hotel-westerpark-geopend&amp;t=Duurzaam+Amsterdams+Hotel+Westerpark+geopend" target="_blank" class="social-share" id="facebook-17220" onclick="social_share('facebook-17220');"></a></li>
            <li class="googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20180417-duurzaam-amsterdams-hotel-westerpark-geopend" target="_blank" class="social-share" id="googleplus-17220" onclick="social_share('googleplus-17220');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20180417-duurzaam-amsterdams-hotel-westerpark-geopend" class="social-share" id="mail-17220" onclick="social_share('mail-17220');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script type="text/javascript" src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/Wkp3wxFQ">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/artikel/20180424-meer-slimme-en-duurzame-gebouwen-dankzij-samenwerking#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="975f9b8dca582c2403eb9d47feabb6f9ec85d741" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Blijf op de hoogte</h4>
<ul>
<li class="mb20"><form action="/inschrijven-nieuwsbrief" method="post"><fieldset>
<div class="input-group"><input name="fld_n_104" type="email" class="form-control" placeholder="E-mailadres"></div>
</fieldset></form></li>
<li><a href="/privacy-statement">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="#" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="#" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="#" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a><a href="#" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube" /></a>--></li>
<li>Duurzaam Gebouwd</li>
<li>Beekhuizenseweg 11</li>
<li>6881 AA Velp</li>
<li><a href="#" class="na">&copy; 2010 - 2018 DGB B.V.</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop"><span>Terug naar boven</span></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script type="text/javascript">$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:340,innerHeight:360, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-8223098-6', 'auto');ga('send', 'pageview');
</script>

<script type="text/javascript" src="/js/jqueryui.js?v=1.12.10"></script>
</body>

</html>
