<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2019 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Gratis magazine over Innovatieve samenwerking | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Vandaag lanceert Duurzaam Gebouwd een nieuw digitaal magazine met als speciale thema: Innovatieve samenwerking." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/artikel/20190425-gratis-magazine-over-innovatieve-samenwerking/amp" />
<meta property="og:title" content="Gratis magazine over Innovatieve samenwerking" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20190425-gratis-magazine-over-innovatieve-samenwerking" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/gratis-magazine-over-innovatieve-samenwerking_1_PL7zrP.jpg?v=20190404130637" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20190425-gratis-magazine-over-innovatieve-samenwerking" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Gratis magazine over Innovatieve samenwerking" />
<meta name="twitter:description" content="Vandaag lanceert Duurzaam Gebouwd een nieuw digitaal magazine met als speciale thema: Innovatieve samenwerking." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/gratis-magazine-over-innovatieve-samenwerking_1_PL7zrP.jpg?v=20190404130637" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.60" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/klantverhalen" title="Klantverhalen">Klantverhalen</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/dg-labs" title="DG Labs">DG Labs</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/meet-the-experts-tour" title="Meet The Expert Tour">Meet The Expert Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2019" title="Thema's 2019">Thema's 2019</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/cursus" title="Cursussen">Cursussen</a></li>
    <li class="sub"><a href="/producten/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
    <li class="sub"><a href="/duurzaam-bouwen-subsidiescan" title="Subsidiescan">Subsidiescan</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/artikel">Artikel</a> &nbsp;&raquo;&nbsp; Gratis magazine over Innovatieve samenwerking</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20190425-gratis-magazine-over-innovatieve-samenwerking" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="19276">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Gratis+magazine+over+Innovatieve+samenwerking+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190425-gratis-magazine-over-innovatieve-samenwerking+%23duurzaam&amp;lang=nl" target="_blank" class="social-share" id="twitter-19276" onclick="social_share('twitter-19276');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190425-gratis-magazine-over-innovatieve-samenwerking&amp;title=Gratis+magazine+over+Innovatieve+samenwerking+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190425-gratis-magazine-over-innovatieve-samenwerking+%23duurzaam&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19276" onclick="social_share('linkedin-19276');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190425-gratis-magazine-over-innovatieve-samenwerking&amp;t=Gratis+magazine+over+Innovatieve+samenwerking+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190425-gratis-magazine-over-innovatieve-samenwerking+%23duurzaam" target="_blank" class="social-share" id="facebook-19276" onclick="social_share('facebook-19276');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190425-gratis-magazine-over-innovatieve-samenwerking" class="social-share" id="mail-19276" onclick="social_share('mail-19276');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Gratis magazine over Innovatieve samenwerking</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2019-04-04T13:13:18+01:00">Vandaag om 13:18 uur</time><time itemprop="dateModified" datetime="2019-04-04T13:13:37+01:00" style="display:none">2019-04-04T13:13:37+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">2 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
 <li class="btn content-type background-thema"><a href="/innovatieve-samenwerking" title="Themadossier: Innovatieve Samenwerking">Innovatieve Samenwerking</a></li>
 <li class="btn content-type background-thema"><a href="/cultuur-verandering" title="Themadossier: Cultuur &amp; Verandering">Cultuur &amp; Verandering</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/gratis-magazine-over-innovatieve-samenwerking_1_PL7zrP.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/gratis-magazine-over-innovatieve-samenwerking_1_PL7zrP.jpg?v=20190404130637" alt="Gratis magazine over Innovatieve samenwerking" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/gratis-magazine-over-innovatieve-samenwerking_1_PL7zrP.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
</div>

<p><strong>Vandaag lanceert Duurzaam Gebouwd een nieuw digitaal magazine met als speciale thema: Innovatieve samenwerking.</strong></p><p>Een week na het dikke papieren nummer 42 van Duurzaam Gebouwd verschijnt vandaag een speciale digitale uitgave. Dit <a href="http://magazine.duurzaamgebouwd.nl/1" target="_blank">gratis digitale magazine</a>, dat dit jaar twee keer wordt gepubliceerd, heeft als thema Innovatieve samenwerking.</p>
<p>Dit thema is de vierde loot aan de dikke stam van Duurzaam Gebouwd, naast Energietransitie, Circulariteit en Slim &amp; Gezond. Samenwerken blijkt in de bouw vaak nog best lastig te zijn. In dit magazine wordt (aan)getoond dat er genoeg wegen zijn geplaveid om op een normale manier met elkaar een project tot een goed einde te brengen.</p>
<p>Zo laat Ton Fleuren van Heijmans zien dat je als bouwer prima een heel bijzonder museum (Nationaal Militair Museum) kunt runnen. Hij wilde dan ook zijn beste beentje voor zetten: &ldquo;Het ging ons ook om trots. Het zal toch niet gebeuren dat wij hier een belabberd figuur slaan omdat de bouwsector niet kan denken in het belang van de klant en alleen maar uit is op eigen winst?&rdquo;</p>
<p><img src="/upload/files/2019/04/heijmansnmmp11.jpg" width="1280" height="720" /></p>
<p><strong>Omgekeerd aanbesteden</strong></p>
<p>Opmerkelijk is het interview met de nieuwe Tauw-directeur Ralph van Roessel. Hij neemt afstand van het chagrijn in de bouw en kiest voor een weg met projecten waarin ook het plezier een belangrijke factor vormt. Hij lanceert bovendien een opmerkelijk, innovatief concept: omgekeerd aanbesteden.</p>
<p>Het chagrijn in de bouw kan zorgen voor een forse juridificering van de sector, maar advocaat Andrea Chao (Simmons &amp; Simmons) is er met haar inzet op uit de geschillen juist te voorkomen. &ldquo;Ik wil ervoor zorgen dat opdrachtgevers een project op een eerlijke manier in de markt zetten, zodat inschrijvende partijen een faire kans krijgen.&rdquo;</p>
<p>Tot slot is er volop aandacht voor het, in de praktijk gestalte geven aan een &lsquo;normale&rsquo; samenwerking in de bouw. Antea Group doet dat met haar Werkwijze Dynamische Contractbeheersing en C&eacute;cile Claussen met haar pleidooi voor een verdere professionalisering van het vak van projectcoach. Zij laat uitgebreid zien hoe een project perfect uit de startblokken kan schieten.</p>
<p>Het gratis digitale magazine van Duurzaam Gebouwd vind je <a href="http://magazine.duurzaamgebouwd.nl/1" target="_blank">hier</a>.</p></div></div>

<div class="row">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/mHZ7nVSh" title="04-04-2019 Nieuw: cursussen over Assetmanagement" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6">&nbsp;</div>
</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190328-bouwen-aan-een-duurzame-wereld-kunnen-wij-niet-alleen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/bouwen-aan-een-duurzame-wereld-kunnen-wij-niet-alleen_1_Drf49R.jpg?v=20190328212540" alt="Bouwen aan een duurzame wereld kunnen wij niet alleen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190328-bouwen-aan-een-duurzame-wereld-kunnen-wij-niet-alleen">Bouwen aan een duurzame wereld kunnen wij niet ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>Gisteren om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>Schneider Electric organiseerde een rondetafeldiscussie omtrent duurzaamheid met de onderwerpen duurzame relaties, ...</p>
         <p class="button"><a href="/artikel/20190328-bouwen-aan-een-duurzame-wereld-kunnen-wij-niet-alleen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19204">
          <li id="b-s-19204" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19204');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19204" onclick="social_share('like-19204');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19204">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190328-bouwen-aan-een-duurzame-wereld-kunnen-wij-niet-alleen&amp;via=DuurzaamGebouwd&amp;text=Bouwen+aan+een+duurzame+wereld+kunnen+wij+niet+alleen+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19204" onclick="social_share('twitter-19204');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190328-bouwen-aan-een-duurzame-wereld-kunnen-wij-niet-alleen&amp;title=Bouwen+aan+een+duurzame+wereld+kunnen+wij+niet+alleen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19204" onclick="social_share('linkedin-19204');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190328-bouwen-aan-een-duurzame-wereld-kunnen-wij-niet-alleen&amp;t=Bouwen+aan+een+duurzame+wereld+kunnen+wij+niet+alleen" target="_blank" class="social-share" id="facebook-19204" onclick="social_share('facebook-19204');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190328-bouwen-aan-een-duurzame-wereld-kunnen-wij-niet-alleen" class="social-share" id="mail-19204" onclick="social_share('mail-19204');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190328-duurzaamheid-vereist-opschalen-en-innovatieve-samenwerking"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/duurzaamheid-vereist-innoveren-opschalen-en-innovatieve-samenwerking_1_TKpwLw.jpg?v=20190131134612" alt="Duurzaamheid vereist opschalen en innovatieve samenwerking" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190328-duurzaamheid-vereist-opschalen-en-innovatieve-samenwerking">Duurzaamheid vereist opschalen en innovatieve ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>25 mrt om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>Volgens Henberto Remmerts (Tauw bv) is innoveren, opschalen en ketensamenwerking nodig voor de realisatie van de ...</p>
         <p class="button"><a href="/artikel/20190328-duurzaamheid-vereist-opschalen-en-innovatieve-samenwerking" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18952">
          <li id="b-s-18952" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18952');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18952" onclick="social_share('like-18952');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18952">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190328-duurzaamheid-vereist-opschalen-en-innovatieve-samenwerking&amp;via=DuurzaamGebouwd&amp;text=Duurzaamheid+vereist+opschalen+en+innovatieve+samenwerking+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18952" onclick="social_share('twitter-18952');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190328-duurzaamheid-vereist-opschalen-en-innovatieve-samenwerking&amp;title=Duurzaamheid+vereist+opschalen+en+innovatieve+samenwerking&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18952" onclick="social_share('linkedin-18952');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190328-duurzaamheid-vereist-opschalen-en-innovatieve-samenwerking&amp;t=Duurzaamheid+vereist+opschalen+en+innovatieve+samenwerking" target="_blank" class="social-share" id="facebook-18952" onclick="social_share('facebook-18952');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190328-duurzaamheid-vereist-opschalen-en-innovatieve-samenwerking" class="social-share" id="mail-18952" onclick="social_share('mail-18952');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-cursus"><a href="/cursus"><span class="fl mr10"><span class="material-icons">school</span></span> Cursus</a></div><div class="row body npb npl npr fixed cursus">
        <div class="img ac"><a href="/cursus/20190311-projectcoaching-psu-een-vak-apart"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/projectcoaching-psu-een-vak-apart_1_GftZry.jpg?v=20190311162705" alt="Projectcoaching &amp; PSU: een vak apart" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/cursus/20190311-projectcoaching-psu-een-vak-apart">Projectcoaching &amp; PSU: een vak apart</a></h2>
         <p>Samenwerken is heel veel meer dan alleen maar teambuilding. De finesses van projectcoaching in de bouw en infra ...</p>
         <p class="button"><a href="/cursus/20190311-projectcoaching-psu-een-vak-apart" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19114">
          <li id="b-s-19114" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19114');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19114" onclick="social_share('like-19114');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19114">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fcursus%2F20190311-projectcoaching-psu-een-vak-apart&amp;via=DuurzaamGebouwd&amp;text=Projectcoaching+%26amp%3B+PSU%3A+een+vak+apart+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19114" onclick="social_share('twitter-19114');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fcursus%2F20190311-projectcoaching-psu-een-vak-apart&amp;title=Projectcoaching+%26+PSU%3A+een+vak+apart&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19114" onclick="social_share('linkedin-19114');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fcursus%2F20190311-projectcoaching-psu-een-vak-apart&amp;t=Projectcoaching+%26+PSU%3A+een+vak+apart" target="_blank" class="social-share" id="facebook-19114" onclick="social_share('facebook-19114');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/cursus/20190311-projectcoaching-psu-een-vak-apart" class="social-share" id="mail-19114" onclick="social_share('mail-19114');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190327-karsten-klein-over-beter-aanbesteden-meer-helderheid-en-dialoog"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/karsten-klein-over-beter-aanbesteden-meer-helderheid-en-dialoog_1_V2LGN3.jpg?v=20190201135652" alt="Karsten Klein over Beter Aanbesteden: meer helderheid en dialoog" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190327-karsten-klein-over-beter-aanbesteden-meer-helderheid-en-dialoog">Karsten Klein over Beter Aanbesteden: meer helderheid ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>18 feb om 14:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5</small></div>
         </div>
         <p>Afgelopen najaar werd Karsten Klein de opvolger van Matthijs Huizing als aanjager van de Actieagenda Beter Aanbesteden. ...</p>
         <p class="button"><a href="/artikel/20190327-karsten-klein-over-beter-aanbesteden-meer-helderheid-en-dialoog" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18962">
          <li id="b-s-18962" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18962');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18962" onclick="social_share('like-18962');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18962">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190327-karsten-klein-over-beter-aanbesteden-meer-helderheid-en-dialoog&amp;via=DuurzaamGebouwd&amp;text=Karsten+Klein+over+Beter+Aanbesteden%3A+meer+helderheid+en+dialoog+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18962" onclick="social_share('twitter-18962');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190327-karsten-klein-over-beter-aanbesteden-meer-helderheid-en-dialoog&amp;title=Karsten+Klein+over+Beter+Aanbesteden%3A+meer+helderheid+en+dialoog&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18962" onclick="social_share('linkedin-18962');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190327-karsten-klein-over-beter-aanbesteden-meer-helderheid-en-dialoog&amp;t=Karsten+Klein+over+Beter+Aanbesteden%3A+meer+helderheid+en+dialoog" target="_blank" class="social-share" id="facebook-18962" onclick="social_share('facebook-18962');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190327-karsten-klein-over-beter-aanbesteden-meer-helderheid-en-dialoog" class="social-share" id="mail-18962" onclick="social_share('mail-18962');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190327-voor-een-betere-ketensamenwerking-moet-je-terug-naar-je-missie"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/voor-een-betere-ketensamenwerking-moet-je-terug-naar-je-missie_1_793k43.jpg?v=20190129131124" alt="&ldquo;Voor een betere ketensamenwerking moet je terug naar je missie&rdquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190327-voor-een-betere-ketensamenwerking-moet-je-terug-naar-je-missie">&ldquo;Voor een betere ketensamenwerking moet ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>12 feb om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>Ketensamenwerking komt in de bouw nauwelijks van de grond, aldus Jack van der Veen. &ldquo;Is de crisis voorbij? ...</p>
         <p class="button"><a href="/artikel/20190327-voor-een-betere-ketensamenwerking-moet-je-terug-naar-je-missie" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18938">
          <li id="b-s-18938" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18938');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18938" onclick="social_share('like-18938');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18938">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190327-voor-een-betere-ketensamenwerking-moet-je-terug-naar-je-missie&amp;via=DuurzaamGebouwd&amp;text=%26ldquo%3BVoor+een+betere+ketensamenwerking+moet+je+terug+naar+je+missie%26rdquo%3B+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18938" onclick="social_share('twitter-18938');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190327-voor-een-betere-ketensamenwerking-moet-je-terug-naar-je-missie&amp;title=%E2%80%9CVoor+een+betere+ketensamenwerking+moet+je+terug+naar+je+missie%E2%80%9D&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18938" onclick="social_share('linkedin-18938');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190327-voor-een-betere-ketensamenwerking-moet-je-terug-naar-je-missie&amp;t=%E2%80%9CVoor+een+betere+ketensamenwerking+moet+je+terug+naar+je+missie%E2%80%9D" target="_blank" class="social-share" id="facebook-18938" onclick="social_share('facebook-18938');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190327-voor-een-betere-ketensamenwerking-moet-je-terug-naar-je-missie" class="social-share" id="mail-18938" onclick="social_share('mail-18938');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel<a href="/it-giet-om" class="fr"><svg class="fl icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="-13.5 -16.5 30 30"><path d="M0,12A16.143,16.143 0 0,1 -14,-4A7,8 0 0,1 -7,-12A6,8 0 0,1 -1,-5A1,1 0 1,0 1,-5A6,8 0 0,1 7,-12A7,8 0 0,1 14,-4A16.143,16.143 0 0,1 0,12z" fill="#FFFFFF" transform="rotate(34.695)"/></svg></a></a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190322-duurzaamheid-gaat-niet-over-een-nacht-ijs"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/duurzaamheid-gaat-niet-over-een-nacht-ijs_1_ccxd67.jpg?v=20190201132547" alt="Duurzaamheid gaat niet over een nacht ijs" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190322-duurzaamheid-gaat-niet-over-een-nacht-ijs">Duurzaamheid gaat niet over een nacht ijs</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>11 feb om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>Moeilijk hoeft circulair aanbesteden niet te zijn, aldus Lukas Pepping (Antea Group Nederland). Als je in de aanbesteding ...</p>
         <p class="button"><a href="/artikel/20190322-duurzaamheid-gaat-niet-over-een-nacht-ijs" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18961">
          <li id="b-s-18961" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18961');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18961" onclick="social_share('like-18961');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18961">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190322-duurzaamheid-gaat-niet-over-een-nacht-ijs&amp;via=DuurzaamGebouwd&amp;text=Duurzaamheid+gaat+niet+over+een+nacht+ijs+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18961" onclick="social_share('twitter-18961');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190322-duurzaamheid-gaat-niet-over-een-nacht-ijs&amp;title=Duurzaamheid+gaat+niet+over+een+nacht+ijs&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18961" onclick="social_share('linkedin-18961');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190322-duurzaamheid-gaat-niet-over-een-nacht-ijs&amp;t=Duurzaamheid+gaat+niet+over+een+nacht+ijs" target="_blank" class="social-share" id="facebook-18961" onclick="social_share('facebook-18961');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190322-duurzaamheid-gaat-niet-over-een-nacht-ijs" class="social-share" id="mail-18961" onclick="social_share('mail-18961');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel<a href="/it-giet-om" class="fr"><svg class="fl icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="-13.5 -16.5 30 30"><path d="M0,12A16.143,16.143 0 0,1 -14,-4A7,8 0 0,1 -7,-12A6,8 0 0,1 -1,-5A1,1 0 1,0 1,-5A6,8 0 0,1 7,-12A7,8 0 0,1 14,-4A16.143,16.143 0 0,1 0,12z" fill="#FFFFFF" transform="rotate(34.695)"/></svg></a></a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190206-hoe-overwin-je-de-weerstand-tegen-verduurzaming"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/hoe-overwin-je-de-weerstand-tegen-verduurzaming_1_7RHjWA.jpg?v=20190205140250" alt="Hoe overwin je de weerstand tegen verduurzaming?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190206-hoe-overwin-je-de-weerstand-tegen-verduurzaming">Hoe overwin je de weerstand tegen verduurzaming?</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 6 feb om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 7 min</small></div>
         </div>
         <p>Duurzame bedrijvendokter Jaap de Vries over desinformatie, blauwe diesel en iPads op wielen.&nbsp;Velen zoeken ...</p>
         <p class="button"><a href="/artikel/20190206-hoe-overwin-je-de-weerstand-tegen-verduurzaming" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/verduurzaming">Verduurzaming</a></div>
         <ul class="social-actions" data-cid="18975">
          <li id="b-s-18975" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18975');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18975" onclick="social_share('like-18975');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18975">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190206-hoe-overwin-je-de-weerstand-tegen-verduurzaming&amp;via=DuurzaamGebouwd&amp;text=Hoe+overwin+je+de+weerstand+tegen+verduurzaming%3F+%23verduurzaming+%23duurzame-bedrijvendokter&amp;lang=nl" target="_blank" class="social-share" id="twitter-18975" onclick="social_share('twitter-18975');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190206-hoe-overwin-je-de-weerstand-tegen-verduurzaming&amp;title=Hoe+overwin+je+de+weerstand+tegen+verduurzaming%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18975" onclick="social_share('linkedin-18975');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190206-hoe-overwin-je-de-weerstand-tegen-verduurzaming&amp;t=Hoe+overwin+je+de+weerstand+tegen+verduurzaming%3F" target="_blank" class="social-share" id="facebook-18975" onclick="social_share('facebook-18975');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190206-hoe-overwin-je-de-weerstand-tegen-verduurzaming" class="social-share" id="mail-18975" onclick="social_share('mail-18975');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200101-bouwbedrijven-informatieverwerkende-bedrijven"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/bouwbedrijven-zijn-informatieverwerkende-bedrijven-geworden_1_rcst65.jpg?v=20190124164205" alt="&ldquo;Bouwbedrijven zijn informatieverwerkende bedrijven geworden&rdquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200101-bouwbedrijven-informatieverwerkende-bedrijven">&ldquo;Bouwbedrijven zijn informatieverwerkende ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 5 feb om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>Blockchain, een even complex als simpel digitaal bouwwerk, lijkt er onherroepelijk aan te komen. Ook in de bouw? ...</p>
         <p class="button"><a href="/artikel/20200101-bouwbedrijven-informatieverwerkende-bedrijven" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18913">
          <li id="b-s-18913" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18913');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18913" onclick="social_share('like-18913');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18913">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200101-bouwbedrijven-informatieverwerkende-bedrijven&amp;via=DuurzaamGebouwd&amp;text=%26ldquo%3BBouwbedrijven+zijn+informatieverwerkende+bedrijven+geworden%26rdquo%3B+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18913" onclick="social_share('twitter-18913');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200101-bouwbedrijven-informatieverwerkende-bedrijven&amp;title=%E2%80%9CBouwbedrijven+zijn+informatieverwerkende+bedrijven+geworden%E2%80%9D&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18913" onclick="social_share('linkedin-18913');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200101-bouwbedrijven-informatieverwerkende-bedrijven&amp;t=%E2%80%9CBouwbedrijven+zijn+informatieverwerkende+bedrijven+geworden%E2%80%9D" target="_blank" class="social-share" id="facebook-18913" onclick="social_share('facebook-18913');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200101-bouwbedrijven-informatieverwerkende-bedrijven" class="social-share" id="mail-18913" onclick="social_share('mail-18913');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190322-van-bouwteams-naar-teams-bouwen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/van-bouwteams-naar-teams-bouwen_1_Qz2M6w.jpg?v=20190128101523" alt="Van bouwteams naar teams bouwen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190322-van-bouwteams-naar-teams-bouwen">Van bouwteams naar teams bouwen</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 4 feb om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>Eefje Baas was het moe hoe partijen in de bouw elkaar benaderden. &ldquo;Begrijp dat je gelijkwaardig aan elkaar ...</p>
         <p class="button"><a href="/artikel/20190322-van-bouwteams-naar-teams-bouwen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18933">
          <li id="b-s-18933" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18933');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18933" onclick="social_share('like-18933');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18933">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190322-van-bouwteams-naar-teams-bouwen&amp;via=DuurzaamGebouwd&amp;text=Van+bouwteams+naar+teams+bouwen+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18933" onclick="social_share('twitter-18933');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190322-van-bouwteams-naar-teams-bouwen&amp;title=Van+bouwteams+naar+teams+bouwen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18933" onclick="social_share('linkedin-18933');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190322-van-bouwteams-naar-teams-bouwen&amp;t=Van+bouwteams+naar+teams+bouwen" target="_blank" class="social-share" id="facebook-18933" onclick="social_share('facebook-18933');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190322-van-bouwteams-naar-teams-bouwen" class="social-share" id="mail-18933" onclick="social_share('mail-18933');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190314-bouwen-aan-vertrouwen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/bouwen-aan-vertrouwen_1_VQ9K7H.jpg?v=20190110162130" alt="Bouwen aan vertrouwen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190314-bouwen-aan-vertrouwen">Bouwen aan vertrouwen</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>28 jan om 14:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>Annuska Bloemert (Rijksvastgoedbedrijf) toont zich een ware ambassadeur van de Marktvisie.</p>
         <p class="button"><a href="/artikel/20190314-bouwen-aan-vertrouwen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/rijksvastgoedbedrijf">Rijksvastgoedbedrijf</a>, <a href="/zoeken/marktvisie">Marktvisie</a></div>
         <ul class="social-actions" data-cid="18889">
          <li id="b-s-18889" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18889');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18889" onclick="social_share('like-18889');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18889">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190314-bouwen-aan-vertrouwen&amp;via=DuurzaamGebouwd&amp;text=Bouwen+aan+vertrouwen+%23rijksvastgoedbedrijf+%23marktvisie&amp;lang=nl" target="_blank" class="social-share" id="twitter-18889" onclick="social_share('twitter-18889');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190314-bouwen-aan-vertrouwen&amp;title=Bouwen+aan+vertrouwen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18889" onclick="social_share('linkedin-18889');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190314-bouwen-aan-vertrouwen&amp;t=Bouwen+aan+vertrouwen" target="_blank" class="social-share" id="facebook-18889" onclick="social_share('facebook-18889');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190314-bouwen-aan-vertrouwen" class="social-share" id="mail-18889" onclick="social_share('mail-18889');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190314-kostenoverschrijdingen-hebben-vaak-een-politiek-karakter"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/kostenoverschrijdingen-hebben-vaak-een-politiek-karakter_1_ytmv46.jpg?v=20190115093624" alt="Kostenoverschrijdingen hebben vaak een politiek karakter" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190314-kostenoverschrijdingen-hebben-vaak-een-politiek-karakter">Kostenoverschrijdingen hebben vaak een politiek ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>24 jan om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>Waarom gieren de kosten van grote infrastructurele werken vaak uit de bocht? Kostenexpert Joep van der Meer:&nbsp;"Plannen ...</p>
         <p class="button"><a href="/artikel/20190314-kostenoverschrijdingen-hebben-vaak-een-politiek-karakter" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18895">
          <li id="b-s-18895" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18895');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18895" onclick="social_share('like-18895');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18895">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190314-kostenoverschrijdingen-hebben-vaak-een-politiek-karakter&amp;via=DuurzaamGebouwd&amp;text=Kostenoverschrijdingen+hebben+vaak+een+politiek+karakter+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18895" onclick="social_share('twitter-18895');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190314-kostenoverschrijdingen-hebben-vaak-een-politiek-karakter&amp;title=Kostenoverschrijdingen+hebben+vaak+een+politiek+karakter&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18895" onclick="social_share('linkedin-18895');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190314-kostenoverschrijdingen-hebben-vaak-een-politiek-karakter&amp;t=Kostenoverschrijdingen+hebben+vaak+een+politiek+karakter" target="_blank" class="social-share" id="facebook-18895" onclick="social_share('facebook-18895');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190314-kostenoverschrijdingen-hebben-vaak-een-politiek-karakter" class="social-share" id="mail-18895" onclick="social_share('mail-18895');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190115-marktvisie-krijgt-andere-plek-binnen-rijkswaterstaat"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/marktvisie-krijgt-andere-plek-binnen-rijkswaterstaat_1_5FWLXw.jpg?v=20190108110439" alt="Marktvisie krijgt andere plek binnen Rijkswaterstaat" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190115-marktvisie-krijgt-andere-plek-binnen-rijkswaterstaat">Marktvisie krijgt andere plek binnen Rijkswaterstaat</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>17 jan om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>&ldquo;De tijd is rijp voor het overdragen van het programma. De directeuren ademen Marktvisie en ik zie genoeg ...</p>
         <p class="button"><a href="/artikel/20190115-marktvisie-krijgt-andere-plek-binnen-rijkswaterstaat" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="18863">
          <li id="b-s-18863" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-18863');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-18863" onclick="social_share('like-18863');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="18863">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190115-marktvisie-krijgt-andere-plek-binnen-rijkswaterstaat&amp;via=DuurzaamGebouwd&amp;text=Marktvisie+krijgt+andere+plek+binnen+Rijkswaterstaat+&amp;lang=nl" target="_blank" class="social-share" id="twitter-18863" onclick="social_share('twitter-18863');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190115-marktvisie-krijgt-andere-plek-binnen-rijkswaterstaat&amp;title=Marktvisie+krijgt+andere+plek+binnen+Rijkswaterstaat&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-18863" onclick="social_share('linkedin-18863');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190115-marktvisie-krijgt-andere-plek-binnen-rijkswaterstaat&amp;t=Marktvisie+krijgt+andere+plek+binnen+Rijkswaterstaat" target="_blank" class="social-share" id="facebook-18863" onclick="social_share('facebook-18863');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190115-marktvisie-krijgt-andere-plek-binnen-rijkswaterstaat" class="social-share" id="mail-18863" onclick="social_share('mail-18863');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/v53NJ77J">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/artikel/20190425-gratis-magazine-over-innovatieve-samenwerking#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="55b37e72af306ba6404993a970587ebe1b2ee027" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Blijf op de hoogte</h4>
<ul>
<li class="mb20"><form action="/inschrijven-nieuwsbrief" method="post"><fieldset>
<div class="input-group"><input name="fld_n_104" type="email" class="form-control" placeholder="E-mailadres"><span class="input-group-btn"><button class="btn btn-green" type="submit"><span class="glyphicon glyphicon-envelope"><span style="display: none;">Inschrijven</span></span></button></span></div>
</fieldset></form></li>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2019 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
</body>

</html>
