<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2019 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Nog 1 week tot Gamechangers in de Bouw &amp; Infra | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Opgelet! Nog één week te gaan totdat het congres Gamechangers in de Bouw &amp; Infra losbarst. In dit artikel gaan we in op de thema’s van de dag en laten we ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/artikel/20191106-nog-1-week-tot-gamechangers-in-de-bouw-infra/amp" />
<meta property="og:title" content="Nog 1 week tot Gamechangers in de Bouw & Infra" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20191106-nog-1-week-tot-gamechangers-in-de-bouw-infra" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/nog-1-week-tot-gamechangers-in-de-bouw-infra_1_wpfrG5.jpg?v=20191105135212" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20191106-nog-1-week-tot-gamechangers-in-de-bouw-infra" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Nog 1 week tot Gamechangers in de Bouw & Infra" />
<meta name="twitter:description" content="Opgelet! Nog één week te gaan totdat het congres Gamechangers in de Bouw &amp; Infra losbarst. In dit artikel gaan we in op de thema’s van de dag en laten we ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/nog-1-week-tot-gamechangers-in-de-bouw-infra_1_wpfrG5.jpg?v=20191105135212" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.60" />
<style>
#logo {
    width: 460px;
    height: 57px;
    background: url('https://www.duurzaamgebouwd.nl/images/logo-10-jaar-460x57.png') left top no-repeat;
}
@media (max-width: 1159px) {
	#logo {
		width: 400px;
		height: 50px;
		margin-top: 3px;
		background-size: 100% auto;
	}
}
@media (max-width: 1024px) {
	#logo {
		width: 280px;
		height: 35px;
		margin-top: 11px;
	}
}
@media (max-width: 920px) {
	#logo {
		width: 240px;
		height: 30px;
		margin-top: 14px;
	}
}
#logo-small {
    float: left;
    width: 242px;
    background: url('https://www.duurzaamgebouwd.nl/images/logo-10-jaar-290x36.png') left top no-repeat;
	background-size: 242px 30px;
}
@media (-webkit-min-device-pixel-ratio:1.25), (min-resolution:120dpi) {
    #logo {
        background: url('https://www.duurzaamgebouwd.nl/images/logo-10-jaar.png') left top no-repeat;
        background-size: auto 57px;
    }
    #logo-small {
        background: url('https://www.duurzaamgebouwd.nl/images/logo-10-jaar.png') left top no-repeat;
        background-size: auto 30px;
    }
}
@media (max-width: 359px) {
    #logo-small {
		width: 200px;
		margin-top: 25px;
        background-size: 200px auto;
    }
}
</style>

<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/meet-the-experts-tour" title="Meet The Experts Tour">Meet The Experts Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2019" title="Thema's 2019">Thema's 2019</a></li>
    <li class="sub"><a href="/themas-2020" title="Thema's 2020">Thema's 2020</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/cursus" title="De Leerfabriek">De Leerfabriek</a></li>
    <li class="sub"><a href="/producten/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/artikel">Artikel</a> &nbsp;&raquo;&nbsp; Nog 1 week tot Gamechangers in de Bouw & Infra</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20191106-nog-1-week-tot-gamechangers-in-de-bouw-infra" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="20068">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Nog+1+week+tot+Gamechangers+in+de+Bouw+%26+Infra+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191106-nog-1-week-tot-gamechangers-in-de-bouw-infra+%23gamechangers+%23bouw+%23infra+%23samenwerking+%23Gamechangersindebouwinfra&amp;lang=nl" target="_blank" class="social-share" id="twitter-20068" onclick="social_share('twitter-20068');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191106-nog-1-week-tot-gamechangers-in-de-bouw-infra&amp;title=Nog+1+week+tot+Gamechangers+in+de+Bouw+%26+Infra+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191106-nog-1-week-tot-gamechangers-in-de-bouw-infra+%23gamechangers+%23bouw+%23infra+%23samenwerking+%23Gamechangersindebouwinfra&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20068" onclick="social_share('linkedin-20068');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191106-nog-1-week-tot-gamechangers-in-de-bouw-infra&amp;t=Nog+1+week+tot+Gamechangers+in+de+Bouw+%26+Infra+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191106-nog-1-week-tot-gamechangers-in-de-bouw-infra+%23gamechangers+%23bouw+%23infra+%23samenwerking+%23Gamechangersindebouwinfra" target="_blank" class="social-share" id="facebook-20068" onclick="social_share('facebook-20068');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191106-nog-1-week-tot-gamechangers-in-de-bouw-infra" class="social-share" id="mail-20068" onclick="social_share('mail-20068');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Nog 1 week tot Gamechangers in de Bouw &amp; Infra</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2019-11-06T08:08:00+01:00">Gisteren om 08:00 uur</time><time itemprop="dateModified" datetime="2019-11-06T08:08:00+01:00" style="display:none">2019-11-06T08:08:00+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"><span class="material-icons fl mr10 smaller">timer</span><span class="eta">2 min</span></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
 <li class="btn content-type background-thema"><a href="/energietransitie" title="Themadossier: Energietransitie">Energietransitie</a></li>
 <li class="btn content-type background-thema"><a href="/innovatieve-samenwerking" title="Themadossier: Innovatieve Samenwerking">Innovatieve Samenwerking</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/nog-1-week-tot-gamechangers-in-de-bouw-infra_1_wpfrG5.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nog-1-week-tot-gamechangers-in-de-bouw-infra_1_wpfrG5.jpg?v=20191105135212" alt="Nog 1 week tot Gamechangers in de Bouw &amp; Infra" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/nog-1-week-tot-gamechangers-in-de-bouw-infra_1_wpfrG5.jpg" />
<meta itemprop="width" content="1600" />
<meta itemprop="height" content="1082" />
</div>


<p><strong>Opgelet! Nog &eacute;&eacute;n week te gaan totdat het congres Gamechangers in de Bouw &amp; Infra losbarst. In dit artikel gaan we in op de thema&rsquo;s van de dag en laten we je zien hoe je je kunt inschrijven voor dit event.</strong></p>

<p>Het Klimaatakkoord bevestigt nog eens de urgentie: de Nederlandse bouwsector staat voor de grote uitdaging om te verduurzamen. Dat betekent: circulair bouwen, de energietransitie realiseren en onze leefomgeving klimaatbestendig maken. Dit vraagt niet alleen om technische kennis en technische innovaties. Iedereen die de sector kent, weet: dit vraagt ook om sociale innovaties en een andere manier van samenwerken. Om een meer co&ouml;peratieve relatie tussen vraag en aanbod en meer aandacht voor het contact in plaats van het contract. Meer verbinding tussen de werelden van vastgoed, bouw, infra en openbare ruimte. Inclusief aandacht voor hoe we de burger betrekken, processen inrichten en zorgen voor financi&euml;le prikkels om genoemde opgaven te stimuleren.</p>
<p>Het congres Gamechangers in de Bouw &amp; Infra richt zich op deze niet-technische component van de veranderopgave die voor ons ligt. Op het programma staan interessante inzichten en praktijkvoorbeelden over het veranderende landschap in de bouwsector als het gaat om hoe we de samenwerking tussen partijen organiseren. Daarbij komt de harde kant van die samenwerking aan bod, denk aan ontwikkelingen op het gebied van aanbesteden, contracten, verdienmodellen, bouw- en beheerprocessen. Maar er is ook aandacht voor de zachte kant: cultuur, houding, gedrag, participatie en verandering.</p>
<p>Bekijk hier het&nbsp;<a href="https://www.gamechangerscongres.nl/programma" target="_blank">programma</a>, dit staat jou te wachten:</p>
<ul>
<li>&middot; Voor vroege vogels: een gave rondleiding door &eacute;&eacute;n van de hipste gebouwen op de Amsterdamse Zuidas dat niet voor niets Circl heet&hellip;</li>
<li>&middot; Je gaat grote namen live op het podium zien. Met korte keynotes geven zij hun visie op hoe we samen de energietransitie en een circulaire bouwsector moeten realiseren.</li>
<li>&middot; Via de keynotes krijg je verschillende invalshoeken te horen: vanuit de financi&euml;le sector, de Bouwagenda, decentrale overheden, de wetenschap en het bedrijfsleven.</li>
<li>&middot; In de parallelsessies kun je leren van praktijkvoorbeelden van partijen die &eacute;cht nieuws te melden hebben op het gebied van samenwerken.</li>
<li>&middot; Je kunt actief in gesprek met andere deelnemers via ronde tafelgesprekken waarin je ook meer te weten komt over andere organisaties en initiatieven.</li>
<li>&middot; Een feest van herkenning: tijdens de vele informele momenten ontmoet je veel gelijkgestemden. Professionals die van contract naar contact willen. Die van een competitieve naar een co&ouml;peratieve houding zoeken en samen met jou de schouders eronder willen zetten.</li>
</ul>
<p>Aanmelden voor Gamechangers in de Bouw &amp; Infra doe je <a href="https://www.gamechangerscongres.nl/event/aanmelden">hier</a>. Congresinformatie lees je op <a href="https://www.gamechangerscongres.nl/congresinformatie">deze pagina</a>.</p>
</div></div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/ZZfpXTy4" title="05-11-2019 Effecten van bewonersgedrag in verduurzaamde woningen" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6 np text-right"><p class="nmt"><a href="/permalink/c82Jssjh" title="06-11-2019 Kwetsbare mensen niet gebaat bij schotten" class="btn btn-default">Volgend artikel &raquo;</a></p></div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/8341-gamechangers-in-de-bouw-amp-infra" class="btn btn-default rounded">Gamechangers in de bouw & infra</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191029-van-gelder-vertrouwd-verder-met-duurzaam-gebouwd"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/van-gelder-vertrouwd-verder-met-duurzaam-gebouwd_1_nPD7AY.jpg?v=20191029102910" alt="Van Gelder &lsquo;vertrouwd verder&rsquo; met Duurzaam Gebouwd" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191029-van-gelder-vertrouwd-verder-met-duurzaam-gebouwd">Van Gelder &lsquo;vertrouwd verder&rsquo; met ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>29 okt om 14:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
De missie van Van Gelder sluit volgens commercieel directeur Henk Brouwer goed aan bij het netwerk van Duurzaam ...</p>
         <p class="button"><a href="/artikel/20191029-van-gelder-vertrouwd-verder-met-duurzaam-gebouwd" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="20035">
          <li id="b-s-20035" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20035');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20035" onclick="social_share('like-20035');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20035">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191029-van-gelder-vertrouwd-verder-met-duurzaam-gebouwd&amp;via=DuurzaamGebouwd&amp;text=Van+Gelder+%26lsquo%3Bvertrouwd+verder%26rsquo%3B+met+Duurzaam+Gebouwd+&amp;lang=nl" target="_blank" class="social-share" id="twitter-20035" onclick="social_share('twitter-20035');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191029-van-gelder-vertrouwd-verder-met-duurzaam-gebouwd&amp;title=Van+Gelder+%E2%80%98vertrouwd+verder%E2%80%99+met+Duurzaam+Gebouwd&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20035" onclick="social_share('linkedin-20035');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191029-van-gelder-vertrouwd-verder-met-duurzaam-gebouwd&amp;t=Van+Gelder+%E2%80%98vertrouwd+verder%E2%80%99+met+Duurzaam+Gebouwd" target="_blank" class="social-share" id="facebook-20035" onclick="social_share('facebook-20035');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191029-van-gelder-vertrouwd-verder-met-duurzaam-gebouwd" class="social-share" id="mail-20035" onclick="social_share('mail-20035');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201015-mensen-duurzaam-verbinden-en-in-beweging-krijgen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/mensen-duurzaam-verbinden-en-in-beweging-krijgen_1_ZhM4pw.jpg?v=20191017092836" alt="Mensen duurzaam verbinden en in beweging krijgen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201015-mensen-duurzaam-verbinden-en-in-beweging-krijgen">Mensen duurzaam verbinden en in beweging krijgen</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>17 okt om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Duurzaamheid is gebaat bij duurzame relaties. Beide vakgebieden maken nadrukkelijk onderdeel uit van het portfolio ...</p>
         <p class="button"><a href="/artikel/20201015-mensen-duurzaam-verbinden-en-in-beweging-krijgen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19982">
          <li id="b-s-19982" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19982');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19982" onclick="social_share('like-19982');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19982">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201015-mensen-duurzaam-verbinden-en-in-beweging-krijgen&amp;via=DuurzaamGebouwd&amp;text=Mensen+duurzaam+verbinden+en+in+beweging+krijgen+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19982" onclick="social_share('twitter-19982');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201015-mensen-duurzaam-verbinden-en-in-beweging-krijgen&amp;title=Mensen+duurzaam+verbinden+en+in+beweging+krijgen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19982" onclick="social_share('linkedin-19982');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201015-mensen-duurzaam-verbinden-en-in-beweging-krijgen&amp;t=Mensen+duurzaam+verbinden+en+in+beweging+krijgen" target="_blank" class="social-share" id="facebook-19982" onclick="social_share('facebook-19982');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201015-mensen-duurzaam-verbinden-en-in-beweging-krijgen" class="social-share" id="mail-19982" onclick="social_share('mail-19982');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191010-onderzoek-naar-slaagbaten-eerste-resultaten"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/onderzoek-naar-slaagbaten-eerste-resultaten_1_GQcdLT.jpg?v=20191010100703" alt="Onderzoek naar slaagbaten: eerste resultaten" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191010-onderzoek-naar-slaagbaten-eerste-resultaten">Onderzoek naar slaagbaten: eerste resultaten</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>10 okt om 15:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Hoe zorgen we in de bouwsector ervoor dat we succesvol zijn? Duurzaam Gebouwd deed samen met ABN AMRO en RISNET ...</p>
         <p class="button"><a href="/artikel/20191010-onderzoek-naar-slaagbaten-eerste-resultaten" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19961">
          <li id="b-s-19961" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19961');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19961" onclick="social_share('like-19961');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19961">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191010-onderzoek-naar-slaagbaten-eerste-resultaten&amp;via=DuurzaamGebouwd&amp;text=Onderzoek+naar+slaagbaten%3A+eerste+resultaten+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19961" onclick="social_share('twitter-19961');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191010-onderzoek-naar-slaagbaten-eerste-resultaten&amp;title=Onderzoek+naar+slaagbaten%3A+eerste+resultaten&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19961" onclick="social_share('linkedin-19961');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191010-onderzoek-naar-slaagbaten-eerste-resultaten&amp;t=Onderzoek+naar+slaagbaten%3A+eerste+resultaten" target="_blank" class="social-share" id="facebook-19961" onclick="social_share('facebook-19961');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191010-onderzoek-naar-slaagbaten-eerste-resultaten" class="social-share" id="mail-19961" onclick="social_share('mail-19961');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191010-programma-gamechangers-in-de-bouw-infra-highlights"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/programma-gamechangers-in-de-bouw-infra-highlights_1_6GPYHr.jpg?v=20191009140341" alt="Programma Gamechangers in de Bouw &amp; Infra: Highlights" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191010-programma-gamechangers-in-de-bouw-infra-highlights">Programma Gamechangers in de Bouw &amp; Infra: ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>10 okt om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Gamechangers in de Bouw &amp; Infra heeft een uitgebreid en baanbrekend programma. We nemen je daarin mee in dit ...</p>
         <p class="button"><a href="/artikel/20191010-programma-gamechangers-in-de-bouw-infra-highlights" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/programma-">Programma  </a></div>
         <ul class="social-actions" data-cid="19957">
          <li id="b-s-19957" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19957');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19957" onclick="social_share('like-19957');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19957">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191010-programma-gamechangers-in-de-bouw-infra-highlights&amp;via=DuurzaamGebouwd&amp;text=Programma+Gamechangers+in+de+Bouw+%26amp%3B+Infra%3A+Highlights+%23programma-+%233141-gamechangers-in-de-bouw-amp-infra&amp;lang=nl" target="_blank" class="social-share" id="twitter-19957" onclick="social_share('twitter-19957');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191010-programma-gamechangers-in-de-bouw-infra-highlights&amp;title=Programma+Gamechangers+in+de+Bouw+%26+Infra%3A+Highlights&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19957" onclick="social_share('linkedin-19957');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191010-programma-gamechangers-in-de-bouw-infra-highlights&amp;t=Programma+Gamechangers+in+de+Bouw+%26+Infra%3A+Highlights" target="_blank" class="social-share" id="facebook-19957" onclick="social_share('facebook-19957');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191010-programma-gamechangers-in-de-bouw-infra-highlights" class="social-share" id="mail-19957" onclick="social_share('mail-19957');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191010-duurzaam-bouwen-kan-niet-zonder-digitalisering"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/duurzaam-bouwen-kan-niet-zonder-digitalisering_1_jt3rVY.jpg?v=20191008105547" alt="&ldquo;Duurzaam bouwen kan niet zonder digitalisering&rdquo;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191010-duurzaam-bouwen-kan-niet-zonder-digitalisering">&ldquo;Duurzaam bouwen kan niet zonder digitalisering&rdquo;</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 9 okt om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Met liefst achttien inzendingen werd de eerste DigiDare Award tijdens de BIM Loket D-day een groot succes, met ...</p>
         <p class="button"><a href="/artikel/20191010-duurzaam-bouwen-kan-niet-zonder-digitalisering" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19953">
          <li id="b-s-19953" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19953');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19953" onclick="social_share('like-19953');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19953">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191010-duurzaam-bouwen-kan-niet-zonder-digitalisering&amp;via=DuurzaamGebouwd&amp;text=%26ldquo%3BDuurzaam+bouwen+kan+niet+zonder+digitalisering%26rdquo%3B+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19953" onclick="social_share('twitter-19953');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191010-duurzaam-bouwen-kan-niet-zonder-digitalisering&amp;title=%E2%80%9CDuurzaam+bouwen+kan+niet+zonder+digitalisering%E2%80%9D&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19953" onclick="social_share('linkedin-19953');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191010-duurzaam-bouwen-kan-niet-zonder-digitalisering&amp;t=%E2%80%9CDuurzaam+bouwen+kan+niet+zonder+digitalisering%E2%80%9D" target="_blank" class="social-share" id="facebook-19953" onclick="social_share('facebook-19953');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191010-duurzaam-bouwen-kan-niet-zonder-digitalisering" class="social-share" id="mail-19953" onclick="social_share('mail-19953');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191007-digidare-award-2019-gaat-naar-uba-bouw"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/digidare-award-2019-gaat-naar-uba-bouw_1_f5fYz4.jpg?v=20191007114647" alt="DigiDare Award 2019 gaat naar UBA Bouw" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191007-digidare-award-2019-gaat-naar-uba-bouw">DigiDare Award 2019 gaat naar UBA Bouw</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 7 okt om 12:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
De DigiDare Award 2019 is gewonnen door UBA Bouw. Het bedrijf liet helder zien hoe de cultuuromslag werd gemaakt ...</p>
         <p class="button"><a href="/artikel/20191007-digidare-award-2019-gaat-naar-uba-bouw" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19948">
          <li id="b-s-19948" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19948');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19948" onclick="social_share('like-19948');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19948">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191007-digidare-award-2019-gaat-naar-uba-bouw&amp;via=DuurzaamGebouwd&amp;text=DigiDare+Award+2019+gaat+naar+UBA+Bouw+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19948" onclick="social_share('twitter-19948');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191007-digidare-award-2019-gaat-naar-uba-bouw&amp;title=DigiDare+Award+2019+gaat+naar+UBA+Bouw&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19948" onclick="social_share('linkedin-19948');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191007-digidare-award-2019-gaat-naar-uba-bouw&amp;t=DigiDare+Award+2019+gaat+naar+UBA+Bouw" target="_blank" class="social-share" id="facebook-19948" onclick="social_share('facebook-19948');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191007-digidare-award-2019-gaat-naar-uba-bouw" class="social-share" id="mail-19948" onclick="social_share('mail-19948');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191004-provinciaal-assetmanagement-vraagt-om-nieuwe-manieren-van-samenwerken"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/provinciaal-assetmanagement-vraagt-om-nieuwe-manieren-van-samenwerken_1_kjthfd.jpg?v=20191003105129" alt="Provinciaal assetmanagement vraagt om nieuwe manieren van samenwerken" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191004-provinciaal-assetmanagement-vraagt-om-nieuwe-manieren-van-samenwerken">Provinciaal assetmanagement vraagt om nieuwe ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 4 okt om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Provincies die hun assets circulair, klimaatbestendig en energieneutraal willen maken, krijgen te maken met nieuwe ...</p>
         <p class="button"><a href="/artikel/20191004-provinciaal-assetmanagement-vraagt-om-nieuwe-manieren-van-samenwerken" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19936">
          <li id="b-s-19936" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19936');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19936" onclick="social_share('like-19936');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19936">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191004-provinciaal-assetmanagement-vraagt-om-nieuwe-manieren-van-samenwerken&amp;via=DuurzaamGebouwd&amp;text=Provinciaal+assetmanagement+vraagt+om+nieuwe+manieren+van+samenwerken+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19936" onclick="social_share('twitter-19936');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191004-provinciaal-assetmanagement-vraagt-om-nieuwe-manieren-van-samenwerken&amp;title=Provinciaal+assetmanagement+vraagt+om+nieuwe+manieren+van+samenwerken&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19936" onclick="social_share('linkedin-19936');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191004-provinciaal-assetmanagement-vraagt-om-nieuwe-manieren-van-samenwerken&amp;t=Provinciaal+assetmanagement+vraagt+om+nieuwe+manieren+van+samenwerken" target="_blank" class="social-share" id="facebook-19936" onclick="social_share('facebook-19936');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191004-provinciaal-assetmanagement-vraagt-om-nieuwe-manieren-van-samenwerken" class="social-share" id="mail-19936" onclick="social_share('mail-19936');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191003-wordt-nieuwe-omgevingswet-oplossing-voor-democratisch-tekort"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/wordt-nieuwe-omgevingswet-oplossing-voor-democratisch-tekort_1_mAZdRL.jpg?v=20190930165829" alt="Wordt nieuwe Omgevingswet oplossing voor &lsquo;democratisch tekort&rsquo;?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191003-wordt-nieuwe-omgevingswet-oplossing-voor-democratisch-tekort">Wordt nieuwe Omgevingswet oplossing voor &lsquo;democratisch ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 4 okt om 08:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
Gaat het werk van planologen eenvoudiger worden dankzij de invoering van de Omgevingswet? Co Verdaas geeft antwoord.
</p>
         <p class="button"><a href="/artikel/20191003-wordt-nieuwe-omgevingswet-oplossing-voor-democratisch-tekort" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19925">
          <li id="b-s-19925" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19925');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19925" onclick="social_share('like-19925');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19925">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191003-wordt-nieuwe-omgevingswet-oplossing-voor-democratisch-tekort&amp;via=DuurzaamGebouwd&amp;text=Wordt+nieuwe+Omgevingswet+oplossing+voor+%26lsquo%3Bdemocratisch+tekort%26rsquo%3B%3F+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19925" onclick="social_share('twitter-19925');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191003-wordt-nieuwe-omgevingswet-oplossing-voor-democratisch-tekort&amp;title=Wordt+nieuwe+Omgevingswet+oplossing+voor+%E2%80%98democratisch+tekort%E2%80%99%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19925" onclick="social_share('linkedin-19925');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191003-wordt-nieuwe-omgevingswet-oplossing-voor-democratisch-tekort&amp;t=Wordt+nieuwe+Omgevingswet+oplossing+voor+%E2%80%98democratisch+tekort%E2%80%99%3F" target="_blank" class="social-share" id="facebook-19925" onclick="social_share('facebook-19925');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191003-wordt-nieuwe-omgevingswet-oplossing-voor-democratisch-tekort" class="social-share" id="mail-19925" onclick="social_share('mail-19925');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190930-digitalisering-in-klare-taal-voor-de-bestuurstafel"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/digitalisering-in-klare-taal-voor-de-bestuurstafel_1_5Ymfkb.jpg?v=20190930141940" alt="Digitalisering in klare taal voor de bestuurstafel" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190930-digitalisering-in-klare-taal-voor-de-bestuurstafel">Digitalisering in klare taal voor de bestuurstafel</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 1 okt om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 7 min</small></div>
         </div>
         <p>
Hoe kun je een werkwijze als BIM zo goed uitleggen dat het ook op bestuurstafels een hapklare brok wordt? Experts ...</p>
         <p class="button"><a href="/artikel/20190930-digitalisering-in-klare-taal-voor-de-bestuurstafel" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19920">
          <li id="b-s-19920" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19920');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19920" onclick="social_share('like-19920');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19920">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190930-digitalisering-in-klare-taal-voor-de-bestuurstafel&amp;via=DuurzaamGebouwd&amp;text=Digitalisering+in+klare+taal+voor+de+bestuurstafel+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19920" onclick="social_share('twitter-19920');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190930-digitalisering-in-klare-taal-voor-de-bestuurstafel&amp;title=Digitalisering+in+klare+taal+voor+de+bestuurstafel&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19920" onclick="social_share('linkedin-19920');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190930-digitalisering-in-klare-taal-voor-de-bestuurstafel&amp;t=Digitalisering+in+klare+taal+voor+de+bestuurstafel" target="_blank" class="social-share" id="facebook-19920" onclick="social_share('facebook-19920');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190930-digitalisering-in-klare-taal-voor-de-bestuurstafel" class="social-share" id="mail-19920" onclick="social_share('mail-19920');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190930-gamechangers-in-de-bouw-infra-samenwerken-voor-verdienkansen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/gamechangers-in-de-bouw-infra-samenwerken-voor-verdienkansen_1_jZ275G.jpg?v=20190927144351" alt="Gamechangers in de Bouw &amp; Infra: samenwerken voor verdienkansen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190930-gamechangers-in-de-bouw-infra-samenwerken-voor-verdienkansen">Gamechangers in de Bouw &amp; Infra: samenwerken ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>30 sep om 14:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
De enorme veranderopgave die we voor ons hebben liggen als bouw- en vastgoedsector. Kansen die samenhangen met ...</p>
         <p class="button"><a href="/artikel/20190930-gamechangers-in-de-bouw-infra-samenwerken-voor-verdienkansen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19912">
          <li id="b-s-19912" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19912');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19912" onclick="social_share('like-19912');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19912">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190930-gamechangers-in-de-bouw-infra-samenwerken-voor-verdienkansen&amp;via=DuurzaamGebouwd&amp;text=Gamechangers+in+de+Bouw+%26amp%3B+Infra%3A+samenwerken+voor+verdienkansen+%235007-gamechangers-in-de-bouw-amp-infra&amp;lang=nl" target="_blank" class="social-share" id="twitter-19912" onclick="social_share('twitter-19912');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190930-gamechangers-in-de-bouw-infra-samenwerken-voor-verdienkansen&amp;title=Gamechangers+in+de+Bouw+%26+Infra%3A+samenwerken+voor+verdienkansen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19912" onclick="social_share('linkedin-19912');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190930-gamechangers-in-de-bouw-infra-samenwerken-voor-verdienkansen&amp;t=Gamechangers+in+de+Bouw+%26+Infra%3A+samenwerken+voor+verdienkansen" target="_blank" class="social-share" id="facebook-19912" onclick="social_share('facebook-19912');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190930-gamechangers-in-de-bouw-infra-samenwerken-voor-verdienkansen" class="social-share" id="mail-19912" onclick="social_share('mail-19912');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190923-drie-finalisten-voor-digidare-award"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/drie-finalisten-voor-digidare-award_1_DpVV6L.jpg?v=20190922091008" alt="Drie finalisten voor DigiDare Award" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190923-drie-finalisten-voor-digidare-award">Drie finalisten voor DigiDare Award</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>23 sep om 06:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Na een juryberaad zijn de drie finalisten voor de DigiDare Award bekend (in alfabetische volgorde): DWA, ILS Ontwerp ...</p>
         <p class="button"><a href="/artikel/20190923-drie-finalisten-voor-digidare-award" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/digidare-award">DigiDare Award</a></div>
         <ul class="social-actions" data-cid="19888">
          <li id="b-s-19888" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19888');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19888" onclick="social_share('like-19888');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19888">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190923-drie-finalisten-voor-digidare-award&amp;via=DuurzaamGebouwd&amp;text=Drie+finalisten+voor+DigiDare+Award+%23digidare-award&amp;lang=nl" target="_blank" class="social-share" id="twitter-19888" onclick="social_share('twitter-19888');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190923-drie-finalisten-voor-digidare-award&amp;title=Drie+finalisten+voor+DigiDare+Award&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19888" onclick="social_share('linkedin-19888');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190923-drie-finalisten-voor-digidare-award&amp;t=Drie+finalisten+voor+DigiDare+Award" target="_blank" class="social-share" id="facebook-19888" onclick="social_share('facebook-19888');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190923-drie-finalisten-voor-digidare-award" class="social-share" id="mail-19888" onclick="social_share('mail-19888');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20190920-social-design-is-meer-dan-maatschappelijk-verantwoord-ondernemen"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/social-design-is-meer-dan-maatschappelijk-verantwoord-ondernemen_1_hMr5wX.jpg?v=20190918144932" alt="Social design is meer dan maatschappelijk verantwoord ondernemen" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20190920-social-design-is-meer-dan-maatschappelijk-verantwoord-ondernemen">Social design is meer dan maatschappelijk verantwoord ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>20 sep om 15:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Tapijtfabrikant bewijst met het recyclen van visnetten dat hergebruik een extra sociaal-maatschappelijke impact ...</p>
         <p class="button"><a href="/artikel/20190920-social-design-is-meer-dan-maatschappelijk-verantwoord-ondernemen" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="19872">
          <li id="b-s-19872" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-19872');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-19872" onclick="social_share('like-19872');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="19872">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190920-social-design-is-meer-dan-maatschappelijk-verantwoord-ondernemen&amp;via=DuurzaamGebouwd&amp;text=Social+design+is+meer+dan+maatschappelijk+verantwoord+ondernemen+&amp;lang=nl" target="_blank" class="social-share" id="twitter-19872" onclick="social_share('twitter-19872');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190920-social-design-is-meer-dan-maatschappelijk-verantwoord-ondernemen&amp;title=Social+design+is+meer+dan+maatschappelijk+verantwoord+ondernemen&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-19872" onclick="social_share('linkedin-19872');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20190920-social-design-is-meer-dan-maatschappelijk-verantwoord-ondernemen&amp;t=Social+design+is+meer+dan+maatschappelijk+verantwoord+ondernemen" target="_blank" class="social-share" id="facebook-19872" onclick="social_share('facebook-19872');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20190920-social-design-is-meer-dan-maatschappelijk-verantwoord-ondernemen" class="social-share" id="mail-19872" onclick="social_share('mail-19872');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/R56dmrMW">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/artikel/20191106-nog-1-week-tot-gamechangers-in-de-bouw-infra#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="71ab2ff596f0eac6ce5ffc595b98ee807b1cbd5d" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Blijf op de hoogte</h4>
<ul>
<li class="mb20"><form action="/inschrijven-nieuwsbrief" method="post"><fieldset>
<div class="input-group"><input name="fld_n_104" type="email" class="form-control" placeholder="E-mailadres"><span class="input-group-btn"><button class="btn btn-green" type="submit"><span class="glyphicon glyphicon-envelope"><span style="display: none;">Inschrijven</span></span></button></span></div>
</fieldset></form></li>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2019 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
</body>

</html>
