<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2020 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>Workshops van Duurzaam Gebouwd Congres 2020 uitgelicht: deel 2 | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Benieuwd naar de interactiemomenten tijdens het Duurzaam Gebouwd Congres? Naast het netwerken brengen we graag de verschillende workshops die plaatsvinden onder je aandacht. In dit artikel stellen we weer drie workshops ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/artikel/20200117-workshops-van-duurzaam-gebouwd-congres-2020-uitgelicht-deel-2/amp" />
<meta property="og:title" content="Workshops van Duurzaam Gebouwd Congres 2020 uitgelicht: deel 2" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20200117-workshops-van-duurzaam-gebouwd-congres-2020-uitgelicht-deel-2" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/workshops-van-duurzaam-gebouwd-congres-2020-uitgelicht-deel-2_1_xhk2XT.jpg?v=20200116115530" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20200117-workshops-van-duurzaam-gebouwd-congres-2020-uitgelicht-deel-2" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="Workshops van Duurzaam Gebouwd Congres 2020 uitgelicht: deel 2" />
<meta name="twitter:description" content="Benieuwd naar de interactiemomenten tijdens het Duurzaam Gebouwd Congres? Naast het netwerken brengen we graag de verschillende workshops die plaatsvinden onder je aandacht. In dit artikel stellen we weer drie workshops ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/workshops-van-duurzaam-gebouwd-congres-2020-uitgelicht-deel-2_1_xhk2XT.jpg?v=20200116115530" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.60" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/meet-the-experts-tour" title="Meet The Experts Tour">Meet The Experts Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2019" title="Thema's 2019">Thema's 2019</a></li>
    <li class="sub"><a href="/themas-2020" title="Thema's 2020">Thema's 2020</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/cursus" title="De Leerfabriek">De Leerfabriek</a></li>
    <li class="sub"><a href="/producten/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/artikel">Artikel</a> &nbsp;&raquo;&nbsp; Workshops van Duurzaam Gebouwd Congres 2020 uitgelicht: deel 2</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20200117-workshops-van-duurzaam-gebouwd-congres-2020-uitgelicht-deel-2" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="20314">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=Workshops+van+Duurzaam+Gebouwd+Congres+2020+uitgelicht%3A+deel+2+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200117-workshops-van-duurzaam-gebouwd-congres-2020-uitgelicht-deel-2+%40DGCongres+%23Drenthe+%23energieneutraal+%23DuurzaamGebouwdCongres2020&amp;lang=nl" target="_blank" class="social-share" id="twitter-20314" onclick="social_share('twitter-20314');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200117-workshops-van-duurzaam-gebouwd-congres-2020-uitgelicht-deel-2&amp;title=Workshops+van+Duurzaam+Gebouwd+Congres+2020+uitgelicht%3A+deel+2+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200117-workshops-van-duurzaam-gebouwd-congres-2020-uitgelicht-deel-2+%40DGCongres+%23Drenthe+%23energieneutraal+%23DuurzaamGebouwdCongres2020&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20314" onclick="social_share('linkedin-20314');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200117-workshops-van-duurzaam-gebouwd-congres-2020-uitgelicht-deel-2&amp;t=Workshops+van+Duurzaam+Gebouwd+Congres+2020+uitgelicht%3A+deel+2+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200117-workshops-van-duurzaam-gebouwd-congres-2020-uitgelicht-deel-2+%40DGCongres+%23Drenthe+%23energieneutraal+%23DuurzaamGebouwdCongres2020" target="_blank" class="social-share" id="facebook-20314" onclick="social_share('facebook-20314');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200117-workshops-van-duurzaam-gebouwd-congres-2020-uitgelicht-deel-2" class="social-share" id="mail-20314" onclick="social_share('mail-20314');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">Workshops van Duurzaam Gebouwd Congres 2020 uitgelicht: deel 2</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2020-01-17T08:08:00+01:00">Vandaag om 08:00 uur</time><time itemprop="dateModified" datetime="2020-01-17T08:08:00+01:00" style="display:none">2020-01-17T08:08:00+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
 <li class="btn content-type background-thema"><a href="/energietransitie" title="Themadossier: Energietransitie">Energietransitie</a></li>
 <li class="btn content-type background-thema"><a href="/innovatieve-samenwerking" title="Themadossier: Innovatieve Samenwerking">Innovatieve Samenwerking</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/workshops-van-duurzaam-gebouwd-congres-2020-uitgelicht-deel-2_1_xhk2XT.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/workshops-van-duurzaam-gebouwd-congres-2020-uitgelicht-deel-2_1_xhk2XT.jpg" alt="Workshops van Duurzaam Gebouwd Congres 2020 uitgelicht: deel 2" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/workshops-van-duurzaam-gebouwd-congres-2020-uitgelicht-deel-2_1_xhk2XT.jpg" />
<meta itemprop="width" content="1600" />
<meta itemprop="height" content="550" />
</div>


<p><strong>Benieuwd naar de interactiemomenten tijdens het Duurzaam Gebouwd Congres? Naast het netwerken brengen we graag de verschillende workshops die plaatsvinden onder je aandacht. In dit artikel stellen we weer drie workshops aan je voor.</strong></p>

<p>De eerste workshop die we naar voren brengen is &lsquo;Toekomstbestendig (passief) bouwen&rsquo;, door <a href="https://www.duurzaamgebouwdcongres.nl/sprekers/c/david-braam">David Braam</a>. In zijn workshop komen mogelijkheden en toepassingen van hoogwaardig isolatiemateriaal naar voren. Andere onderwerpen zijn de Trias Energetica en Passief Bouwen. Hoe kun je deze principes toepassen bij eigen bouwprojecten?</p>
<h4>Afhankeiljk van een energienetwerk?</h4>
<p>Ben je meer ge&iuml;nteresseerd in hoe je minder afhankelijk kunt worden van het energienetwerk? <a href="https://www.duurzaamgebouwdcongres.nl/sprekers/c/hans-veenemans">Hans Veenemans</a> vertelt je over hoe je los van het grid kunt komen en laat een alternatief zien om te genieten van schone energie.</p>
<h4>Bewonersgedrag</h4>
<p>Ook bewonersgedrag krijgt de spotlight, onder andere in de workshop &lsquo;Gedrag van bewoners; het duurzaam potentieel voor de bouw&rsquo;, voorgezeten door <a href="https://www.duurzaamgebouwdcongres.nl/sprekers/c/dr-fred-sanders">Fred Sanders</a>. Hij betrekt je in een discussie over hoe we personen achter de voordeur op een andere manier laten kijken naar verduurzaming. Het bij elkaar brengen van versnipperde kennis vormt een van de doelstellingen van de workshop.</p>
<p>Interesse gewekt? Neem dan een kijkje op <a href="http://www.duurzaamgebouwdcongres.nl/">DuurzaamGebouwdCongres.nl</a>. Hier schrijf je je direct in. Als partner van Duurzaam Gebouwd doe je dat met een code, voor gratis toegang. &nbsp;&nbsp;&nbsp;&nbsp;</p>
</div></div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/k7tYZ2fJ" title="17-01-2020 Duurzaam Gebouwd-partners: verzilver je kaart(en) voor Duurzaam Gebouwd Congres" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6">&nbsp;</div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/duurzaam-gebouwd-congres-2020-" class="btn btn-default rounded">Duurzaam Gebouwd Congres 2020 </a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c246 c265 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191209-wat-is-de-meerwaarde-van-jouw-dak"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/wat-is-de-meerwaarde-van-jouw-dak_1_RjwZQD.jpg?v=20191206115511" alt="Wat is de meerwaarde van jouw dak?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191209-wat-is-de-meerwaarde-van-jouw-dak">Wat is de meerwaarde van jouw dak?</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>14 jan om 11:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
De Utrechtse woningcorporaties vragen de markt &lsquo;Watt levert mijn dak op?&rsquo; Welke marktpartij wil de ...</p>
         <p class="button"><a href="/artikel/20191209-wat-is-de-meerwaarde-van-jouw-dak" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="20190">
          <li id="b-s-20190" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20190');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20190" onclick="social_share('like-20190');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20190">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191209-wat-is-de-meerwaarde-van-jouw-dak&amp;via=DuurzaamGebouwd&amp;text=Wat+is+de+meerwaarde+van+jouw+dak%3F+&amp;lang=nl" target="_blank" class="social-share" id="twitter-20190" onclick="social_share('twitter-20190');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191209-wat-is-de-meerwaarde-van-jouw-dak&amp;title=Wat+is+de+meerwaarde+van+jouw+dak%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20190" onclick="social_share('linkedin-20190');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191209-wat-is-de-meerwaarde-van-jouw-dak&amp;t=Wat+is+de+meerwaarde+van+jouw+dak%3F" target="_blank" class="social-share" id="facebook-20190" onclick="social_share('facebook-20190');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191209-wat-is-de-meerwaarde-van-jouw-dak" class="social-share" id="mail-20190" onclick="social_share('mail-20190');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c245 c246 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200110-wellco-maakt-maatschappelijke-waarde-in-contracten-meetbaar"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/wellco-maakt-maatschappelijke-waarde-in-contracten-meetbaar_1_jrnf6P.jpg?v=20200108163112" alt="'WELLco maakt maatschappelijke waarde in contracten meetbaar'" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200110-wellco-maakt-maatschappelijke-waarde-in-contracten-meetbaar">'WELLco maakt maatschappelijke waarde in contracten ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>10 jan om 07:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>
Door financi&euml;le waarde in cashflow te vertalen en maatschappelijke waarde in contracten meetbaar te maken, ...</p>
         <p class="button"><a href="/artikel/20200110-wellco-maakt-maatschappelijke-waarde-in-contracten-meetbaar" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/wellco">WELLco</a>, <a href="/zoeken/contracten">Contracten</a></div>
         <ul class="social-actions" data-cid="20284">
          <li id="b-s-20284" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20284');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20284" onclick="social_share('like-20284');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20284">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200110-wellco-maakt-maatschappelijke-waarde-in-contracten-meetbaar&amp;via=DuurzaamGebouwd&amp;text=%27WELLco+maakt+maatschappelijke+waarde+in+contracten+meetbaar%27+%23wellco+%23contracten+%23innovatieve-contracten&amp;lang=nl" target="_blank" class="social-share" id="twitter-20284" onclick="social_share('twitter-20284');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200110-wellco-maakt-maatschappelijke-waarde-in-contracten-meetbaar&amp;title=%27WELLco+maakt+maatschappelijke+waarde+in+contracten+meetbaar%27&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20284" onclick="social_share('linkedin-20284');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200110-wellco-maakt-maatschappelijke-waarde-in-contracten-meetbaar&amp;t=%27WELLco+maakt+maatschappelijke+waarde+in+contracten+meetbaar%27" target="_blank" class="social-share" id="facebook-20284" onclick="social_share('facebook-20284');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200110-wellco-maakt-maatschappelijke-waarde-in-contracten-meetbaar" class="social-share" id="mail-20284" onclick="social_share('mail-20284');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c246 c254 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201128-aannemer-markus-maakt-zich-sterk-voor-marktvisie-20"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/aannemer-markus-maakt-zich-sterk-voor-marktvisie-20_1_NP65Ak.jpg?v=20191125163720" alt="Aannemer Markus maakt zich sterk voor Marktvisie 2.0" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201128-aannemer-markus-maakt-zich-sterk-voor-marktvisie-20">Aannemer Markus maakt zich sterk voor Marktvisie ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 2 jan om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 8 min</small></div>
         </div>
         <p>
GWW-aannemer Markus uit Amsterdam werkt met goed gekwalificeerd personeel. Naast hun technische bagage is hun ...</p>
         <p class="button"><a href="/artikel/20201128-aannemer-markus-maakt-zich-sterk-voor-marktvisie-20" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="20148">
          <li id="b-s-20148" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20148');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20148" onclick="social_share('like-20148');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20148">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201128-aannemer-markus-maakt-zich-sterk-voor-marktvisie-20&amp;via=DuurzaamGebouwd&amp;text=Aannemer+Markus+maakt+zich+sterk+voor+Marktvisie+2.0+&amp;lang=nl" target="_blank" class="social-share" id="twitter-20148" onclick="social_share('twitter-20148');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201128-aannemer-markus-maakt-zich-sterk-voor-marktvisie-20&amp;title=Aannemer+Markus+maakt+zich+sterk+voor+Marktvisie+2.0&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20148" onclick="social_share('linkedin-20148');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201128-aannemer-markus-maakt-zich-sterk-voor-marktvisie-20&amp;t=Aannemer+Markus+maakt+zich+sterk+voor+Marktvisie+2.0" target="_blank" class="social-share" id="facebook-20148" onclick="social_share('facebook-20148');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201128-aannemer-markus-maakt-zich-sterk-voor-marktvisie-20" class="social-share" id="mail-20148" onclick="social_share('mail-20148');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c224 c246 </span>

	   <div class="box background-light">
        <div class="heading background-download"><a href="/download"><span class="fl mr10"><span class="material-icons">book</span></span> Download</a></div><div class="row body npb npl npr fixed download"><div class="col col-left col-md-4 col-sm-4 text-center line-right pt20">
        <div class="img ac"><img src="/images/spacer.gif" alt=" " /></div>
        </div><div class="col col-md-8 col-sm-8 col-right"><div class="body">
         <h2><a href="/download/rapport-structureel-succes-op-zoek-naar-meerwaarde-in-de-bouw-1">Rapport 'Structureel succes - Op zoek naar meerwaarde ...</a></h2>

ABN AMRO, RISNET en Duurzaam Gebouwd hebben in kaart gebracht in welke factoren en fasen van het bouwproject opdrachtgevers ...</div></div>        </div>
          <div class="footer static">
           <a href="/download/rapport-structureel-succes-op-zoek-naar-meerwaarde-in-de-bouw-1" class="button-fw green text-center"><span class="material-icons mr10">file_download</span> Direct gratis downloaden</a>
          </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c11 c21 c127 c225 c246 c250 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191211-erkenning-voor-ondernemerschap-aukje-kuypers"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/erkenning-voor-ondernemerschap-aukje-kuypers_1_LVSGkW.jpg?v=20191206122847" alt="Erkenning voor ondernemerschap Aukje Kuypers" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191211-erkenning-voor-ondernemerschap-aukje-kuypers">Erkenning voor ondernemerschap Aukje Kuypers</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>27-12-2019 om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
De Zakenvrouw van het Jaar 2018 staat voor een cultuur die gericht is op samenwerken met oog voor diversiteit ...</p>
         <p class="button"><a href="/artikel/20191211-erkenning-voor-ondernemerschap-aukje-kuypers" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="20191">
          <li id="b-s-20191" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20191');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20191" onclick="social_share('like-20191');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20191">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191211-erkenning-voor-ondernemerschap-aukje-kuypers&amp;via=DuurzaamGebouwd&amp;text=Erkenning+voor+ondernemerschap+Aukje+Kuypers+&amp;lang=nl" target="_blank" class="social-share" id="twitter-20191" onclick="social_share('twitter-20191');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191211-erkenning-voor-ondernemerschap-aukje-kuypers&amp;title=Erkenning+voor+ondernemerschap+Aukje+Kuypers&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20191" onclick="social_share('linkedin-20191');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191211-erkenning-voor-ondernemerschap-aukje-kuypers&amp;t=Erkenning+voor+ondernemerschap+Aukje+Kuypers" target="_blank" class="social-share" id="facebook-20191" onclick="social_share('facebook-20191');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191211-erkenning-voor-ondernemerschap-aukje-kuypers" class="social-share" id="mail-20191" onclick="social_share('mail-20191');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c246 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191224-gemeente-helmond-toont-durf-met-nieuwbouw-huis-voor-de-stad"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/gemeente-helmond-toont-durf-met-nieuwbouw-huis-voor-de-stad_1_zR5pNS.jpg?v=20191206134630" alt="Gemeente Helmond toont durf met nieuwbouw Huis voor de Stad" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191224-gemeente-helmond-toont-durf-met-nieuwbouw-huis-voor-de-stad">Gemeente Helmond toont durf met nieuwbouw Huis ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>24-12-2019 om 10:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Zonder schets of Programma van Eisen begint Helmond aan een uiterst ambitieus en duurzaam project. &ldquo;Groen ...</p>
         <p class="button"><a href="/artikel/20191224-gemeente-helmond-toont-durf-met-nieuwbouw-huis-voor-de-stad" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="20192">
          <li id="b-s-20192" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20192');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20192" onclick="social_share('like-20192');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20192">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191224-gemeente-helmond-toont-durf-met-nieuwbouw-huis-voor-de-stad&amp;via=DuurzaamGebouwd&amp;text=Gemeente+Helmond+toont+durf+met+nieuwbouw+Huis+voor+de+Stad+&amp;lang=nl" target="_blank" class="social-share" id="twitter-20192" onclick="social_share('twitter-20192');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191224-gemeente-helmond-toont-durf-met-nieuwbouw-huis-voor-de-stad&amp;title=Gemeente+Helmond+toont+durf+met+nieuwbouw+Huis+voor+de+Stad&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20192" onclick="social_share('linkedin-20192');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191224-gemeente-helmond-toont-durf-met-nieuwbouw-huis-voor-de-stad&amp;t=Gemeente+Helmond+toont+durf+met+nieuwbouw+Huis+voor+de+Stad" target="_blank" class="social-share" id="facebook-20192" onclick="social_share('facebook-20192');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191224-gemeente-helmond-toont-durf-met-nieuwbouw-huis-voor-de-stad" class="social-share" id="mail-20192" onclick="social_share('mail-20192');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c243 c246 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191206-nieuw-model-bouwteam-in-de-praktijk"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nieuw-model-bouwteam-in-de-praktijk_1_jsVPSA.jpg?v=20191206143533" alt="Nieuw model bouwteam in de praktijk" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191206-nieuw-model-bouwteam-in-de-praktijk">Nieuw model bouwteam in de praktijk</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>17-12-2019 om 09:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
Wat gaat het nieuwe model bouwteamovereenkomst opleveren? De eerste ervaringen uit de praktijk zijn er al.
</p>
         <p class="button"><a href="/artikel/20191206-nieuw-model-bouwteam-in-de-praktijk" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="20193">
          <li id="b-s-20193" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20193');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20193" onclick="social_share('like-20193');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20193">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191206-nieuw-model-bouwteam-in-de-praktijk&amp;via=DuurzaamGebouwd&amp;text=Nieuw+model+bouwteam+in+de+praktijk+&amp;lang=nl" target="_blank" class="social-share" id="twitter-20193" onclick="social_share('twitter-20193');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191206-nieuw-model-bouwteam-in-de-praktijk&amp;title=Nieuw+model+bouwteam+in+de+praktijk&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20193" onclick="social_share('linkedin-20193');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191206-nieuw-model-bouwteam-in-de-praktijk&amp;t=Nieuw+model+bouwteam+in+de+praktijk" target="_blank" class="social-share" id="facebook-20193" onclick="social_share('facebook-20193');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191206-nieuw-model-bouwteam-in-de-praktijk" class="social-share" id="mail-20193" onclick="social_share('mail-20193');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c244 c246 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191202-oude-kabelgoten-gesloopt-en-nu-online-te-koop"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/oude-kabelgoten-gesloopt-en-nu-online-te-koop_1_PJmWKZ.jpg?v=20191129115400" alt="Oude kabelgoten gesloopt en nu online te koop" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191202-oude-kabelgoten-gesloopt-en-nu-online-te-koop">Oude kabelgoten gesloopt en nu online te koop</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>02-12-2019 om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
De voedingsbodem voor circulair slopen wordt steeds beter. Dat bewijst wel de sloop van een grote drukkerij in ...</p>
         <p class="button"><a href="/artikel/20191202-oude-kabelgoten-gesloopt-en-nu-online-te-koop" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="20165">
          <li id="b-s-20165" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20165');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20165" onclick="social_share('like-20165');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20165">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191202-oude-kabelgoten-gesloopt-en-nu-online-te-koop&amp;via=DuurzaamGebouwd&amp;text=Oude+kabelgoten+gesloopt+en+nu+online+te+koop+&amp;lang=nl" target="_blank" class="social-share" id="twitter-20165" onclick="social_share('twitter-20165');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191202-oude-kabelgoten-gesloopt-en-nu-online-te-koop&amp;title=Oude+kabelgoten+gesloopt+en+nu+online+te+koop&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20165" onclick="social_share('linkedin-20165');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191202-oude-kabelgoten-gesloopt-en-nu-online-te-koop&amp;t=Oude+kabelgoten+gesloopt+en+nu+online+te+koop" target="_blank" class="social-share" id="facebook-20165" onclick="social_share('facebook-20165');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191202-oude-kabelgoten-gesloopt-en-nu-online-te-koop" class="social-share" id="mail-20165" onclick="social_share('mail-20165');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c246 c250 c253 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191125-aanbesteden-en-contracteren-is-nodeloos-ingewikkeld"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/aanbesteden-en-contracteren-is-nodeloos-ingewikkeld_1_JprfnD.jpg?v=20191122133125" alt="Aanbesteden en contracteren is nodeloos ingewikkeld" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191125-aanbesteden-en-contracteren-is-nodeloos-ingewikkeld">Aanbesteden en contracteren is nodeloos ingewikkeld</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>25-11-2019 om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Volgens Jeroen Moonen (Twynstra Gudde) is er veel meer ruimte om te experimenteren met contracten. &ldquo;Ik zou ...</p>
         <p class="button"><a href="/artikel/20191125-aanbesteden-en-contracteren-is-nodeloos-ingewikkeld" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="20142">
          <li id="b-s-20142" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20142');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20142" onclick="social_share('like-20142');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20142">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191125-aanbesteden-en-contracteren-is-nodeloos-ingewikkeld&amp;via=DuurzaamGebouwd&amp;text=Aanbesteden+en+contracteren+is+nodeloos+ingewikkeld+&amp;lang=nl" target="_blank" class="social-share" id="twitter-20142" onclick="social_share('twitter-20142');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191125-aanbesteden-en-contracteren-is-nodeloos-ingewikkeld&amp;title=Aanbesteden+en+contracteren+is+nodeloos+ingewikkeld&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20142" onclick="social_share('linkedin-20142');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191125-aanbesteden-en-contracteren-is-nodeloos-ingewikkeld&amp;t=Aanbesteden+en+contracteren+is+nodeloos+ingewikkeld" target="_blank" class="social-share" id="facebook-20142" onclick="social_share('facebook-20142');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191125-aanbesteden-en-contracteren-is-nodeloos-ingewikkeld" class="social-share" id="mail-20142" onclick="social_share('mail-20142');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c120 c225 c246 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20191125-nieman-wint-internationale-duurzaamheidsaward"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nieman-wint-internationale-duurzaamheidsaward_1_wSZbF3.jpg?v=20191122155039" alt="Nieman wint internationale duurzaamheidsaward" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20191125-nieman-wint-internationale-duurzaamheidsaward">Nieman wint internationale duurzaamheidsaward</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>25-11-2019 om 09:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Nieuw Utrechts Peil&nbsp;won in Parijs de Green Solutions Award 2019 met de &lsquo;Flat met Toekomst&rsquo;. In ...</p>
         <p class="button"><a href="/artikel/20191125-nieman-wint-internationale-duurzaamheidsaward" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="20143">
          <li id="b-s-20143" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20143');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20143" onclick="social_share('like-20143');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20143">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191125-nieman-wint-internationale-duurzaamheidsaward&amp;via=DuurzaamGebouwd&amp;text=Nieman+wint+internationale+duurzaamheidsaward+&amp;lang=nl" target="_blank" class="social-share" id="twitter-20143" onclick="social_share('twitter-20143');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191125-nieman-wint-internationale-duurzaamheidsaward&amp;title=Nieman+wint+internationale+duurzaamheidsaward&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20143" onclick="social_share('linkedin-20143');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20191125-nieman-wint-internationale-duurzaamheidsaward&amp;t=Nieman+wint+internationale+duurzaamheidsaward" target="_blank" class="social-share" id="facebook-20143" onclick="social_share('facebook-20143');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20191125-nieman-wint-internationale-duurzaamheidsaward" class="social-share" id="mail-20143" onclick="social_share('mail-20143');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c246 c253 c269 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201114-volop-gamechangers-voor-bouw-en-infra-tijdens-gevarieerd-congres-in-circl"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/volop-gamechangers-voor-bouw-en-infra-tijdens-gevarieerd-congres-in-circl_1_QQyAnF.jpg?v=20191114144720" alt="Volop gamechangers voor bouw en infra tijdens gevarieerd congres in CIRCL" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201114-volop-gamechangers-voor-bouw-en-infra-tijdens-gevarieerd-congres-in-circl">Volop gamechangers voor bouw en infra tijdens ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>14-11-2019 om 13:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 8 min</small></div>
         </div>
         <p>
Tijdens het tweede congres &lsquo;Gamechangers in de Bouw &amp; Infra&rsquo; spraken veel kopstukken over de antwoorden ...</p>
         <p class="button"><a href="/artikel/20201114-volop-gamechangers-voor-bouw-en-infra-tijdens-gevarieerd-congres-in-circl" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="20099">
          <li id="b-s-20099" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20099');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20099" onclick="social_share('like-20099');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20099">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201114-volop-gamechangers-voor-bouw-en-infra-tijdens-gevarieerd-congres-in-circl&amp;via=DuurzaamGebouwd&amp;text=Volop+gamechangers+voor+bouw+en+infra+tijdens+gevarieerd+congres+in+CIRCL+&amp;lang=nl" target="_blank" class="social-share" id="twitter-20099" onclick="social_share('twitter-20099');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201114-volop-gamechangers-voor-bouw-en-infra-tijdens-gevarieerd-congres-in-circl&amp;title=Volop+gamechangers+voor+bouw+en+infra+tijdens+gevarieerd+congres+in+CIRCL&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20099" onclick="social_share('linkedin-20099');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201114-volop-gamechangers-voor-bouw-en-infra-tijdens-gevarieerd-congres-in-circl&amp;t=Volop+gamechangers+voor+bouw+en+infra+tijdens+gevarieerd+congres+in+CIRCL" target="_blank" class="social-share" id="facebook-20099" onclick="social_share('facebook-20099');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201114-volop-gamechangers-voor-bouw-en-infra-tijdens-gevarieerd-congres-in-circl" class="social-share" id="mail-20099" onclick="social_share('mail-20099');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c246 c254 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20201111-de-sleutel-voor-structureel-succes-in-de-bouwsector-de-zachte-kant"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/de-sleutel-voor-structureel-succes-in-de-bouwsector-de-zachte-kant_1_RRTWpW.jpg?v=20191109141621" alt="De sleutel voor structureel succes in de bouwsector: de 'zachte kant'" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20201111-de-sleutel-voor-structureel-succes-in-de-bouwsector-de-zachte-kant">De sleutel voor structureel succes in de bouwsector: ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>12-11-2019 om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 3 min</small></div>
         </div>
         <p>
Onderzoeksrapport van ABN AMRO, RISNET en Duurzaam Gebouwd naar succesfactoren in de bouw: focussen op de &lsquo;zachte ...</p>
         <p class="button"><a href="/artikel/20201111-de-sleutel-voor-structureel-succes-in-de-bouwsector-de-zachte-kant" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="20084">
          <li id="b-s-20084" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20084');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20084" onclick="social_share('like-20084');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20084">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201111-de-sleutel-voor-structureel-succes-in-de-bouwsector-de-zachte-kant&amp;via=DuurzaamGebouwd&amp;text=De+sleutel+voor+structureel+succes+in+de+bouwsector%3A+de+%27zachte+kant%27+&amp;lang=nl" target="_blank" class="social-share" id="twitter-20084" onclick="social_share('twitter-20084');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201111-de-sleutel-voor-structureel-succes-in-de-bouwsector-de-zachte-kant&amp;title=De+sleutel+voor+structureel+succes+in+de+bouwsector%3A+de+%27zachte+kant%27&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20084" onclick="social_share('linkedin-20084');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20201111-de-sleutel-voor-structureel-succes-in-de-bouwsector-de-zachte-kant&amp;t=De+sleutel+voor+structureel+succes+in+de+bouwsector%3A+de+%27zachte+kant%27" target="_blank" class="social-share" id="facebook-20084" onclick="social_share('facebook-20084');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20201111-de-sleutel-voor-structureel-succes-in-de-bouwsector-de-zachte-kant" class="social-share" id="mail-20084" onclick="social_share('mail-20084');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/9tdjHDRm">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/artikel/20200117-workshops-van-duurzaam-gebouwd-congres-2020-uitgelicht-deel-2#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="f210744eb173b6c24b0a39ca95e4eca246cacec9" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2019 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
</body>

</html>
