<!DOCTYPE HTML>

<html lang="nl" class="widepage">

<head>

<!--

© 2020 Duurzaam Gebouwd, een merk van Acquire Publishing

-->

<title>'Werkgevers, pak het moment voor gedragsverandering' | Duurzaam Gebouwd</title>

<meta charset="utf-8" />
<meta name="description" content="Gedragsverandering is het meest kansrijk vanuit een nieuwe situatie: een nieuwe woning, een nieuwe baan. Dan is er even dat moment van bezinning: hoe kom ik vanaf hier op de beste ..." />
<meta name="keywords" content="duurzaam,gebouwd,bouwen,projectontwikkeling,projecten,weblog,nieuws" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Duurzaam Gebouwd" />
<meta name="generator" content="Linga CMS" />
<meta name="dcterms.rightsHolder" content="www.duurzaamgebouwd.nl">
<meta name="google-site-verification" content="4fdxrbA5UT2bGJOxuGe5yXKg4bQbB8ncSJl6jlPjIy4" />

<meta name="fb42c4c0c88cf0a075bc36cf847d21ef0f77fe2d" content="bbbfae9e789c1e21a8109d1e195d640341f3a5a5" />

<link rel="amphtml" href="https://www.duurzaamgebouwd.nl/artikel/20200924-werkgevers-pak-het-moment-voor-gedragsverandering/amp" />
<meta property="og:title" content="'Werkgevers, pak het moment voor gedragsverandering'" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.duurzaamgebouwd.nl/artikel/20200924-werkgevers-pak-het-moment-voor-gedragsverandering" />
<meta property="og:site_name" content="Duurzaam Gebouwd" />
<meta property="og:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/werkgevers-pak-het-moment-voor-gedragsverandering_1_JnX9TY.jpg?v=20200923131215" />
<link rel="canonical" href="https://www.duurzaamgebouwd.nl/artikel/20200924-werkgevers-pak-het-moment-voor-gedragsverandering" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="https://www.duurzaamgebouwd.nl" />
<meta name="twitter:site" content="@DuurzaamGebouwd" />
<meta name="twitter:creator" content="@DuurzaamGebouwd" />
<meta name="twitter:title" content="'Werkgevers, pak het moment voor gedragsverandering'" />
<meta name="twitter:description" content="Gedragsverandering is het meest kansrijk vanuit een nieuwe situatie: een nieuwe woning, een nieuwe baan. Dan is er even dat moment van bezinning: hoe kom ik vanaf hier op de beste ..." />
<meta name="twitter:image" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/werkgevers-pak-het-moment-voor-gedragsverandering_1_JnX9TY.jpg?v=20200923131215" />

<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:400,700|Roboto|Material+Icons">
<link type="text/css" rel="stylesheet" href="/css/bootstrap.css?v=3.00.10" />
<link type="text/css" rel="stylesheet" href="/css/swiper.css" />
<link type="text/css" rel="stylesheet" href="/css/default.css?v=18.00.70" />
<script src="/js/jquery.js?v=1.11.10"></script>
<script src="/js/bootstrap.js?v=3.37"></script>
<script src="/js/default.js?v=1.00.78"></script>
<script src="/js/swiper.js"></script>
<script src="/js/track.js?v=0.00.02"></script>
<script src="/js/jqueryui.js?v=1.12.10"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>$(function(){if(document.getElementById("submitform")){$("#submitform").attr("disabled",true);}});</script>

<link rel="alternate" title="Duurzaam Gebouwd RSS" type="application/rss+xml" href="https://www.duurzaamgebouwd.nl/rss" />
<link rel="shortcut icon" href="https://www.duurzaamgebouwd.nl/images/favicon.ico?v=1.40" />
<link rel="apple-touch-icon" href="https://www.duurzaamgebouwd.nl/images/apple-touch-icon.png?v=1.10" />

<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NH23NH');</script>

</head>

<body id="up">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH23NH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header">
 <div class="container-fluid">
  <div class="col-sm-4 col-xs-12">
   <h1 id="logo" class="hvp768">
    <a href="/"><img src="/images/logo.png" alt="Duurzaam Gebouwd" class="img-responsive" /></a>
   </h1>
  </div>
  <div class="col-sm-1 col-xs-2 text-center pt10 hvp992">&nbsp;</div>
  <div class="box-search col-sm-3 col-xs-4 text-center pt10">
   <form method="post" action="/kennisbank">
    <fieldset>
     <div class="input-group">
      <input name="search" type="search" class="form-control" placeholder="Zoeken..." value="" />
      <span class="input-group-btn">
       <button class="btn btn-default np" type="submit"><span class="material-icons">search</span></button>
      </span>
     </div>
     </fieldset>
    </form>
  </div>
  <div class="col-sm-4 col-xs-6 pt15 uc hvp768">
   <div class="col-sm-6 np text-right">
    <div class="icons"><a href="/community"><!--<span class="icon icon-community mr10"></span>--><span class="material-icons fl mr10">group</span> <span>Community</span></a></div>
   </div>
   <div class="col-sm-6 np text-center">
    <div class="icons"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> <span>Login</span></a></div>
   </div>
  </div>
 </div>
</header>

<nav id="nav-top" class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="mvp768" id="logo-small"><a href="/"></a></div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
<!--<span class="arrow glyphicon glyphicon-arrow-down"></span>-->
</button>
<button type="button" class="navbar-search mvp768"><span class="material-icons">search</span></button>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul class="nav navbar-nav">
 <li class="menu-item home first"><a href="/" title=""><span class="home glyphicon glyphicon-home hvp768"></span><span class="mvp768">Home</span></a></li>
 <li class="menu-item dropdown"><a href="#" title="Over Duurzaam Gebouwd" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Over Duurzaam Gebouwd<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/duurzaam-gebouwd-2/wat-is-duurzaam-gebouwd" title="Wat is Duurzaam Gebouwd">Wat is Duurzaam Gebouwd</a></li>
    <li class="sub"><a href="/de-mensen" title="De mensen">De mensen</a></li>
    <li class="sub"><a href="/social" title="Social Media">Social Media</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-2/contact" title="Contact">Contact</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Evenementen" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Evenementen<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/agenda" title="Agenda">Agenda</a></li>
    <li class="sub"><a href="/events-algemeen/meet-the-experts-tour" title="Meet The Experts Tour">Meet The Experts Tour</a></li>
    <li class="sub"><a href="/duurzaam-gebouwd-seminars" title="Seminars">Seminars</a></li>
    <li class="sub"><a href="https://www.gamechangerscongres.nl/" title="Gamechangers in de Bouw &amp; Infra" target="_blank">Gamechangers in de Bouw &amp; Infra</a></li>
    <li class="sub"><a href="https://www.duurzaamgebouwdcongres.nl" title="Duurzaam Gebouwd Congres" target="_blank">Duurzaam Gebouwd Congres</a></li>
    <li class="sub"><a href="/green-tie-gala" title="Green tie gala">Green tie gala</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Kennisbank" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kennisbank<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/kennisbank" title="Alles weergeven">Alles weergeven</a></li>
    <li class="sub"><a href="/artikel" title="Nieuws/Artikelen">Nieuws/Artikelen</a></li>
    <li class="sub"><a href="/inschrijven-nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
    <li class="sub"><a href="/ebook" title="Ebooks">Ebooks</a></li>
    <li class="sub"><a href="/whitepaper" title="Whitepapers">Whitepapers</a></li>
    <li class="sub"><a href="/expertpost" title="Expertposts">Expertposts</a></li>
    <li class="sub"><a href="/project" title="Projecten">Projecten</a></li>
    <li class="sub"><a href="/magazine" title="Magazine">Magazine</a></li>
    <li class="sub"><a href="/vacature" title="Vacatures">Vacatures</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Thema's" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Thema's<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/themadossier" title="Themadossiers">Themadossiers</a></li>
    <li class="sub"><a href="/themas-2019" title="Thema's 2019">Thema's 2019</a></li>
    <li class="sub"><a href="/themas-2020" title="Thema's 2020">Thema's 2020</a></li>
   </ul>
 </li>
 <li class="menu-item dropdown"><a href="#" title="Producten" class="dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Producten<span class="carets"><span class="caret2 glyphicon glyphicon-menu-down"></span><span class="caret3 glyphicon glyphicon-menu-up"></span></span></a>
   <span class="arrow-up"></span><ul class="dropdown-menu">
    <li class="sub"><a href="/partner-oplossingen-1/partner-oplossingen" title="Partneroplossingen">Partneroplossingen</a></li>
    <li class="sub"><a href="/hattem" title="Expeditie Hattem">Expeditie Hattem</a></li>
    <li class="sub"><a href="/cursus" title="De Leerfabriek">De Leerfabriek</a></li>
    <li class="sub"><a href="/producten/sprekersbureau" title="Sprekersbureau">Sprekersbureau</a></li>
    <li class="sub"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
   </ul>
 </li>
 <li class="menu-item  last"><a href="/lid-worden" title="Lid worden"><span class="">Lid worden</span></a></li>
 <li class="mvp768"><a href="/community"><span class="icon icon-community mr10"></span> Community</a></li>
 <li class="mvp768"><a href="/account"><span class="glyphicon glyphicon-log-in mr10" aria-hidden="true"></span> Login</a></li>
</ul>
</div>

</div>

</nav>

<div id="page" class="container-fluid layout layout-3 layout-item no-header-image">

<section id="center" class="col-md-12 widepage">

<div id="breadcrumbs" class="row mb12">
<p><a href="/">Home</a> &nbsp;&raquo;&nbsp; <a href="/artikel">Artikel</a> &nbsp;&raquo;&nbsp; 'Werkgevers, pak het moment voor gedragsverandering'</p>
</div>

<article id="article" itemscope itemtype="http://schema.org/NewsArticle">

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.duurzaamgebouwd.nl/artikel/20200924-werkgevers-pak-het-moment-voor-gedragsverandering" />

<div id="buttons-wrapper"><!-- data-spy="affix" data-offset-top="180" data-offset-bottom="480"-->
<ul id="buttons" data-cid="21247">
 <li class="text smaller"><a href="#"><small>Wees de eerste om te delen</small></a></li>
 <li class="twitter"><a href="https://twitter.com/intent/tweet?url=&amp;via=DuurzaamGebouwd&amp;text=%27Werkgevers%2C+pak+het+moment+voor+gedragsverandering%27+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200924-werkgevers-pak-het-moment-voor-gedragsverandering+%23gedragsverandering+%23mobiliteit+%23Whitepaper+%23Gedragsverandering+%23Mobiliteit&amp;lang=nl" target="_blank" class="social-share" id="twitter-21247" onclick="social_share('twitter-21247');"></a></li>
 <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200924-werkgevers-pak-het-moment-voor-gedragsverandering&amp;title=%27Werkgevers%2C+pak+het+moment+voor+gedragsverandering%27+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200924-werkgevers-pak-het-moment-voor-gedragsverandering+%23gedragsverandering+%23mobiliteit+%23Whitepaper+%23Gedragsverandering+%23Mobiliteit&amp;source=Duurzaam+Gebouwd" target="_blank" class=" social-share" id="linkedin-21247" onclick="social_share('linkedin-21247');"></a></li>
 <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200924-werkgevers-pak-het-moment-voor-gedragsverandering&amp;t=%27Werkgevers%2C+pak+het+moment+voor+gedragsverandering%27+https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200924-werkgevers-pak-het-moment-voor-gedragsverandering+%23gedragsverandering+%23mobiliteit+%23Whitepaper+%23Gedragsverandering+%23Mobiliteit" target="_blank" class="social-share" id="facebook-21247" onclick="social_share('facebook-21247');"></a></li>
 <li class="mail"><a href="mailto:?subject=Interessant%20artikel%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200924-werkgevers-pak-het-moment-voor-gedragsverandering" class="social-share" id="mail-21247" onclick="social_share('mail-21247');"></a></li>
</ul>
</div>

<div>

<h1 class="title" itemprop="headline">'Werkgevers, pak het moment voor gedragsverandering'</h1>

<div class="row mt20 mb20 info">

<div class="col-xs-9 np"><span class="mr10 glyphicon glyphicon-calendar"></span><time itemprop="datePublished" datetime="2020-09-24T07:07:00+01:00">Vandaag om 07:00 uur</time><time itemprop="dateModified" datetime="2020-09-24T07:07:00+01:00" style="display:none">2020-09-24T07:07:00+01:00</time></div>

<div class="col-xs-3 text-right np"><div class="fr"></div></div>

</div>

<ul id="categories" class="tags mb20">
 <li class="btn content-type background-artikel"><a href="/artikel" title="Artikel"><span class="material-icons">description</span>&nbsp; Artikel</a></li>
 <li class="btn content-type background-thema"><a href="/slim-gezond" title="Themadossier: Slim &amp; Gezond">Slim &amp; Gezond</a></li>
 <li class="btn content-type background-thema"><a href="/gedragsverandering" title="Themadossier: Gedragsverandering">Gedragsverandering</a></li>
</ul>

<div id="content-text" class="text mb20"><div id="att-photo" style="display:block" class="full-width text-center np nmt" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/werkgevers-pak-het-moment-voor-gedragsverandering_1_JnX9TY.jpg" class="thickbox" rel="Lightbox"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/werkgevers-pak-het-moment-voor-gedragsverandering_1_JnX9TY.jpg" alt="'Werkgevers, pak het moment voor gedragsverandering'" /></a>
<meta itemprop="url" content="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news/werkgevers-pak-het-moment-voor-gedragsverandering_1_JnX9TY.jpg" />
<meta itemprop="width" content="945" />
<meta itemprop="height" content="667" />
</div>


<p><strong>Gedragsverandering is het meest kansrijk vanuit een nieuwe situatie: een nieuwe woning, een nieuwe baan. Dan is er even dat moment van bezinning: hoe kom ik vanaf hier op de beste manier naar mijn bestemming(en)? Welk kansrijker gedragsveranderingsmoment is denkbaar dan het herbezinningsmoment op de persoonlijke mobiliteit, bij de herstart van het woon-werkverkeer na een lange periode van intelligente lockdown? Een periode waarin de fiets en lopen werden herontdekt en de auto lange rustpauzes kreeg. <br> </strong></p>

<p>Het flexibele reisgedrag van de afgelopen maanden cre&euml;ert een momentum dat je als werkgever niet aan je voorbij kunt laten gaan. Sterker nog, pak je nu niet door op het stimuleren van diverse manieren van reizen - thuis, op kantoor, met ander vervoer, dan wel op andere tijdstippen -&nbsp; dan kan de bedrijfsparkeerplaats plots wel eens te klein blijken. Wat te doen?&nbsp;</p>
<h4>Urgentie</h4>
<p>Zonder een aantrekkelijk, leuk en makkelijk mobiliteitsaanbod op het juiste moment - denk ook aan gamification - zouden meer werknemers dan voorheen voor de eigen auto kunnen kiezen in plaats van het openbaar vervoer. Wie zit daarop te wachten? Werkgevers niet en de samenleving niet. Dat dit risico op herleving van het persoonlijk autogebruik re&euml;el is, blijkt uit onderzoek van Ruigrok NetPanel&nbsp; (tussen 5 en 18 augustus) in opdracht van mobiliteitsplatform Toogethr.</p>
<p><a class="thickbox" rel="photos" href="/upload/files/2018/12/2405/1807/5/2/1602/0604/2/2/nw/1/1/1/1/2/2.jpg"><img src="/upload/files/2018/12/2405/1807/5/2/1602/0604/2/2/nw/1/1/1/1/2/2-d2Mj.jpg" width="500" height="333" style="display: block; margin-left: auto; margin-right: auto;" alt="&amp;#039;Werkgevers, pak het moment voor gedragsverandering&amp;#039;" class="popup"></a></p>
<h4>Algemene werknemersdata</h4>
<p>Het onderzoeksrapport van Ruigrok NetPanel helpt werkgevers al voor een groot deel op weg met inzicht in de verschillende motieven die werknemers als doorslaggevend ervaren, afhankelijk van bijvoorbeeld hun leeftijd of afstand tot het werk. Zo geven ze richting aan een relevante vraagstelling aan werknemers ten behoeve van een actueel dataoverzicht van vervoerskeuzes, drijfveren en motivaties. Ook geven de resultaten inzicht in de variaties die er daarin zijn tussen mannen en vrouwen, tussen de afstanden tot het werk en tussen leeftijdsgroepen. Op basis van een goed inzicht in deze wensen en keuzen van werknemers kan een aantrekkelijk en sturend mobiliteitsaanbod worden gedaan.</p>
<p><a href="https://www.mobiliteitsplatform.nl/whitepaper/whitepaper-werkgever-pak-nu-het-moment-voor-gedragsverandering" target="_blank">Klik hier</a> voor het downloaden van de whitepaper &lsquo;Werkgever, pak nu h&eacute;t moment voor gedragsverandering&rsquo;. Je vindt daarin resultaten van het Ruigrok NetwerkPanel en meer handvatten voor een aantrekkelijk post-corona mobiliteitsaanbod.&nbsp;</p>
</div></div>

<div class="row" id="block_prev_next">

<div class="col-xs-6 np"><p class="nmt"><a href="/permalink/YmYwmFdW" title="23-09-2020 Investeer nu om de kwaliteit van morgen te garanderen" class="btn btn-default">&laquo; Vorig artikel</a></p></div>
<div class="col-xs-6">&nbsp;</div>
</div>

<div class="row">

<h3 class="mb20">Zoek verder binnen deze onderwerpen</h3>

<ul class="tags">
 <li><a href="/zoeken/whitepaper" class="btn btn-default rounded">Whitepaper</a></li>
 <li><a href="/zoeken/gedragsverandering" class="btn btn-default rounded">Gedragsverandering</a></li>
 <li><a href="/zoeken/mobiliteit" class="btn btn-default rounded">Mobiliteit</a></li>
</ul>

</div>

<div class="full-width background-white pmin">

<h2 class="h3 ac mb20">Gerelateerde artikelen, events &amp; downloads</h2>

<div id="slider-tiles" class="row mb20">
<div class="swiper-container">
<div class="swiper-wrapper">
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c237 c243 c262 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200915-energietransitie-hoe-behaal-je-succes-met-bewonersinitiatieven"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/energietransitie-hoe-behaal-je-succes-met-bewonersinitiatieven_1_nvjx9m.jpg?v=20200914140516" alt="Energietransitie: hoe behaal je succes met bewonersinitiatieven?" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200915-energietransitie-hoe-behaal-je-succes-met-bewonersinitiatieven">Energietransitie: hoe behaal je succes met bewonersinitiatieven?</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>15 sep om 10:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Bezoek ook het webinar waarin experts en ervaringsdeskundigen uit wetenschap, beleid en praktijk het gesprek aangaan ...</p>
         <p class="button"><a href="/artikel/20200915-energietransitie-hoe-behaal-je-succes-met-bewonersinitiatieven" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/webinar">Webinar</a></div>
         <ul class="social-actions" data-cid="21222">
          <li id="b-s-21222" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-21222');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-21222" onclick="social_share('like-21222');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="21222">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200915-energietransitie-hoe-behaal-je-succes-met-bewonersinitiatieven&amp;via=DuurzaamGebouwd&amp;text=Energietransitie%3A+hoe+behaal+je+succes+met+bewonersinitiatieven%3F+%23webinar&amp;lang=nl" target="_blank" class="social-share" id="twitter-21222" onclick="social_share('twitter-21222');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200915-energietransitie-hoe-behaal-je-succes-met-bewonersinitiatieven&amp;title=Energietransitie%3A+hoe+behaal+je+succes+met+bewonersinitiatieven%3F&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-21222" onclick="social_share('linkedin-21222');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200915-energietransitie-hoe-behaal-je-succes-met-bewonersinitiatieven&amp;t=Energietransitie%3A+hoe+behaal+je+succes+met+bewonersinitiatieven%3F" target="_blank" class="social-share" id="facebook-21222" onclick="social_share('facebook-21222');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200915-energietransitie-hoe-behaal-je-succes-met-bewonersinitiatieven" class="social-share" id="mail-21222" onclick="social_share('mail-21222');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c246 c262 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200529-gedragsverandering-van-bereidheid-naar-gezindheid"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/gedragsverandering-van-bereidheid-naar-gezindheid_1_DprLAL.jpg?v=20200528140836" alt="Gedragsverandering: van bereidheid naar gezindheid" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200529-gedragsverandering-van-bereidheid-naar-gezindheid">Gedragsverandering: van bereidheid naar gezindheid</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>29 mei om 17:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 5 min</small></div>
         </div>
         <p>
Het succes van verduurzaming schuilt niet in de technologie en de oplossingen die je toepast in gebouwen en gebieden, ...</p>
         <p class="button"><a href="/artikel/20200529-gedragsverandering-van-bereidheid-naar-gezindheid" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/samenwerken">Samenwerken</a>, <a href="/zoeken/bereidheid">Bereidheid</a></div>
         <ul class="social-actions" data-cid="20894">
          <li id="b-s-20894" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20894');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20894" onclick="social_share('like-20894');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20894">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200529-gedragsverandering-van-bereidheid-naar-gezindheid&amp;via=DuurzaamGebouwd&amp;text=Gedragsverandering%3A+van+bereidheid+naar+gezindheid+%23samenwerken+%23bereidheid+%23gezindheid&amp;lang=nl" target="_blank" class="social-share" id="twitter-20894" onclick="social_share('twitter-20894');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200529-gedragsverandering-van-bereidheid-naar-gezindheid&amp;title=Gedragsverandering%3A+van+bereidheid+naar+gezindheid&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20894" onclick="social_share('linkedin-20894');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200529-gedragsverandering-van-bereidheid-naar-gezindheid&amp;t=Gedragsverandering%3A+van+bereidheid+naar+gezindheid" target="_blank" class="social-share" id="facebook-20894" onclick="social_share('facebook-20894');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200529-gedragsverandering-van-bereidheid-naar-gezindheid" class="social-share" id="mail-20894" onclick="social_share('mail-20894');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c262 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200506-hoe-verander-je-gedrag-in-de-bouwsector-"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/hoe-verander-je-gedrag-in-de-bouwsector_1_b8Xw9F.jpg?v=20200504154807" alt="Hoe verander je gedrag in de bouwsector?&nbsp;" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200506-hoe-verander-je-gedrag-in-de-bouwsector-">Hoe verander je gedrag in de bouwsector?&nbsp;</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 6 mei om 07:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 2 min</small></div>
         </div>
         <p>
Het webinar &lsquo;Gedragsverandering in de bouwsector&rsquo; laat je zien dat het succesvol invullen van maatschappelijke ...</p>
         <p class="button"><a href="/artikel/20200506-hoe-verander-je-gedrag-in-de-bouwsector-" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/gedragsverandering">Gedragsverandering</a></div>
         <ul class="social-actions" data-cid="20802">
          <li id="b-s-20802" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20802');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20802" onclick="social_share('like-20802');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20802">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200506-hoe-verander-je-gedrag-in-de-bouwsector-&amp;via=DuurzaamGebouwd&amp;text=Hoe+verander+je+gedrag+in+de+bouwsector%3F%26nbsp%3B+%23gedragsverandering&amp;lang=nl" target="_blank" class="social-share" id="twitter-20802" onclick="social_share('twitter-20802');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200506-hoe-verander-je-gedrag-in-de-bouwsector-&amp;title=Hoe+verander+je+gedrag+in+de+bouwsector%3F%C2%A0&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20802" onclick="social_share('linkedin-20802');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200506-hoe-verander-je-gedrag-in-de-bouwsector-&amp;t=Hoe+verander+je+gedrag+in+de+bouwsector%3F%C2%A0" target="_blank" class="social-share" id="facebook-20802" onclick="social_share('facebook-20802');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200506-hoe-verander-je-gedrag-in-de-bouwsector-" class="social-share" id="mail-20802" onclick="social_share('mail-20802');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c246 c262 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200430-video-webinar-speelruimte-in-bouwprojecten"><img src="https://img.youtube.com/vi/TmxD8_X4k3c/0.jpg" alt="Video: Webinar 'Speelruimte in Bouwprojecten'" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200430-video-webinar-speelruimte-in-bouwprojecten">Video: Webinar 'Speelruimte in Bouwprojecten'</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>30 apr om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Heb je het webinar 'Speelruimte in Bouwprojecten' gemist? Je kunt het nu volledig terugkijken op ons YouTube-kanaal, ...</p>
         <p class="button"><a href="/artikel/20200430-video-webinar-speelruimte-in-bouwprojecten" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/webinar">Webinar</a>, <a href="/zoeken/video">Video</a></div>
         <ul class="social-actions" data-cid="20786">
          <li id="b-s-20786" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20786');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20786" onclick="social_share('like-20786');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20786">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200430-video-webinar-speelruimte-in-bouwprojecten&amp;via=DuurzaamGebouwd&amp;text=Video%3A+Webinar+%27Speelruimte+in+Bouwprojecten%27+%23webinar+%23video&amp;lang=nl" target="_blank" class="social-share" id="twitter-20786" onclick="social_share('twitter-20786');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200430-video-webinar-speelruimte-in-bouwprojecten&amp;title=Video%3A+Webinar+%27Speelruimte+in+Bouwprojecten%27&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20786" onclick="social_share('linkedin-20786');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200430-video-webinar-speelruimte-in-bouwprojecten&amp;t=Video%3A+Webinar+%27Speelruimte+in+Bouwprojecten%27" target="_blank" class="social-share" id="facebook-20786" onclick="social_share('facebook-20786');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200430-video-webinar-speelruimte-in-bouwprojecten" class="social-share" id="mail-20786" onclick="social_share('mail-20786');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c246 c262 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200428-jaag-met-ons-verduurzaming-van-de-bouwsector-aan"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/jaag-met-ons-verduurzaming-van-de-bouwsector-aan_1_8WX3vH.jpg?v=20200428112317" alt="'Jaag met ons verduurzaming van de bouwsector aan!'" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200428-jaag-met-ons-verduurzaming-van-de-bouwsector-aan">'Jaag met ons verduurzaming van de bouwsector ...</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>28 apr om 15:30 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small></small></div>
         </div>
         <p>
Het klinkt misschien gek, maar ik ben blij met de huidige stikstofdiscussie. Het legt namelijk een pijnlijk punt ...</p>
         <p class="button"><a href="/artikel/20200428-jaag-met-ons-verduurzaming-van-de-bouwsector-aan" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"></div>
         <ul class="social-actions" data-cid="20777">
          <li id="b-s-20777" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20777');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20777" onclick="social_share('like-20777');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20777">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200428-jaag-met-ons-verduurzaming-van-de-bouwsector-aan&amp;via=DuurzaamGebouwd&amp;text=%27Jaag+met+ons+verduurzaming+van+de+bouwsector+aan%21%27+&amp;lang=nl" target="_blank" class="social-share" id="twitter-20777" onclick="social_share('twitter-20777');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200428-jaag-met-ons-verduurzaming-van-de-bouwsector-aan&amp;title=%27Jaag+met+ons+verduurzaming+van+de+bouwsector+aan%21%27&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20777" onclick="social_share('linkedin-20777');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200428-jaag-met-ons-verduurzaming-van-de-bouwsector-aan&amp;t=%27Jaag+met+ons+verduurzaming+van+de+bouwsector+aan%21%27" target="_blank" class="social-share" id="facebook-20777" onclick="social_share('facebook-20777');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200428-jaag-met-ons-verduurzaming-van-de-bouwsector-aan" class="social-share" id="mail-20777" onclick="social_share('mail-20777');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c246 c262 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200424-nieuw-digitaal-magazine-gedragsverandering"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/nieuw-digitaal-magazine-gedragsverandering_1_R89xb5.jpg?v=20200423112851" alt="Nieuw: digitaal magazine Gedragsverandering" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200424-nieuw-digitaal-magazine-gedragsverandering">Nieuw: digitaal magazine Gedragsverandering</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small>24 apr om 07:00 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 1 min</small></div>
         </div>
         <p>
Hoe bereik je eindgebruikers achter de voordeur en werk je op andere manieren samen met ketenpartners? Welke cultuurveranderingen ...</p>
         <p class="button"><a href="/artikel/20200424-nieuw-digitaal-magazine-gedragsverandering" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/digitaal-magazine">Digitaal Magazine</a></div>
         <ul class="social-actions" data-cid="20773">
          <li id="b-s-20773" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20773');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20773" onclick="social_share('like-20773');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20773">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200424-nieuw-digitaal-magazine-gedragsverandering&amp;via=DuurzaamGebouwd&amp;text=Nieuw%3A+digitaal+magazine+Gedragsverandering+%23digitaal-magazine&amp;lang=nl" target="_blank" class="social-share" id="twitter-20773" onclick="social_share('twitter-20773');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200424-nieuw-digitaal-magazine-gedragsverandering&amp;title=Nieuw%3A+digitaal+magazine+Gedragsverandering&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20773" onclick="social_share('linkedin-20773');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200424-nieuw-digitaal-magazine-gedragsverandering&amp;t=Nieuw%3A+digitaal+magazine+Gedragsverandering" target="_blank" class="social-share" id="facebook-20773" onclick="social_share('facebook-20773');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200424-nieuw-digitaal-magazine-gedragsverandering" class="social-share" id="mail-20773" onclick="social_share('mail-20773');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c262 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200204-zo-realiseer-je-duurzaam-gedrag-bij-de-eindgebruiker"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/zo-realiseer-je-duurzaam-gedrag-bij-de-eindgebruiker_1_ypvtGP.jpg?v=20200204112248" alt="Zo realiseer je duurzaam gedrag bij de eindgebruiker" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200204-zo-realiseer-je-duurzaam-gedrag-bij-de-eindgebruiker">Zo realiseer je duurzaam gedrag bij de eindgebruiker</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 4 feb om 12:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
Hoe zet je eindgebruikers aan tot duurzaam gedrag? Hoe stimuleer je (innovatieve) samenwerking? Wij spraken met ...</p>
         <p class="button"><a href="/artikel/20200204-zo-realiseer-je-duurzaam-gedrag-bij-de-eindgebruiker" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaamheid">Duurzaamheid</a>, <a href="/zoeken/gedragsverandering">Gedragsverandering</a></div>
         <ul class="social-actions" data-cid="20404">
          <li id="b-s-20404" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20404');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20404" onclick="social_share('like-20404');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20404">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200204-zo-realiseer-je-duurzaam-gedrag-bij-de-eindgebruiker&amp;via=DuurzaamGebouwd&amp;text=Zo+realiseer+je+duurzaam+gedrag+bij+de+eindgebruiker+%23duurzaamheid+%23gedragsverandering&amp;lang=nl" target="_blank" class="social-share" id="twitter-20404" onclick="social_share('twitter-20404');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200204-zo-realiseer-je-duurzaam-gedrag-bij-de-eindgebruiker&amp;title=Zo+realiseer+je+duurzaam+gedrag+bij+de+eindgebruiker&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20404" onclick="social_share('linkedin-20404');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200204-zo-realiseer-je-duurzaam-gedrag-bij-de-eindgebruiker&amp;t=Zo+realiseer+je+duurzaam+gedrag+bij+de+eindgebruiker" target="_blank" class="social-share" id="facebook-20404" onclick="social_share('facebook-20404');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200204-zo-realiseer-je-duurzaam-gedrag-bij-de-eindgebruiker" class="social-share" id="mail-20404" onclick="social_share('mail-20404');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
       <div class="tile swiper-slide col-lg-3 col-md-4 col-sm-4 col-xs-12 smaller">
       		<span class="cid hide">c21 c225 c262 </span>

	   <div class="box background-light">
        <div class="heading background-artikel"><a href="/artikel"><span class="fl mr10"><span class="material-icons">description</span></span> Artikel</a></div><div class="row body npb npl npr fixed artikel">
        <div class="img ac"><a href="/artikel/20200204-zo-realiseer-je-duurzaam-gedrag-bij-de-eindgebruiker"><img src="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/images/news-medium/zo-realiseer-je-duurzaam-gedrag-bij-de-eindgebruiker_1_ypvtGP.jpg?v=20200204112248" alt="Zo realiseer je duurzaam gedrag bij de eindgebruiker" class="img-responsive" /></a></div>
        <div class="body">
         <h2><a href="/artikel/20200204-zo-realiseer-je-duurzaam-gedrag-bij-de-eindgebruiker">Zo realiseer je duurzaam gedrag bij de eindgebruiker</a></h2>
         <div class="row mb10">
          <div class="col-md-8 col-xs-8 np"><small> 4 feb om 12:01 uur</small></div>
          <div class="col-md-4 col-xs-4 text-right np"><small><span class="material-icons ml10 smaller">timer</span> 4 min</small></div>
         </div>
         <p>
Hoe zet je eindgebruikers aan tot duurzaam gedrag? Hoe stimuleer je (innovatieve) samenwerking? Wij spraken met ...</p>
         <p class="button"><a href="/artikel/20200204-zo-realiseer-je-duurzaam-gedrag-bij-de-eindgebruiker" class="btn btn-default btn-white">Lees verder &raquo;</a></p>
</div>        </div>
        <div class="footer">
         <div class="tags"><a href="/zoeken/duurzaamheid">Duurzaamheid</a>, <a href="/zoeken/gedragsverandering">Gedragsverandering</a></div>
         <ul class="social-actions" data-cid="20404">
          <li id="b-s-20404" class="button share button-share"><a class="button-share-open-close" onclick="sh_social('b-s-20404');return false;"><span class="material-icons">share</span></a>
          <!--<li class="button like"><a href="#" class="social-share" id="like-20404" onclick="social_share('like-20404');"><span class="glyphicon glyphicon-heart"></span></a></li>-->
           <ul class="sub" data-cid="20404">
            <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200204-zo-realiseer-je-duurzaam-gedrag-bij-de-eindgebruiker&amp;via=DuurzaamGebouwd&amp;text=Zo+realiseer+je+duurzaam+gedrag+bij+de+eindgebruiker+%23duurzaamheid+%23gedragsverandering&amp;lang=nl" target="_blank" class="social-share" id="twitter-20404" onclick="social_share('twitter-20404');"></a></li>
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200204-zo-realiseer-je-duurzaam-gedrag-bij-de-eindgebruiker&amp;title=Zo+realiseer+je+duurzaam+gedrag+bij+de+eindgebruiker&amp;source=Duurzaam+Gebouwd" target="_blank" class="social-share" id="linkedin-20404" onclick="social_share('linkedin-20404');"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.duurzaamgebouwd.nl%2Fartikel%2F20200204-zo-realiseer-je-duurzaam-gedrag-bij-de-eindgebruiker&amp;t=Zo+realiseer+je+duurzaam+gedrag+bij+de+eindgebruiker" target="_blank" class="social-share" id="facebook-20404" onclick="social_share('facebook-20404');"></a></li>
            <li class="mail"><a href="mailto:?subject=Bekijk%20deze%20pagina%20op%20www.duurzaamgebouwd.nl&amp;body=www.duurzaamgebouwd.nl/artikel/20200204-zo-realiseer-je-duurzaam-gedrag-bij-de-eindgebruiker" class="social-share" id="mail-20404" onclick="social_share('mail-20404');"></a></li>
           </ul>
          </li>
         </ul>
        </div>
       </div>
       </div>
</div>

</div>
        <div class="swiper-pagination"></div>
        
        <div class="swiper-button-next swiper-button-black"></div>
        <div class="swiper-button-prev swiper-button-black"></div>

</div>
</div>

<script src="/js/swiper.js"></script>
  <script>
    var swiper = new Swiper(".swiper-container", {
      slidesPerView: 3,
      spaceBetween: 0,
      navigation: {
       nextEl: ".swiper-button-next",
       prevEl: ".swiper-button-prev",
      },
      breakpoints: {
        1080: {
          slidesPerView: 2,
        },
        576: {
          slidesPerView: "auto",
        },
        375: {
          slidesPerView: 1,
        },
      },
    });
  </script>

<div class="row mb24 text-right"><small><a href="https://www.duurzaamgebouwd.nl/permalink/9t2kyT63">permalink</a></small></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl/images/logo_duurzaamgebouwd.gif" />
<meta itemprop="width" content="220" />
<meta itemprop="height" content="190" />
</div>
<meta itemprop="url" content="https://www.duurzaamgebouwd.nl" />
<meta itemprop="name" content="Duurzaam Gebouwd" />
</div>
<div id="article-end"></div>

</article>

<script>
window.dataLayer = window.dataLayer || []; window.dataLayer.push({'categorie':'Artikel'});
</script>

<h2 id="wr" class="h3">Reactie plaatsen</h2>

<div id="reaction_form">

<form action="/artikel/20200924-werkgevers-pak-het-moment-voor-gedragsverandering#wr" method="post" class="form-horizontal">

<fieldset>

<div class="line form-group">
<label for="tid1" class="left col-sm-6">Naam</label><div class="right col-sm-6"><input name="tid1" id="tid1" type="text" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid2" class="left col-sm-6">E-mailadres</label><div class="right col-sm-6"><input name="tid2" id="tid2" type="email" class="input form-control" value="" />
</div>
</div>

<div class="line form-group">
<label for="tid3" class="col-sm-12">Reactie</label>
<div class="col-sm-12">
<textarea name="tid3" id="tid3" class="textarea form-control" cols="20" rows="5"></textarea>
</div>
</div>

<div class="line form-group"><label for="tid9" class="left col-sm-12"><input name="tid9" id="tid9" type="checkbox" value="1" />&nbsp;&nbsp;Houd mij op de hoogte van nieuwe reacties</label></div>

<div class="row mt24 g-recaptcha" data-sitekey="6LeqH0sUAAAAAIJ1mxXx1FjPdr_tbgi3fbjQyTu5" data-callback="enableBtn"></div>

<div class="row mt24 text-right"><input type="hidden" name="oid" value="47379585b6bf70b115bb0d79e4664adcd791747a" /><input name="submit" id="submitform" type="submit" class="btn btn-primary" value="Plaatsen" /></div>

</fieldset>

</form>

</div>

</section>

</div>

<footer>

<div id="f-block-1" class="container-fluid">


<div class="row">
<div class="col-md-3 col-sm-6">
<h4>Het platform</h4>
<ul>
<li><a href="/lid-worden">Lid worden</a></li>
<li><a href="/partnership">Partner worden</a></li>
<li><a href="/agenda">Evenementen</a></li>
<li><a href="/cursussen">Cursussen</a></li>
<li><a href="/sprekersbureau">Sprekersbureau</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Kennisbank</h4>
<ul>
<li><a href="/project">Projecten</a></li>
<li><a href="/whitepaper">Whitepapers</a></li>
<li><a href="/artikel">Artikelen</a></li>
<li><a href="/expertpost">Expertposts</a></li>
<li><a href="/magazine">Magazines</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Website</h4>
<ul>
<li><a href="/privacy">Privacy &amp; cookies</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="https://duurzaamgebouwd.lingacms.nl/upload/dg_8fd9sluf/files/pdf/2015_2016/Algemene_voorwaarden_DGB_BV_10-2015.pdf?v" target="_blank">Leveringsvoorwaarden</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<h4>Contact</h4>
<ul>
<li><a href="https://www.twitter.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/twitter-2.png" alt="Twitter"></a><a href="https://nl.linkedin.com/company/dgb-bv" target="_blank" class="round-icon mr10"><img src="/images/icons/social/linkedin-2.png" alt="LinkedIn"></a><a href="https://www.facebook.com/DuurzaamGebouwd" target="_blank" class="round-icon mr10"><img src="/images/icons/social/facebook-2.png" alt="Facebook"></a><!--<a href="#" class="round-icon mr10"><img src="/images/icons/social/instagram-2.png" alt="Instagram" /></a>--><a href="https://www.youtube.com/user/DuurzaamGebouwdNL" target="_blank" class="round-icon mr10"><img src="/images/icons/social/youtube-2.png" alt="Youtube"></a><a href="https://www.flickr.com/photos/duurzaam-gebouwd/" target="_blank" class="round-icon mr10"><img src="/images/icons/social/flickr.png" alt="Flickr"></a></li>
<li>Duurzaam Gebouwd</li>
<li>Schrevenweg 3</li>
<li>8024 HB Zwolle</li>
<li>+31 (0)38-4606384</li>
<li><a href="/contact" class="na">&copy; 2010 - 2019 Acquire Publishing</a></li>
</ul>
</div>
</div>
<div class="row text-right mt10 na small"></div>

</div>

</footer>

<a href="#" id="backtotop" class="floating-button"><i class="material-icons">keyboard_arrow_up</i></a>

<div id="trackimage"></div>

<script>$(function(){$("body").prognroll({height:5,color:"#42951A",element:"#center"});});</script>


<script>$(document).ready(function(){$(".thickbox").colorbox({rel:'images',scalePhotos:true,maxWidth:'100%',maxHeight:'100%'});$(".thickbox").colorbox({rel:'Lightbox'});$(".inline").colorbox({inline:true,innerWidth:640,innerHeight:480, maxWidth:"95%",maxHeight:"95%"});$(".youtube").colorbox({iframe:true, innerWidth:640, innerHeight:390, maxWidth:"95%", maxHeight:"95%"});$(".vimeo").colorbox({iframe:true, innerWidth:500, innerHeight:409});});</script>
<script>
(function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)})(window,document,'script','https://content.acquire.nl/mtc.js','mt');mt('send','pageview');
</script>

</body>

</html>
